<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Regionali, primi veti di Fratelli d&rsquo;Italia: vertice del centrodestra - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Fratelli d&rsquo;Italia ha compiuto la prima mossa. Il partito della Meloni ha organizzato per domani pomeriggio un vertice del centrodestra nel tentativo di trovare..." />
<meta name="news_keywords" content="Regionali 2022, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/politica/2022/08/07/regionali-primi-veti-di-fratelli-ditalia-vertice-del-centrodestra-90421046-4a72-4d60-be4b-2088fc74f0c9/" }, "headline":"Regionali, primi veti di Fratelli d&rsquo;Italia: vertice del centrodestra", "author":{ "@type":"Person", "name":"Giacinto Pipitone" ,"url":"https://gds.it/autori/giacinto-pipitone/" }, "dateCreated":"2022-08-07 07:15:34", "datePublished":"2022-08-07 07:15:34", "dateModified":"2022-08-07 07:16:00", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/04/Camera-ardente-di-Assunta-Almirante_63021869-625x350-1652119519.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Regionali 2022"], "articleSection":["Politica"], "articleBody":"Fratelli d’Italia ha compiuto la prima mossa. Il partito della Meloni ha organizzato per domani pomeriggio un vertice del centrodestra nel tentativo di trovare una sintesi sulla candidatura alla presidenza della Regione dopo le dimissioni di Musumeci. È una mossa che ha l’obiettivo di stanare gli alleati-avversari. I vertici siciliani di Fratelli d’Italia hanno concordato la strategia con Ignazio La Russa: puntano a individuare i veri candidati di Lega e Forza Italia e a mettere in evidenza le spaccature che stanno crepando l’unità della coalizione. Musumeci sta alla finestra, convinto che questa sia la chance residua per riproporsi il 25 settembre. Il vertice si terrà all’hotel delle Palme. E a differenza degli ultimi incontri fra leader, quelli organizzati da Forza Italia e snobbati proprio da FdI, tutti hanno assicurato la loro presenza. «È un primo confronto - spiega il segretario regionale di Fratelli d’Italia, Giampiero Cannella - per comprendere le idee degli alleati sul candidato unitario. Attendiamo di conoscere la proposta che loro ritengono abbia la capacità di diventare unitaria». Sul Giornale di Sicilia oggi in edicola un servizio di Giacinto Pipitone" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:59"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Regionali, primi veti di Fratelli d&rsquo;Italia: vertice del centrodestra" />
<meta property="og:url" content="https://gds.it/articoli/politica/2022/08/07/regionali-primi-veti-di-fratelli-ditalia-vertice-del-centrodestra-90421046-4a72-4d60-be4b-2088fc74f0c9/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/04/Camera-ardente-di-Assunta-Almirante_63021869-625x350-1652119519.jpg" />
<meta property="og:description" content="Fratelli d&rsquo;Italia ha compiuto la prima mossa. Il partito della Meloni ha organizzato per domani pomeriggio un vertice del centrodestra nel tentativo di trovare..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Regionali 2022" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Regionali, primi veti di Fratelli d&rsquo;Italia: vertice del centrodestra" />
<meta name="twitter:description" content="Fratelli d&rsquo;Italia ha compiuto la prima mossa. Il partito della Meloni ha organizzato per domani pomeriggio un vertice del centrodestra nel tentativo di trovare..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/04/Camera-ardente-di-Assunta-Almirante_63021869-625x350-1652119519.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/politica/2022/08/07/regionali-primi-veti-di-fratelli-ditalia-vertice-del-centrodestra-90421046-4a72-4d60-be4b-2088fc74f0c9/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/politica/2022/08/07/regionali-primi-veti-di-fratelli-ditalia-vertice-del-centrodestra-90421046-4a72-4d60-be4b-2088fc74f0c9/" />

<link rel="amphtml" href="https://gds.it/articoli/politica/2022/08/07/regionali-primi-veti-di-fratelli-ditalia-vertice-del-centrodestra-90421046-4a72-4d60-be4b-2088fc74f0c9/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2d4004ed58" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/politica/2022/08/07/regionali-primi-veti-di-fratelli-ditalia-vertice-del-centrodestra-90421046-4a72-4d60-be4b-2088fc74f0c9/';
var absolute_url = '/articoli/politica/2022/08/07/regionali-primi-veti-di-fratelli-ditalia-vertice-del-centrodestra-90421046-4a72-4d60-be4b-2088fc74f0c9/';
var post_id      = 1666178;
var post_title   = 'Regionali, primi veti di Fratelli d&rsquo;Italia: vertice del centrodestra';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '59464';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-sicilia-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coppa-italia/">
                        coppa italia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/fiumefreddo-di-sicilia/">
                        Fiumefreddo di Sicilia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/augusta/">
                        augusta                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Domenica, 07 Agosto 2022 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coppa-italia/">
							coppa italia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/fiumefreddo-di-sicilia/">
							fiumefreddo di sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/augusta/">
							augusta 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/castelbuono/">
							castelbuono 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/08/06/a-destra-basta-retorica-la-sinistra-e-fumosa-4880a51b-7af0-4cf7-94a4-b02f8c4c623d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/elezioni_62564772-100x75.jpg" alt="L'intervista a Buttafuoco: &laquo;A destra basta retorica, la sinistra &egrave; fumosa&raquo;" title="L'intervista a Buttafuoco: &laquo;A destra basta retorica, la sinistra &egrave; fumosa&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'intervista a Buttafuoco: «A destra basta retorica, la sinistra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/analisi-e-commenti/2022/08/06/il-risiko-del-potere-nella-sicilia-delle-emergenze-bb55df8d-4e44-427f-9879-5c23661b12ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/PALAZZO-ORLEANS-100x75.jpg" alt="Il risiko del potere nella Sicilia delle emergenze" title="Il risiko del potere nella Sicilia delle emergenze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il risiko del potere nella Sicilia delle emergenze</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/08/06/palermo-lomicidio-del-procuratore-costa-42-anni-fa-sulla-lapide-manca-la-parola-mafia-d6cf3db4-40fa-4be5-814a-831149f0f99e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/gaetano-costa-lapide-100x75.jpg" alt="Palermo, l&rsquo;omicidio del procuratore Costa 42 anni fa: sulla lapide manca la parola &ldquo;mafia&rdquo;" title="Palermo, l&rsquo;omicidio del procuratore Costa 42 anni fa: sulla lapide manca la parola &ldquo;mafia&rdquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, l’omicidio del procuratore Costa 42 anni fa: sulla lapide...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/08/06/mafia-37-anni-fa-ucciso-il-vicequestore-cassara-il-cordoglio-di-lagalla-0566ec30-9671-4dc5-8a80-e24cf6b8a4cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/commemorazione_Cassara_2022-100x75.jpg" alt="Mafia, 37 anni fa venne ucciso il vicequestore Cassar&agrave;: il cordoglio di Lagalla" title="Mafia, 37 anni fa venne ucciso il vicequestore Cassar&agrave;: il cordoglio di Lagalla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, 37 anni fa venne  ucciso il vicequestore Cassarà: il cordoglio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/08/06/il-toro-viene-fuori-alla-distanza-3-0-al-palermo-e-rosa-fuori-dalla-coppa-45d6b38d-c8a7-4200-b4b2-02b0d60f2066/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Brunori-100x75.jpg" alt="Il Toro viene fuori alla distanza: 3-0 al Palermo e rosa fuori dalla Coppa" title="Il Toro viene fuori alla distanza: 3-0 al Palermo e rosa fuori dalla Coppa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Toro viene fuori alla distanza: 3-0 al Palermo e rosa fuori dalla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/08/07/torino-palermo-3-0-di-benedetto-i-miei-ragazzi-pieni-di-valori-guidarli-e-stato-fantastico-b2f743f0-92d5-41d6-be26-127af600f286/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Di-Benedetto-100x75.jpg" alt="Torino-Palermo 3-0, Di Benedetto: &laquo;I miei ragazzi pieni di valori, guidarli &egrave; stato fantastico&raquo;" title="Torino-Palermo 3-0, Di Benedetto: &laquo;I miei ragazzi pieni di valori, guidarli &egrave; stato fantastico&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torino-Palermo 3-0, Di Benedetto: «I miei ragazzi pieni di valori,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/08/07/la-serata-e-nitida-e-sullo-sfondo-dellaereo-che-atterra-si-vede-ustica-la-foto-ac997365-1835-4e9e-a9cb-a44568143d74/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Ustica-100x75.jpg" alt="La serata &egrave; nitida e sullo sfondo dell'aereo che atterra si vede Ustica - LA FOTO" title="La serata &egrave; nitida e sullo sfondo dell'aereo che atterra si vede Ustica - LA FOTO" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La serata è nitida e sullo sfondo dell'aereo che atterra si vede...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/08/06/trattativa-stato-mafia-i-giudici-dialogo-per-spaccare-cosa-nostra-15b791e5-b53c-471d-9bb6-7d59f4316dda/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Immagine-DCenter-del-08082001-id-194717_29243871-100x75.jpg" alt="Trattativa Stato-mafia, i giudici: dialogo per &quot;spaccare&quot; Cosa nostra" title="Trattativa Stato-mafia, i giudici: dialogo per &quot;spaccare&quot; Cosa nostra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trattativa Stato-mafia, i giudici: dialogo per "spaccare" Cosa nostra</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/08/06/portopalo-di-capo-passero-aree-vincolate-usate-come-parcheggi-sequestri-e-denunce-616a2635-c6bf-4cde-ab0e-c0d7c7007bee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/isola-di-capo-passero-100x75.jpg" alt="Portopalo di Capo Passero, aree vincolate usate come parcheggi: sequestri e denunce" title="Portopalo di Capo Passero, aree vincolate usate come parcheggi: sequestri e denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Portopalo di Capo Passero, aree vincolate usate come parcheggi: sequestri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/08/06/orrore-a-capo-dorlando-la-madre-abusa-del-figlio-disabile-di-7-anni-b46f33aa-35c6-429a-8ee3-f0cbf54ba59e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/polizia-100x75.jpg" alt="Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio disabile di sette anni" title="Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio disabile di sette anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/08/06/capo-dorlando-in-un-video-gli-abusi-della-madre-sul-figlioletto-di-sette-anni-42f3342b-8c1f-4c59-9b7c-b3eb867def0b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Angelo-Vittorio-Cavallo-procuratore-100x75.jpg" alt="Capo d'Orlando, in un video gli abusi della madre sul figlioletto di sette anni" title="Capo d'Orlando, in un video gli abusi della madre sul figlioletto di sette anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capo d'Orlando, in un video gli abusi della madre sul figlioletto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/08/06/rientro-a-scuola-senza-mascherina-ecco-quando-sara-obbligatorio-indossarla-78bbe649-99ad-4ece-8c21-1ae747b5eee6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/mascherine-chirurgiche-a-scuola-950x545-100x75.jpg" alt="Rientro a scuola senza mascherina: ecco quando sar&agrave; obbligatorio indossarla" title="Rientro a scuola senza mascherina: ecco quando sar&agrave; obbligatorio indossarla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rientro a scuola senza mascherina: ecco quando sarà obbligatorio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Regionali, primi veti di Fratelli d&rsquo;Italia: vertice del centrodestra" addthis:description="Fratelli d&rsquo;Italia ha compiuto la prima mossa. Il partito della Meloni ha organizzato per domani pomeriggio un vertice del centrodestra nel tentativo di trovare..." addthis:url="https://gds.it/articoli/politica/2022/08/07/regionali-primi-veti-di-fratelli-ditalia-vertice-del-centrodestra-90421046-4a72-4d60-be4b-2088fc74f0c9/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Regionali, primi veti di Fratelli d&rsquo;Italia: vertice del centrodestra</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Regionali, primi veti di Fratelli d’Italia: vertice del centrodestra</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/giacinto-pipitone/"><span itemprop="name">Giacinto Pipitone</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-08-07T07:15:00+02:00">07 Agosto 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/04/Camera-ardente-di-Assunta-Almirante_63021869.jpg" class="zoom_foto" title="Il vice-presidente del Senato, Ignazio La Russa" data-sub-html="<h4>07 Agosto 2022</h4><h3>Regionali, primi veti di Fratelli d&rsquo;Italia: vertice del centrodestra</h3>	<p>Il vice-presidente del Senato, Ignazio La Russa</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/politica/2022/08/07/regionali-primi-veti-di-fratelli-ditalia-vertice-del-centrodestra-90421046-4a72-4d60-be4b-2088fc74f0c9/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/politica/2022/08/07/regionali-primi-veti-di-fratelli-ditalia-vertice-del-centrodestra-90421046-4a72-4d60-be4b-2088fc74f0c9/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/04/Camera-ardente-di-Assunta-Almirante_63021869-625x350-1652119519.jpg"
				width="625" height="350" alt="Regionali 2022, Sicilia, Politica" title="Regionali, primi veti di Fratelli d&rsquo;Italia: vertice del centrodestra"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il vice-presidente del Senato, Ignazio La Russa</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Fratelli d’Italia ha compiuto la prima mossa. Il partito della Meloni ha organizzato per domani pomeriggio un vertice del centrodestra nel tentativo di trovare una sintesi sulla candidatura alla presidenza della Regione dopo le dimissioni di Musumeci. È una mossa che ha l’obiettivo di stanare gli alleati-avversari. I vertici siciliani di Fratelli d’Italia hanno concordato la strategia con Ignazio La Russa: puntano a individuare i veri candidati di Lega e Forza Italia e a mettere in evidenza le spaccature che stanno crepando l’unità della coalizione. Musumeci sta alla finestra, convinto che questa sia la chance residua per riproporsi il 25 settembre.<br />
Il vertice si terrà all’hotel delle Palme. E a differenza degli ultimi incontri fra leader, quelli organizzati da Forza Italia e snobbati proprio da FdI, tutti hanno assicurato la loro presenza. «È un primo confronto - spiega il segretario regionale di Fratelli d’Italia, Giampiero Cannella - per comprendere le idee degli alleati sul candidato unitario. Attendiamo di conoscere la proposta che loro ritengono abbia la capacità di diventare unitaria». <em>Sul Giornale di Sicilia oggi in edicola un servizio di Giacinto Pipitone</em></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/regionali-2022/">Regionali 2022</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1666178" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2022/08/05/lars-pronta-a-discutere-le-dimissioni-di-musumeci-ma-lui-e-a-catania-92cfc69e-c44c-45ec-be1e-5540cb632855/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Musumeci-150x100.jpeg"
					width="150"
					height="100"
					title="Regione, l'ultimo attacco di Miccich&egrave;. Ma Musumeci insiste: &laquo;Sono io il candidato&raquo;"
					alt="Regione, l'ultimo attacco di Miccich&egrave;. Ma Musumeci insiste: &laquo;Sono io il candidato&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2022/08/05/lars-pronta-a-discutere-le-dimissioni-di-musumeci-ma-lui-e-a-catania-92cfc69e-c44c-45ec-be1e-5540cb632855/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2022/08/05/lars-pronta-a-discutere-le-dimissioni-di-musumeci-ma-lui-e-a-catania-92cfc69e-c44c-45ec-be1e-5540cb632855/"  class="categoria politica_txt">
							<span class="spacer">|</span> REGIONALI 2022						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">140 </a>

						<a href="https://gds.it/articoli/politica/2022/08/05/lars-pronta-a-discutere-le-dimissioni-di-musumeci-ma-lui-e-a-catania-92cfc69e-c44c-45ec-be1e-5540cb632855/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Regione, l'ultimo attacco di Miccich&egrave;. Ma Musumeci insiste: &laquo;Sono io il candidato&raquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/08/05/lars-pronta-a-discutere-le-dimissioni-di-musumeci-ma-lui-e-a-catania-92cfc69e-c44c-45ec-be1e-5540cb632855//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2022/08/05/lars-pronta-a-discutere-le-dimissioni-di-musumeci-ma-lui-e-a-catania-92cfc69e-c44c-45ec-be1e-5540cb632855/">Regione, l'ultimo attacco di Miccich&egrave;. Ma Musumeci insiste: &laquo;Sono io il candidato&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2022/08/03/prestigiacomo-grazie-a-micciche-per-avermi-candidata-ma-centrodestra-sia-unito-ee3f7687-52e2-4cd6-aa67-4eff96581a44/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/01/Stefania-Prestigiacomo-150x100.jpg"
					width="150"
					height="100"
					title="Prestigiacomo: grazie a Miccich&egrave; per avermi candidata ma centrodestra sia unito"
					alt="Prestigiacomo: grazie a Miccich&egrave; per avermi candidata ma centrodestra sia unito"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2022/08/03/prestigiacomo-grazie-a-micciche-per-avermi-candidata-ma-centrodestra-sia-unito-ee3f7687-52e2-4cd6-aa67-4eff96581a44/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2022/08/03/prestigiacomo-grazie-a-micciche-per-avermi-candidata-ma-centrodestra-sia-unito-ee3f7687-52e2-4cd6-aa67-4eff96581a44/"  class="categoria politica_txt">
							<span class="spacer">|</span> REGIONALI 2022						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2022/08/03/prestigiacomo-grazie-a-micciche-per-avermi-candidata-ma-centrodestra-sia-unito-ee3f7687-52e2-4cd6-aa67-4eff96581a44/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Prestigiacomo: grazie a Miccich&egrave; per avermi candidata ma centrodestra sia unito"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/08/03/prestigiacomo-grazie-a-micciche-per-avermi-candidata-ma-centrodestra-sia-unito-ee3f7687-52e2-4cd6-aa67-4eff96581a44//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2022/08/03/prestigiacomo-grazie-a-micciche-per-avermi-candidata-ma-centrodestra-sia-unito-ee3f7687-52e2-4cd6-aa67-4eff96581a44/">Prestigiacomo: grazie a Miccich&egrave; per avermi candidata ma centrodestra sia unito</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2022/08/06/a-destra-basta-retorica-la-sinistra-e-fumosa-4880a51b-7af0-4cf7-94a4-b02f8c4c623d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/elezioni_62564772-150x100.jpg"
					width="150"
					height="100"
					title="L'intervista a Buttafuoco: &laquo;A destra basta retorica, la sinistra &egrave; fumosa&raquo;"
					alt="L'intervista a Buttafuoco: &laquo;A destra basta retorica, la sinistra &egrave; fumosa&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2022/08/06/a-destra-basta-retorica-la-sinistra-e-fumosa-4880a51b-7af0-4cf7-94a4-b02f8c4c623d/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2022/08/06/a-destra-basta-retorica-la-sinistra-e-fumosa-4880a51b-7af0-4cf7-94a4-b02f8c4c623d/"  class="categoria politica_txt">
							<span class="spacer">|</span> AL VOTO IN ANTICIPO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2022/08/06/a-destra-basta-retorica-la-sinistra-e-fumosa-4880a51b-7af0-4cf7-94a4-b02f8c4c623d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'intervista a Buttafuoco: &laquo;A destra basta retorica, la sinistra &egrave; fumosa&raquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/08/06/a-destra-basta-retorica-la-sinistra-e-fumosa-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2022/08/06/a-destra-basta-retorica-la-sinistra-e-fumosa-4880a51b-7af0-4cf7-94a4-b02f8c4c623d/">L'intervista a Buttafuoco: &laquo;A destra basta retorica, la sinistra &egrave; fumosa&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/analisi-e-commenti/2022/08/06/il-risiko-del-potere-nella-sicilia-delle-emergenze-bb55df8d-4e44-427f-9879-5c23661b12ce/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/PALAZZO-ORLEANS-150x100.jpg"
					width="150"
					height="100"
					title="Il risiko del potere nella Sicilia delle emergenze"
					alt="Il risiko del potere nella Sicilia delle emergenze"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/analisi-e-commenti/2022/08/06/il-risiko-del-potere-nella-sicilia-delle-emergenze-bb55df8d-4e44-427f-9879-5c23661b12ce/"  class="categoria analisi-e-commenti_txt">
							<span>Analisi e commenti</span>
						</a>
						<a href="https://gds.it/articoli/analisi-e-commenti/2022/08/06/il-risiko-del-potere-nella-sicilia-delle-emergenze-bb55df8d-4e44-427f-9879-5c23661b12ce/"  class="categoria analisi-e-commenti_txt">
							<span class="spacer">|</span> REGIONALI 2022						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">47 </a>

						<a href="https://gds.it/articoli/analisi-e-commenti/2022/08/06/il-risiko-del-potere-nella-sicilia-delle-emergenze-bb55df8d-4e44-427f-9879-5c23661b12ce/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il risiko del potere nella Sicilia delle emergenze"  addthis:description=""  addthis:url="https://gds.it/articoli/analisi-e-commenti/2022/08/06/il-risiko-del-potere-nella-sicilia-delle-emergenze-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/analisi-e-commenti/2022/08/06/il-risiko-del-potere-nella-sicilia-delle-emergenze-bb55df8d-4e44-427f-9879-5c23661b12ce/">Il risiko del potere nella Sicilia delle emergenze</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2022/08/06/palermo-lomicidio-del-procuratore-costa-42-anni-fa-sulla-lapide-manca-la-parola-mafia-d6cf3db4-40fa-4be5-814a-831149f0f99e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/gaetano-costa-lapide-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, l&rsquo;omicidio del procuratore Costa 42 anni fa: sulla lapide manca la parola &ldquo;mafia&rdquo;"
					alt="Palermo, l&rsquo;omicidio del procuratore Costa 42 anni fa: sulla lapide manca la parola &ldquo;mafia&rdquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2022/08/06/palermo-lomicidio-del-procuratore-costa-42-anni-fa-sulla-lapide-manca-la-parola-mafia-d6cf3db4-40fa-4be5-814a-831149f0f99e/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2022/08/06/palermo-lomicidio-del-procuratore-costa-42-anni-fa-sulla-lapide-manca-la-parola-mafia-d6cf3db4-40fa-4be5-814a-831149f0f99e/"  class="categoria politica_txt">
							<span class="spacer">|</span> L'ANNIVERSARIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/politica/2022/08/06/palermo-lomicidio-del-procuratore-costa-42-anni-fa-sulla-lapide-manca-la-parola-mafia-d6cf3db4-40fa-4be5-814a-831149f0f99e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, l&rsquo;omicidio del procuratore Costa 42 anni fa: sulla lapide manca la parola &ldquo;mafia&rdquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/08/06/palermo-lomicidio-del-procuratore-costa-42-anni-fa-sulla-lapide-manca-la-parola-mafia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2022/08/06/palermo-lomicidio-del-procuratore-costa-42-anni-fa-sulla-lapide-manca-la-parola-mafia-d6cf3db4-40fa-4be5-814a-831149f0f99e/">Palermo, l&rsquo;omicidio del procuratore Costa 42 anni fa: sulla lapide manca la parola &ldquo;mafia&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2022/08/06/mafia-37-anni-fa-ucciso-il-vicequestore-cassara-il-cordoglio-di-lagalla-0566ec30-9671-4dc5-8a80-e24cf6b8a4cc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/commemorazione_Cassara_2022-150x100.jpg"
					width="150"
					height="100"
					title="Mafia, 37 anni fa venne ucciso il vicequestore Cassar&agrave;: il cordoglio di Lagalla"
					alt="Mafia, 37 anni fa venne ucciso il vicequestore Cassar&agrave;: il cordoglio di Lagalla"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2022/08/06/mafia-37-anni-fa-ucciso-il-vicequestore-cassara-il-cordoglio-di-lagalla-0566ec30-9671-4dc5-8a80-e24cf6b8a4cc/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2022/08/06/mafia-37-anni-fa-ucciso-il-vicequestore-cassara-il-cordoglio-di-lagalla-0566ec30-9671-4dc5-8a80-e24cf6b8a4cc/"  class="categoria politica_txt">
							<span class="spacer">|</span> LA MEMORIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/politica/2022/08/06/mafia-37-anni-fa-ucciso-il-vicequestore-cassara-il-cordoglio-di-lagalla-0566ec30-9671-4dc5-8a80-e24cf6b8a4cc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, 37 anni fa venne ucciso il vicequestore Cassar&agrave;: il cordoglio di Lagalla"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/08/06/mafia-37-anni-fa-ucciso-il-vicequestore-cassara-il-cordoglio-di-lagalla-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2022/08/06/mafia-37-anni-fa-ucciso-il-vicequestore-cassara-il-cordoglio-di-lagalla-0566ec30-9671-4dc5-8a80-e24cf6b8a4cc/">Mafia, 37 anni fa venne ucciso il vicequestore Cassar&agrave;: il cordoglio di Lagalla</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/08/06/orrore-a-capo-dorlando-la-madre-abusa-del-figlio-disabile-di-7-anni-b46f33aa-35c6-429a-8ee3-f0cbf54ba59e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/polizia-100x75.jpg"
                	alt="Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio disabile di sette anni"
                	title="Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio disabile di sette anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio disabile di sette anni</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/08/06/tragedia-alla-stazione-di-fiumefreddo-ferroviere-travolto-e-ucciso-da-un-treno-in-transito-fed16f54-e2ff-4129-82cf-1fab059728b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/WhatsApp-Image-2022-08-06-at-11.46.54-100x75.jpeg"
                	alt="I rilievi alla stazione di Fiumefreddo dopo l'incidente"
                	title="I rilievi alla stazione di Fiumefreddo dopo l'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia alla stazione di Fiumefreddo, ex ferroviere travolto e ucciso da un treno in transito</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2022/08/06/coppa-italia-in-tv-o-sul-web-ecco-dove-seguire-torino-palermo-f904f001-a740-4530-b585-7d4e79976728/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/stadio_olimpico_grande_torino-100x75.jpeg"
                	alt="Lo stadio Olimpico Grande Torino"
                	title="Lo stadio Olimpico Grande Torino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coppa Italia in tv o sul web, ecco dove seguire Torino-Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/08/06/capo-dorlando-in-un-video-gli-abusi-della-madre-sul-figlioletto-di-sette-anni-42f3342b-8c1f-4c59-9b7c-b3eb867def0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Angelo-Vittorio-Cavallo-procuratore-100x75.jpg"
                	alt="Il procuratore Angelo Vittorio Cavallo"
                	title="Il procuratore Angelo Vittorio Cavallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Capo d'Orlando, in un video gli abusi della madre sul figlioletto di sette anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/05/e-morto-fabrizio-serafini-storico-titolare-della-gioielleria-matranga-di-palermo-23879805-6200-4cab-b9ba-37ab3f5aa72b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Immagine-DCenter-del-22102011-id-5748361_32799882-100x75.jpg"
                	alt="Fabrizio e Giuseppe Serafini"
                	title="Fabrizio e Giuseppe Serafini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; morto Fabrizio Serafini, storico titolare della gioielleria Matranga di Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2022/08/01/oroscopo-settimanale-amore-e-relax-per-il-leone-la-vergine-torna-a-sognare-f6f5a10c-c0fe-434a-92dc-b15db0135100/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/oroscopo-1-100x75.jpeg"
                	alt="Oroscopo settimanale: amore e relax per il Leone, la Vergine torna a sognare"
                	title="Oroscopo settimanale: amore e relax per il Leone, la Vergine torna a sognare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo settimanale: amore e relax per il Leone, la Vergine torna a sognare</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2022/07/31/palermo-reggiana-le-formazioni-ufficiali-ce-broh-damiani-in-panchina-433edeb5-b6e0-42d5-8bdf-a9bebb7d4567/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/PALERMO.Calcio-Coppa-Italia-Palermo-Reggiana.Nella-foto-lesultanza-di-runori-dopo-il-gol-100x75.jpg"
                	alt="L'esultanza di Matteo Brunori, dopo il primo gol - Foto Fucarini"
                	title="L'esultanza di Matteo Brunori, dopo il primo gol - Foto Fucarini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo Reggiana 3-2, partita finita: tutte le azioni minuto per minuto</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/07/31/attraversano-i-binari-due-sorelle-di-bologna-investite-e-uccise-dal-treno-in-corsa-6e181808-e33b-4a7d-b5a4-62cd2a676e2c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Una-voleva-salvare-laltragli-ultimi-istanti_64956925-100x75.jpg"
                	alt="Giulia e Alessia Pisanu le sorelle morte travolte dal treno"
                	title="Giulia e Alessia Pisanu le sorelle morte travolte dal treno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Travolte dal treno in corsa, muoiono due sorelle bolognesi di 15 e 17 anni: tornavano dalla discoteca</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/08/06/orrore-a-capo-dorlando-la-madre-abusa-del-figlio-disabile-di-7-anni-b46f33aa-35c6-429a-8ee3-f0cbf54ba59e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/polizia-100x75.jpg"
                	alt="Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio disabile di sette anni"
                	title="Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio disabile di sette anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Orrore a Capo d'Orlando, 46enne arrestata per aver abusato del figlio disabile di sette anni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/08/01/palermo-un-malore-e-lo-schianto-contro-un-albero-muore-60enne-vicino-alla-fiera-del-mediterraneo-28bc2250-09bd-4847-8c5e-922382320ccc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Incidente_FieradelMediterraneo-100x75.jpg"
                	alt="Incidente Fiera del Mediterraneo"
                	title="Incidente Fiera del Mediterraneo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, il malore e lo schianto contro un albero: 60enne muore vicino alla Fiera</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/07/21/nei-mari-siciliani-torna-la-caravella-portoghese-bagnante-in-ospedale-nel-catanese-7fd3711d-c8ad-4463-bc5a-2624e93d0950/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/caravella-portoghese-100x75.jpg"
                	alt="La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania"
                	title="La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/salute/2022/07/13/omicron-5-spunta-un-nuovo-sintomo-che-compare-prima-di-febbre-e-mal-di-gola-9c1ee2de-e37b-404b-94c9-a63f185d9d5c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/541af495ba1bab22d64f7f813cc0324f-100x75.jpg"
                	alt="Omicron 5, spunta un nuovo sintomo che compare prima di febbre e mal di gola"
                	title="Omicron 5, spunta un nuovo sintomo che compare prima di febbre e mal di gola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicron 5, spunta un nuovo sintomo che compare prima di febbre e mal di gola</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/07/29/razzo-cinese-in-caduta-sulla-terra-la-protezione-civile-avverte-la-sicilia-tra-le-possibili-destinazioni-e7b2f4d1-71df-4be8-9ba0-3c20d481593d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Lancio-Lunga-Marcia-100x75.jpg"
                	alt="Il lancio avvenuto lo scorso 24 luglio"
                	title="Il lancio avvenuto lo scorso 24 luglio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Razzo cinese in caduta: Sicilia tra le possibili destinazioni. Sulla Terra frammenti per 5 tonnellate</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/07/13/loroscopo-e-la-luna-piena-gli-effetti-sui-dodici-segni-fa2d3bf4-772f-4c2e-a3b7-52dac702730c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/oroscopo-100x75.jpeg"
                	alt="L'oroscopo e la Luna piena: gli effetti sui dodici segni"
                	title="L'oroscopo e la Luna piena: gli effetti sui dodici segni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'oroscopo e la Luna piena: gli effetti sui dodici segni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/08/01/oroscopo-settimanale-amore-e-relax-per-il-leone-la-vergine-torna-a-sognare-f6f5a10c-c0fe-434a-92dc-b15db0135100/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/oroscopo-1-100x75.jpeg"
                	alt="Oroscopo settimanale: amore e relax per il Leone, la Vergine torna a sognare"
                	title="Oroscopo settimanale: amore e relax per il Leone, la Vergine torna a sognare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo settimanale: amore e relax per il Leone, la Vergine torna a sognare</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=b7b4b644f83b97907cbf8eae1bb9899f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1666178&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '59464', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1060';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1666178';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>