<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Tutte le regole sulla zona rossa in Sicilia, diretta con Musumeci sull'ordinanza - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="C'&egrave; attesa per la conferenza stampa del governatore Nello Musumeci , convocata per oggi, alle 10,30, al PalaRegione di Catania. Saranno presenti anche il vice presidente..." />
<meta name="news_keywords" content="coronavirus, zona rossa, Nello Musumeci, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/politica/2021/01/16/tutte-le-regole-sulla-zona-rossa-in-sicilia-diretta-con-musumeci-sullordinanza-24503118-3abb-483b-8a58-7543de839df3/" }, "headline":"Tutte le regole sulla zona rossa in Sicilia, diretta con Musumeci sull'ordinanza", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-01-16 09:21:11", "datePublished":"2021-01-16 09:21:11", "dateModified":"2021-01-16 09:21:11", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/11/nello_musumeci-625x350-1604590480.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","zona rossa","Nello Musumeci"], "articleSection":["Politica"], "articleBody":"C'è attesa per la conferenza stampa del governatore Nello Musumeci , convocata per oggi, alle 10,30, al PalaRegione di Catania. Saranno presenti anche il vice presidente Gaetano Armao e gli assessori alla Salute, Ruggero Razza e all’Istruzione, Roberto Lagalla. Argomenti dell'incontro saranno l’istituzione della “zona rossa” in Sicilia e l’Accordo Stato-Regione sul ripiano del disavanzo finanziario. La conferenza stampa sarà trasmessa in diretta in diretta anche su Gds.it. " }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1615"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Tutte le regole sulla zona rossa in Sicilia, diretta con Musumeci sull'ordinanza" />
<meta property="og:url" content="https://gds.it/articoli/politica/2021/01/16/tutte-le-regole-sulla-zona-rossa-in-sicilia-diretta-con-musumeci-sullordinanza-24503118-3abb-483b-8a58-7543de839df3/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/11/nello_musumeci-625x350-1604590480.jpeg" />
<meta property="og:description" content="C'&egrave; attesa per la conferenza stampa del governatore Nello Musumeci , convocata per oggi, alle 10,30, al PalaRegione di Catania. Saranno presenti anche il vice presidente..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="zona rossa" />
<meta property="article:tag" content="Nello Musumeci" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Tutte le regole sulla zona rossa in Sicilia, diretta con Musumeci sull'ordinanza" />
<meta name="twitter:description" content="C'&egrave; attesa per la conferenza stampa del governatore Nello Musumeci , convocata per oggi, alle 10,30, al PalaRegione di Catania. Saranno presenti anche il vice presidente..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/11/nello_musumeci-625x350-1604590480.jpeg" />
<meta name="twitter:url" content="https://gds.it/articoli/politica/2021/01/16/tutte-le-regole-sulla-zona-rossa-in-sicilia-diretta-con-musumeci-sullordinanza-24503118-3abb-483b-8a58-7543de839df3/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/11/nello_musumeci-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/01/16 09:21:00" />
<meta name="EdIdentifier" content="1364227@|IL GOVERNATORE@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/politica/2021/01/16/tutte-le-regole-sulla-zona-rossa-in-sicilia-diretta-con-musumeci-sullordinanza-24503118-3abb-483b-8a58-7543de839df3/" />

<link rel="amphtml" href="https://gds.it/articoli/politica/2021/01/16/tutte-le-regole-sulla-zona-rossa-in-sicilia-diretta-con-musumeci-sullordinanza-24503118-3abb-483b-8a58-7543de839df3/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=2a701485f0"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=652365bd0d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/politica/2021/01/16/tutte-le-regole-sulla-zona-rossa-in-sicilia-diretta-con-musumeci-sullordinanza-24503118-3abb-483b-8a58-7543de839df3/';
var absolute_url = '/articoli/politica/2021/01/16/tutte-le-regole-sulla-zona-rossa-in-sicilia-diretta-con-musumeci-sullordinanza-24503118-3abb-483b-8a58-7543de839df3/';
var post_id      = 1364227;
var post_title   = 'Tutte le regole sulla zona rossa in Sicilia, diretta con Musumeci sull\'ordinanza';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '912672';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/autostrada/">
                        autostrada                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente/">
                        incidente                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Sabato, 16 Gennaio 2021 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/autostrada/">
							autostrada 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/dad/">
							dad 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/01/15/silvio-berlusconi-dimesso-dallospedale-di-monaco-30b959c0-ef75-40e6-b759-704a63f5d74c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/SILVIO-BERLUSCONI-100x75.jpg" alt="Silvio Berlusconi dimesso dall'ospedale di Monaco" title="Silvio Berlusconi dimesso dall'ospedale di Monaco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Silvio Berlusconi dimesso dall'ospedale di Monaco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/01/15/accordo-sul-disavanzo-della-regione-attiva-sicilia-lo-stato-riconosca-il-gettito-delliva-alla-sicilia-66da7c8f-96c7-4aff-adad-beac98e8034d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/attiva_sicilia-100x75.jpeg" alt="Accordo sul disavanzo della Regione, Attiva Sicilia: &ldquo;Lo Stato riconosca il gettito dell&rsquo;Iva alla Sicilia&rdquo;" title="Accordo sul disavanzo della Regione, Attiva Sicilia: &ldquo;Lo Stato riconosca il gettito dell&rsquo;Iva alla Sicilia&rdquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Accordo sul disavanzo della Regione, Attiva Sicilia: “Lo Stato riconosca...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/01/15/screening-per-alunni-e-docenti-il-pd-attacca-musumeci-avviato-troppo-tardi-72870014-7e71-4aa7-a205-2e538375ffaa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/GIUSEPPE-LUPO-100x75-1513784110.jpg" alt="Screening per alunni e docenti, il Pd attacca Musumeci: &quot;Avviato troppo tardi&quot;" title="Screening per alunni e docenti, il Pd attacca Musumeci: &quot;Avviato troppo tardi&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Screening per alunni e docenti, il Pd attacca Musumeci: "Avviato troppo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/01/15/treni-falcone-entro-12-mesi-rinnovato-oltre-il-60-dei-convogli-circolanti-9219d510-8440-4682-ac1c-5355364d9890/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/marco_falcone-100x75.jpg" alt="Treni, Falcone: &quot;Entro 12 mesi rinnovato oltre il 60% dei convogli circolanti&quot;" title="Treni, Falcone: &quot;Entro 12 mesi rinnovato oltre il 60% dei convogli circolanti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Treni, Falcone: "Entro 12 mesi rinnovato oltre il 60% dei convogli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/01/16/da-domani-zona-rossa-in-sicilia-stop-spostamenti-e-negozi-chiusi-quasi-lockdown-per-2-settimane-4c641b5c-21ac-49d1-a64d-0eb4099d6ae9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/coprifuoco_lockdown_monopattino-100x75.jpg" alt="Da domani zona rossa in Sicilia, stop spostamenti e negozi chiusi: quasi lockdown per 2 settimane" title="Da domani zona rossa in Sicilia, stop spostamenti e negozi chiusi: quasi lockdown per 2 settimane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da domani zona rossa in Sicilia, stop spostamenti e negozi chiusi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/01/16/a-palermo-boom-di-contagi-da-coronavirus-tra-ospedali-e-rsa-in-una-settimana-quasi-3-mila-casi-590227a9-66fe-4499-a5f4-a0be030f0281/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/tampone_auto_policlinico-100x75.jpeg" alt="A Palermo boom di contagi da Coronavirus tra ospedali e Rsa: in una settimana quasi 3 mila casi" title="A Palermo boom di contagi da Coronavirus tra ospedali e Rsa: in una settimana quasi 3 mila casi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Palermo boom di contagi da Coronavirus tra ospedali e Rsa: in una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/01/16/scuole-elementari-e-prime-medie-aperte-in-sicilia-genitori-divisi-pronti-a-lasciarli-a-casa-4168697d-68ab-4b12-8241-254ad6cf228e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/scuola_coronavirus2-100x75.jpg" alt="Scuole elementari e prime medie aperte in Sicilia, genitori divisi: &quot;Pronti a lasciarli a casa&quot;" title="Scuole elementari e prime medie aperte in Sicilia, genitori divisi: &quot;Pronti a lasciarli a casa&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuole elementari e prime medie aperte in Sicilia, genitori divisi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/01/16/sicilia-zona-rossa-cosa-si-puo-fare-e-cosa-no-le-regole-per-spostamenti-scuole-negozi-e-locali-1384f6fe-8d22-43bd-a21b-604b226bb5a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/7db8197655658fc4bb9bb88df9144f55-100x75.jpg" alt="Sicilia zona rossa, cosa si pu&ograve; fare e cosa no: le regole per spostamenti, scuole, negozi e locali" title="Sicilia zona rossa, cosa si pu&ograve; fare e cosa no: le regole per spostamenti, scuole, negozi e locali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia zona rossa, cosa si può fare e cosa no: le regole per spostamenti,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/archivio/2021/01/15/terribile-incidente-a-casteldaccia-un-morto-e-sei-feriti-sullautostrada-palermo-catania-7349ca01-bc60-44f0-a930-9a18d61ccc89/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/incidente_autostrada_casteldaccia-100x75.jpeg" alt="Terribile incidente a Casteldaccia, un morto e sei feriti sull'autostrada Palermo-Catania" title="Terribile incidente a Casteldaccia, un morto e sei feriti sull'autostrada Palermo-Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terribile incidente a Casteldaccia, un morto e sei feriti sull'autostrada...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/01/15/crisi-di-governo-renzi-pronto-a-discutere-ma-conte-esclude-un-ritorno-con-iv-b5b9e335-8053-4c33-9610-e9588125ae37/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/matteo-renzi-100x75.jpg" alt="Crisi di Governo, Renzi pronto a discutere ma Conte esclude un ritorno con Iv" title="Crisi di Governo, Renzi pronto a discutere ma Conte esclude un ritorno con Iv" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crisi di Governo, Renzi pronto a discutere ma Conte esclude un ritorno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2021/01/15/festa-di-compleanno-con-30-invitati-in-una-ludoteca-di-floridia-multe-per-genitori-e-bambini-cac8dc15-6aff-4e13-b1ae-7fe8f316e5dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/torta_compleanno-100x75.jpg" alt="Festa di compleanno con 30 invitati in una ludoteca di Floridia: multe per genitori e bambini" title="Festa di compleanno con 30 invitati in una ludoteca di Floridia: multe per genitori e bambini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Festa di compleanno con 30 invitati in una ludoteca di Floridia: multe...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cultura/2021/01/16/beni-culturali-a-palermo-chi-e-selima-giuliano-la-figlia-di-boris-ed-enfant-prodige-della-regione-0032554d-abef-45eb-8186-80ba3adc23a1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/Selima_Giuliano-100x75.jpg" alt="Beni culturali a Palermo, chi &egrave; Selima Giuliano: la figlia di Boris ed enfant prodige della Regione" title="Beni culturali a Palermo, chi &egrave; Selima Giuliano: la figlia di Boris ed enfant prodige della Regione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Beni culturali a Palermo, chi è Selima Giuliano: la figlia di Boris...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Tutte le regole sulla zona rossa in Sicilia, diretta con Musumeci sull'ordinanza" addthis:description="C'&egrave; attesa per la conferenza stampa del governatore Nello Musumeci , convocata per oggi, alle 10,30, al PalaRegione di Catania. Saranno presenti anche il vice presidente..." addthis:url="https://gds.it/articoli/politica/2021/01/16/tutte-le-regole-sulla-zona-rossa-in-sicilia-diretta-con-musumeci-sullordinanza-24503118-3abb-483b-8a58-7543de839df3/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Tutte le regole sulla zona rossa in Sicilia, diretta con Musumeci sull'ordinanza</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		IL GOVERNATORE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Tutte le regole sulla zona rossa in Sicilia, diretta con Musumeci sull'ordinanza</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-01-16T09:21:00+02:00">16 Gennaio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/11/nello_musumeci.jpeg" class="zoom_foto" title="" data-sub-html="<h4>16 Gennaio 2021</h4><h3>Tutte le regole sulla zona rossa in Sicilia, diretta con Musumeci sull'ordinanza</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/politica/2021/01/16/tutte-le-regole-sulla-zona-rossa-in-sicilia-diretta-con-musumeci-sullordinanza-24503118-3abb-483b-8a58-7543de839df3/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/politica/2021/01/16/tutte-le-regole-sulla-zona-rossa-in-sicilia-diretta-con-musumeci-sullordinanza-24503118-3abb-483b-8a58-7543de839df3/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/11/nello_musumeci-625x350-1604590480.jpeg"
				width="625" height="350" alt="coronavirus, zona rossa, Nello Musumeci, Sicilia, Politica" title="Tutte le regole sulla zona rossa in Sicilia, diretta con Musumeci sull'ordinanza"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Tutte le regole sulla zona rossa in Sicilia, diretta con Musumeci sull'ordinanza"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>C'&#xE8; attesa per <strong>la conferenza stampa del governatore Nello Musumeci</strong>, convocata per oggi, alle 10,30, al PalaRegione di Catania. Saranno presenti anche il vice presidente Gaetano Armao e gli assessori alla Salute, Ruggero Razza e all&#x2019;Istruzione, Roberto Lagalla.</p><p>Argomenti dell'incontro saranno <strong>l&#x2019;istituzione della &#x201C;zona rossa&#x201D; in Sicilia</strong> e l&#x2019;Accordo Stato-Regione sul ripiano del disavanzo finanziario.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>La conferenza stampa sar&#xE0; trasmessa in diretta in diretta anche su Gds.it.</p><p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c/"><img src="https://gdsit.cdn-immedia.net/2020/12/Musumeci_2020-300x125.jpg" alt="Il preside della Regione, Nello Musumeci" title="Il preside della Regione, Nello Musumeci" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c/">L'ORDINANZA</a>
                                                </h3>                                <h2>
                                                    <a href="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c/">In Sicilia zona rossa con maggiori restrizioni: niente visite ai parenti, chiusi tutti i negozi</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/zona-rossa/">zona rossa</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/nello-musumeci/">Nello Musumeci</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1364227" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/Musumeci_2020-150x100-1610550066.jpg"
					width="150"
					height="100"
					title="In Sicilia zona rossa con maggiori restrizioni: niente visite ai parenti, chiusi tutti i negozi"
					alt="In Sicilia zona rossa con maggiori restrizioni: niente visite ai parenti, chiusi tutti i negozi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c/"  class="categoria politica_txt">
							<span class="spacer">|</span> L'ORDINANZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13042 </a>

						<a href="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="In Sicilia zona rossa con maggiori restrizioni: niente visite ai parenti, chiusi tutti i negozi"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c/">In Sicilia zona rossa con maggiori restrizioni: niente visite ai parenti, chiusi tutti i negozi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/01/16/da-domani-zona-rossa-in-sicilia-stop-spostamenti-e-negozi-chiusi-quasi-lockdown-per-2-settimane-4c641b5c-21ac-49d1-a64d-0eb4099d6ae9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/coprifuoco_lockdown_monopattino-150x100.jpg"
					width="150"
					height="100"
					title="Da domani zona rossa in Sicilia, stop spostamenti e negozi chiusi: quasi lockdown per 2 settimane"
					alt="Da domani zona rossa in Sicilia, stop spostamenti e negozi chiusi: quasi lockdown per 2 settimane"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/01/16/da-domani-zona-rossa-in-sicilia-stop-spostamenti-e-negozi-chiusi-quasi-lockdown-per-2-settimane-4c641b5c-21ac-49d1-a64d-0eb4099d6ae9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/01/16/da-domani-zona-rossa-in-sicilia-stop-spostamenti-e-negozi-chiusi-quasi-lockdown-per-2-settimane-4c641b5c-21ac-49d1-a64d-0eb4099d6ae9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FINO AL 31 GENNAIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">323 </a>

						<a href="https://gds.it/articoli/cronaca/2021/01/16/da-domani-zona-rossa-in-sicilia-stop-spostamenti-e-negozi-chiusi-quasi-lockdown-per-2-settimane-4c641b5c-21ac-49d1-a64d-0eb4099d6ae9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Da domani zona rossa in Sicilia, stop spostamenti e negozi chiusi: quasi lockdown per 2 settimane"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/01/16/da-domani-zona-rossa-in-sicilia-stop-spostamenti-e-negozi-chiusi-quasi-lockdown-per-2-settimane-4c641b5c-21ac-49d1-a64d-0eb4099d6ae9//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/01/16/da-domani-zona-rossa-in-sicilia-stop-spostamenti-e-negozi-chiusi-quasi-lockdown-per-2-settimane-4c641b5c-21ac-49d1-a64d-0eb4099d6ae9/">Da domani zona rossa in Sicilia, stop spostamenti e negozi chiusi: quasi lockdown per 2 settimane</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/01/16/sicilia-zona-rossa-cosa-si-puo-fare-e-cosa-no-le-regole-per-spostamenti-scuole-negozi-e-locali-1384f6fe-8d22-43bd-a21b-604b226bb5a0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/7db8197655658fc4bb9bb88df9144f55-150x100.jpg"
					width="150"
					height="100"
					title="Sicilia zona rossa, cosa si pu&ograve; fare e cosa no: le regole per spostamenti, scuole, negozi e locali"
					alt="Sicilia zona rossa, cosa si pu&ograve; fare e cosa no: le regole per spostamenti, scuole, negozi e locali"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/01/16/sicilia-zona-rossa-cosa-si-puo-fare-e-cosa-no-le-regole-per-spostamenti-scuole-negozi-e-locali-1384f6fe-8d22-43bd-a21b-604b226bb5a0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/01/16/sicilia-zona-rossa-cosa-si-puo-fare-e-cosa-no-le-regole-per-spostamenti-scuole-negozi-e-locali-1384f6fe-8d22-43bd-a21b-604b226bb5a0/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA MEZZANOTTE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">414 </a>

						<a href="https://gds.it/articoli/cronaca/2021/01/16/sicilia-zona-rossa-cosa-si-puo-fare-e-cosa-no-le-regole-per-spostamenti-scuole-negozi-e-locali-1384f6fe-8d22-43bd-a21b-604b226bb5a0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sicilia zona rossa, cosa si pu&ograve; fare e cosa no: le regole per spostamenti, scuole, negozi e locali"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/01/16/sicilia-zona-rossa-cosa-si-puo-fare-e-cosa-no-le-regole-per-spostamenti-scuole-negozi-e-locali-1384f6fe-8d22-43bd-a21b-604b226bb5a0//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/01/16/sicilia-zona-rossa-cosa-si-puo-fare-e-cosa-no-le-regole-per-spostamenti-scuole-negozi-e-locali-1384f6fe-8d22-43bd-a21b-604b226bb5a0/">Sicilia zona rossa, cosa si pu&ograve; fare e cosa no: le regole per spostamenti, scuole, negozi e locali</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/01/16/scuole-elementari-e-prime-medie-aperte-in-sicilia-genitori-divisi-pronti-a-lasciarli-a-casa-4168697d-68ab-4b12-8241-254ad6cf228e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/scuola_coronavirus2-150x100.jpg"
					width="150"
					height="100"
					title="Scuole elementari e prime medie aperte in Sicilia, genitori divisi: &quot;Pronti a lasciarli a casa&quot;"
					alt="Scuole elementari e prime medie aperte in Sicilia, genitori divisi: &quot;Pronti a lasciarli a casa&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/01/16/scuole-elementari-e-prime-medie-aperte-in-sicilia-genitori-divisi-pronti-a-lasciarli-a-casa-4168697d-68ab-4b12-8241-254ad6cf228e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/01/16/scuole-elementari-e-prime-medie-aperte-in-sicilia-genitori-divisi-pronti-a-lasciarli-a-casa-4168697d-68ab-4b12-8241-254ad6cf228e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> I COMMENTI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">652 </a>

						<a href="https://gds.it/articoli/cronaca/2021/01/16/scuole-elementari-e-prime-medie-aperte-in-sicilia-genitori-divisi-pronti-a-lasciarli-a-casa-4168697d-68ab-4b12-8241-254ad6cf228e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scuole elementari e prime medie aperte in Sicilia, genitori divisi: &quot;Pronti a lasciarli a casa&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/01/16/scuole-elementari-e-prime-medie-aperte-in-sicilia-genitori-divisi-pronti-a-lasciarli-a-casa-4168697d-68ab-4b12-8241-254ad6cf228e//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/01/16/scuole-elementari-e-prime-medie-aperte-in-sicilia-genitori-divisi-pronti-a-lasciarli-a-casa-4168697d-68ab-4b12-8241-254ad6cf228e/">Scuole elementari e prime medie aperte in Sicilia, genitori divisi: &quot;Pronti a lasciarli a casa&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/01/15/silvio-berlusconi-dimesso-dallospedale-di-monaco-30b959c0-ef75-40e6-b759-704a63f5d74c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/11/SILVIO-BERLUSCONI-150x100.jpg"
					width="150"
					height="100"
					title="Silvio Berlusconi dimesso dall'ospedale di Monaco"
					alt="Silvio Berlusconi dimesso dall'ospedale di Monaco"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/01/15/silvio-berlusconi-dimesso-dallospedale-di-monaco-30b959c0-ef75-40e6-b759-704a63f5d74c/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/01/15/silvio-berlusconi-dimesso-dallospedale-di-monaco-30b959c0-ef75-40e6-b759-704a63f5d74c/"  class="categoria politica_txt">
							<span class="spacer">|</span> RICOVERATO PER CONTROLLI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2021/01/15/silvio-berlusconi-dimesso-dallospedale-di-monaco-30b959c0-ef75-40e6-b759-704a63f5d74c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Silvio Berlusconi dimesso dall'ospedale di Monaco"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/01/15/silvio-berlusconi-dimesso-dallospedale-di-monaco-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/01/15/silvio-berlusconi-dimesso-dallospedale-di-monaco-30b959c0-ef75-40e6-b759-704a63f5d74c/">Silvio Berlusconi dimesso dall'ospedale di Monaco</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/01/15/accordo-sul-disavanzo-della-regione-attiva-sicilia-lo-stato-riconosca-il-gettito-delliva-alla-sicilia-66da7c8f-96c7-4aff-adad-beac98e8034d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/attiva_sicilia-150x100.jpeg"
					width="150"
					height="100"
					title="Accordo sul disavanzo della Regione, Attiva Sicilia: &ldquo;Lo Stato riconosca il gettito dell&rsquo;Iva alla Sicilia&rdquo;"
					alt="Accordo sul disavanzo della Regione, Attiva Sicilia: &ldquo;Lo Stato riconosca il gettito dell&rsquo;Iva alla Sicilia&rdquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/01/15/accordo-sul-disavanzo-della-regione-attiva-sicilia-lo-stato-riconosca-il-gettito-delliva-alla-sicilia-66da7c8f-96c7-4aff-adad-beac98e8034d/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/01/15/accordo-sul-disavanzo-della-regione-attiva-sicilia-lo-stato-riconosca-il-gettito-delliva-alla-sicilia-66da7c8f-96c7-4aff-adad-beac98e8034d/"  class="categoria politica_txt">
							<span class="spacer">|</span> ARS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2021/01/15/accordo-sul-disavanzo-della-regione-attiva-sicilia-lo-stato-riconosca-il-gettito-delliva-alla-sicilia-66da7c8f-96c7-4aff-adad-beac98e8034d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Accordo sul disavanzo della Regione, Attiva Sicilia: &ldquo;Lo Stato riconosca il gettito dell&rsquo;Iva alla Sicilia&rdquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/01/15/accordo-sul-disavanzo-della-regione-attiva-sicilia-lo-stato-riconosca-il-gettito-delliva-alla-sicilia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/01/15/accordo-sul-disavanzo-della-regione-attiva-sicilia-lo-stato-riconosca-il-gettito-delliva-alla-sicilia-66da7c8f-96c7-4aff-adad-beac98e8034d/">Accordo sul disavanzo della Regione, Attiva Sicilia: &ldquo;Lo Stato riconosca il gettito dell&rsquo;Iva alla Sicilia&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/01/15/screening-per-alunni-e-docenti-il-pd-attacca-musumeci-avviato-troppo-tardi-72870014-7e71-4aa7-a205-2e538375ffaa/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/11/GIUSEPPE-LUPO-150x100-1513784102.jpg"
					width="150"
					height="100"
					title="Screening per alunni e docenti, il Pd attacca Musumeci: &quot;Avviato troppo tardi&quot;"
					alt="Screening per alunni e docenti, il Pd attacca Musumeci: &quot;Avviato troppo tardi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/01/15/screening-per-alunni-e-docenti-il-pd-attacca-musumeci-avviato-troppo-tardi-72870014-7e71-4aa7-a205-2e538375ffaa/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/01/15/screening-per-alunni-e-docenti-il-pd-attacca-musumeci-avviato-troppo-tardi-72870014-7e71-4aa7-a205-2e538375ffaa/"  class="categoria politica_txt">
							<span class="spacer">|</span> INTERPELLANZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2021/01/15/screening-per-alunni-e-docenti-il-pd-attacca-musumeci-avviato-troppo-tardi-72870014-7e71-4aa7-a205-2e538375ffaa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Screening per alunni e docenti, il Pd attacca Musumeci: &quot;Avviato troppo tardi&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/01/15/screening-per-alunni-e-docenti-il-pd-attacca-musumeci-avviato-troppo-tardi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/01/15/screening-per-alunni-e-docenti-il-pd-attacca-musumeci-avviato-troppo-tardi-72870014-7e71-4aa7-a205-2e538375ffaa/">Screening per alunni e docenti, il Pd attacca Musumeci: &quot;Avviato troppo tardi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/01/15/treni-falcone-entro-12-mesi-rinnovato-oltre-il-60-dei-convogli-circolanti-9219d510-8440-4682-ac1c-5355364d9890/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/marco_falcone-150x100.jpg"
					width="150"
					height="100"
					title="Treni, Falcone: &quot;Entro 12 mesi rinnovato oltre il 60% dei convogli circolanti&quot;"
					alt="Treni, Falcone: &quot;Entro 12 mesi rinnovato oltre il 60% dei convogli circolanti&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/01/15/treni-falcone-entro-12-mesi-rinnovato-oltre-il-60-dei-convogli-circolanti-9219d510-8440-4682-ac1c-5355364d9890/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/01/15/treni-falcone-entro-12-mesi-rinnovato-oltre-il-60-dei-convogli-circolanti-9219d510-8440-4682-ac1c-5355364d9890/"  class="categoria politica_txt">
							<span class="spacer">|</span> L'ASSESSORE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">99 </a>

						<a href="https://gds.it/articoli/politica/2021/01/15/treni-falcone-entro-12-mesi-rinnovato-oltre-il-60-dei-convogli-circolanti-9219d510-8440-4682-ac1c-5355364d9890/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Treni, Falcone: &quot;Entro 12 mesi rinnovato oltre il 60% dei convogli circolanti&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/01/15/treni-falcone-entro-12-mesi-rinnovato-oltre-il-60-dei-convogli-circolanti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/01/15/treni-falcone-entro-12-mesi-rinnovato-oltre-il-60-dei-convogli-circolanti-9219d510-8440-4682-ac1c-5355364d9890/">Treni, Falcone: &quot;Entro 12 mesi rinnovato oltre il 60% dei convogli circolanti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Musumeci_2020-100x75-1610550057.jpg"
                	alt="Il preside della Regione, Nello Musumeci"
                	title="Il preside della Regione, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In Sicilia zona rossa con maggiori restrizioni: niente visite ai parenti, chiusi tutti i negozi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/01/15/da-domenica-sicilia-prima-zona-rossa-del-2021-con-la-lombardia-oggi-lordinanza-ecco-cosa-cambia-d6187f0e-fc0c-4e32-9ede-d6c17a1a03e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/musumeci_razza-100x75.jpg"
                	alt="Nello Musumeci e Ruggero Razza"
                	title="Nello Musumeci e Ruggero Razza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da domenica tutta la Sicilia sar&agrave; zona rossa: Speranza firma l'ordinanza, ecco cosa cambia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2021/01/15/il-governo-accontenta-musumeci-in-sicilia-scatta-la-zona-rossa-1196b998-7fbe-44e6-ae78-e56b21ac5712/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/184ba73dab850de8e84de2936cfffeef-100x75.jpg"
                	alt="Operatori sanitari in terapia intensiva"
                	title="Operatori sanitari in terapia intensiva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sicilia zona rossa da domenica: il governo accontenta Musumeci</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/01/15/scuola-in-sicilia-lunedi-elementari-e-prime-medie-tornano-in-classe-93785813-50c3-4ee0-8b2c-6e957b9ae7a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/scuola_coronavirus-100x75.jpg"
                	alt="Scuola in Sicilia, luned&igrave; elementari e prime medie tornano in classe"
                	title="Scuola in Sicilia, luned&igrave; elementari e prime medie tornano in classe"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scuola in Sicilia, luned&igrave; elementari e prime medie tornano in classe</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/01/14/reddito-di-cittadinanza-pagamento-di-gennaio-in-arrivo-ma-non-per-tutti-0246c811-9d3a-46a6-a126-9199752d4cdc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di gennaio in arrivo ma non per tutti"
                	title="Reddito di cittadinanza, pagamento di gennaio in arrivo ma non per tutti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di gennaio in arrivo ma non per tutti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Musumeci_2020-100x75-1610550057.jpg"
                	alt="Il preside della Regione, Nello Musumeci"
                	title="Il preside della Regione, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In Sicilia zona rossa con maggiori restrizioni: niente visite ai parenti, chiusi tutti i negozi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/01/15/da-domenica-sicilia-prima-zona-rossa-del-2021-con-la-lombardia-oggi-lordinanza-ecco-cosa-cambia-d6187f0e-fc0c-4e32-9ede-d6c17a1a03e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/musumeci_razza-100x75.jpg"
                	alt="Nello Musumeci e Ruggero Razza"
                	title="Nello Musumeci e Ruggero Razza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da domenica tutta la Sicilia sar&agrave; zona rossa: Speranza firma l'ordinanza, ecco cosa cambia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/01/10/coronavirus-boom-in-sicilia-4-province-tra-le-prime-in-italia-per-crescita-di-contagi-nellultima-settimana-fbae30a7-ac26-44f2-8f33-ed84c94727d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/coronavirus2-100x75.jpg"
                	alt="Coronavirus, 4 province siciliane tra le prime in Italia per crescita di contagi nell'ultima settimana"
                	title="Coronavirus, 4 province siciliane tra le prime in Italia per crescita di contagi nell'ultima settimana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 4 province siciliane tra le prime in Italia per crescita di contagi nell'ultima settimana</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/01/14/reddito-di-cittadinanza-pagamento-di-gennaio-in-arrivo-ma-non-per-tutti-0246c811-9d3a-46a6-a126-9199752d4cdc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di gennaio in arrivo ma non per tutti"
                	title="Reddito di cittadinanza, pagamento di gennaio in arrivo ma non per tutti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di gennaio in arrivo ma non per tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/tecnologia/2021/01/10/whatsapp-aggiornamento-termini-cosa-cambia-davvero-per-la-privacy-e-con-quali-conseguenze-6fd47d01-8833-4f31-a372-2154063472e7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/whatsapp-100x75.jpg"
                	alt="WhatsApp aggiornamento termini, cosa cambia davvero per la privacy e con quali conseguenze"
                	title="WhatsApp aggiornamento termini, cosa cambia davvero per la privacy e con quali conseguenze"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">WhatsApp aggiornamento termini, cosa cambia davvero per la privacy e con quali conseguenze</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2020/12/31/loroscopo-di-barbanera-2021-uno-per-uno-i-segni-piu-fortunati-del-prossimo-anno-1debf4db-b4ff-4ff2-9a60-02135565d811/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/cf65c44ab5587cd0a4b2404b643ddba0-100x75.jpg"
                	alt="Almanacco Barbanera, torna il Lunario del vivere Greta-style"
                	title="Almanacco Barbanera, torna il Lunario del vivere Greta-style"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'oroscopo di Barbanera 2021: uno per uno i segni pi&ugrave; fortunati del prossimo anno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/01/06/nuovo-decreto-zone-gialle-e-zone-arancioni-il-calendario-delle-regole-dal-7-al-15-gennaio-nuovo-dpcm-coronavirus-zona-rossa-8e27691c-c273-4604-a0d5-fc220383321a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/coronavirus_divieti-100x75.jpeg"
                	alt="Nuovo decreto: zone gialle e zone arancioni, il calendario delle regole dal 7 al 15 gennaio"
                	title="Nuovo decreto: zone gialle e zone arancioni, il calendario delle regole dal 7 al 15 gennaio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuovo decreto: zone gialle e zone arancioni, il calendario delle regole dal 7 al 15 gennaio</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2020/12/29/loroscopo-di-barbanera-per-il-2021-segno-per-segno-d3f9b66b-4076-48f6-93dc-bcf1639a9fa8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-100x75.jpg"
                	alt="L'Oroscopo di Barbanera per il 2021 segno per segno"
                	title="L'Oroscopo di Barbanera per il 2021 segno per segno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Oroscopo di Barbanera per il 2021 segno per segno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2021/01/15/in-sicilia-zona-rossa-con-maggiori-restrizioni-niente-visite-ai-parenti-chiusi-tutti-i-negozi-coronavirus-911145c2-6432-4856-ae96-0e14d4e6e66c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Musumeci_2020-100x75-1610550057.jpg"
                	alt="Il preside della Regione, Nello Musumeci"
                	title="Il preside della Regione, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In Sicilia zona rossa con maggiori restrizioni: niente visite ai parenti, chiusi tutti i negozi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/12/20/reddito-di-cittadinanza-pagamento-di-dicembre-la-data-della-ricarica-3-6ff456af-6892-43b7-8f3a-419f61121adc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di dicembre: la data della ricarica"
                	title="Reddito di cittadinanza, pagamento di dicembre: la data della ricarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di dicembre: la data della ricarica</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=d2c66a01a97eabebc2efff54cd12f595&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1364227&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '912672', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1060';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1364227';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>