<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Renzi lascia il Pd, &quot;Italia Viva&quot; il nome del nuovo partito - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo; Il nome della nostra nuova sfida sar&agrave; 'Italia Viva' &raquo;. Lo ha detto Matteo Renzi, arrivando a Porta Porta, conversando con Bruno Vespa.&nbsp;&laquo;Ci sar&agrave; un sottosegretario,..." />
<meta name="news_keywords" content="partito democratico, Matteo Renzi, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/" }, "headline":"Renzi lascia il Pd, &quot;Italia Viva&quot; il nome del nuovo partito", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-09-17 20:15:15", "datePublished":"2019-09-17 20:15:15", "dateModified":"2019-09-17 20:20:06", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/09/renzi-porta-a-porta-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["partito democratico","Matteo Renzi"], "articleSection":["Politica"], "articleBody":"« Il nome della nostra nuova sfida sarà 'Italia Viva' ». Lo ha detto Matteo Renzi, arrivando a Porta Porta, conversando con Bruno Vespa. «Ci sarà un sottosegretario, non due» in Italia Viva. I miei parlamentari saranno più di 40 . Ci saranno 25 deputati e 15 senatori», ha aggiunto. « Io al tavolo non mi siedo nè con Zingaretti nè con di Maio . Per me fa fede il programma di governo. Tutti mi dicono che voglio staccare la spina... Caspiterina! L’ho messa dentro io la spina», ha continuato Matteo Renzi. «Ho fatto una operazione di Palazzo, machiavellica. E per me Machiavelli è un grande. Però non mi basta, non credo che la politica sia questo. Ok, si è avvicinato Salvini pensando che il leone fosse morto e si è preso una zampata». In riferimento al suo rapporto col premier, ha precisato: «Conte non mi sembra in ansia, fa benissimo a fare quello che ritiene. Indipendentemente dalle perplessità che nutre il presidente del Consiglio - ha aggiunto - a me chi me lo fa fare a mettere in difficoltà il governo? ». «La decisione» di lasciare il Partito Democratico «l'ho presa alla scuola 'Meritare l’Italia' al Ciocco, vicino Lucca - racconta Renzi -. Lì ho visto ragazzi che non meritano di diventare dei capicorrente e il Pd oggi è un insieme di corrente», ha aggiunto. «Ho recuperato la libertà: ora le domande sul Pd non me le possono più fare. Io sulle correnti del Pd non parlo più , è l’unico senso di sollievo». «Se devono cantare Bandiera Rossa, allora è meglio che tornino D’Alema e Speranza. Magari D’Alema è più intonato di me... Non sono se sono più intonati, ma sicuramente sono più adatti», ha detto a Porta A Porta commentando le immagini di militanti che hanno accolto Zingaretti alla Festa dell’Unità di Ravenna cantando, appunto, Bandiera Rossa. Matteo Renzi, poi, sfida via Whatsapp Matteo Salvini e il leader leghista accetta . Il siparietto va in onda nello studio di Porta a Porta: «Ha sfidato Salvini a un confronto pubblico, abbiamo mandato un messaggio e Salvini ha risposto che è pronto», ha spiegato il padrone di casa, Bruno Vespa." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:532"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Renzi lascia il Pd, &quot;Italia Viva&quot; il nome del nuovo partito" />
<meta property="og:url" content="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/09/renzi-porta-a-porta-625x350.jpg" />
<meta property="og:description" content="&laquo; Il nome della nostra nuova sfida sar&agrave; 'Italia Viva' &raquo;. Lo ha detto Matteo Renzi, arrivando a Porta Porta, conversando con Bruno Vespa.&nbsp;&laquo;Ci sar&agrave; un sottosegretario,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="partito democratico" />
<meta property="article:tag" content="Matteo Renzi" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Renzi lascia il Pd, &quot;Italia Viva&quot; il nome del nuovo partito" />
<meta name="twitter:description" content="&laquo; Il nome della nostra nuova sfida sar&agrave; 'Italia Viva' &raquo;. Lo ha detto Matteo Renzi, arrivando a Porta Porta, conversando con Bruno Vespa.&nbsp;&laquo;Ci sar&agrave; un sottosegretario,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/09/renzi-porta-a-porta-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/09/renzi-porta-a-porta-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/09/17 20:15:00" />
<meta name="EdIdentifier" content="1119094@|LA SCISSIONE DEM@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/" />
<link rel="amphtml" href="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=032ce2c76a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/';
var absolute_url = '/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/';
var post_id      = 1119094;
var post_title   = 'Renzi lascia il Pd, &quot;Italia Viva&quot; il nome del nuovo partito';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '397521';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/carabinieri/">
                        carabinieri                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/capaci/">
                        Capaci                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/regione-siciliana/">
                        regione siciliana                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assenteismo/">
                        assenteismo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Mercoled&igrave;, 18 Settembre 2019 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/carabinieri/">
							carabinieri 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/capaci/">
							capaci 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/regione-siciliana/">
							regione siciliana 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assenteismo/">
							assenteismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/davide-faraone2-100x75.png" alt="L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue" title="L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2019/09/17/ars-cappello-e-trizzino-per-il-dopo-cancelleri-2a698682-bc27-464a-aa41-9145275a601a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Cappello_Cancelleri_Trizzino-100x75.jpg" alt="Ars, nel M5s Cappello e Trizzino per il dopo Cancelleri" title="Ars, nel M5s Cappello e Trizzino per il dopo Cancelleri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ars, nel M5s Cappello e Trizzino per il dopo Cancelleri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/politica/2019/09/17/conte-bis-ecco-le-priorita-del-governo-secondo-gli-italiani-foto-ebfffd64-5dae-4fe0-aee2-f8d8d7491893/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/palazzo_chigi_cdm2-100x75.jpg" alt="Conte bis, ecco le priorità del governo secondo gli italiani: foto" title="Conte bis, ecco le priorità del governo secondo gli italiani: foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Conte bis, ecco le priorità del governo secondo gli italiani: foto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2019/09/17/decreto-per-il-sostegno-alleditoria-allars-plauso-dellordine-0f5dc79a-5467-45ab-b76b-bc85883de749/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/ASSEMBLEA-ARS-REGIONALE-SICILIA-100x75.jpg" alt="Decreto per il sostegno all'editoria all'Ars, plauso dell'Ordine" title="Decreto per il sostegno all'editoria all'Ars, plauso dell'Ordine" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Decreto per il sostegno all'editoria all'Ars, plauso dell'Ordine</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/09/17/sparatoria-a-palermo-massacrato-di-botte-il-cugino-della-ragazza-ferita-818e2bb2-6055-4d13-96ba-92121fcb69fb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Danisinni-sparatoria-16-100x75.jpeg" alt="Sparatoria a Palermo, massacrato di botte il cugino della ragazza ferita" title="Sparatoria a Palermo, massacrato di botte il cugino della ragazza ferita" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sparatoria a Palermo, massacrato di botte il cugino della ragazza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/09/17/la-movida-della-mafia-a-palermo-indagini-dalla-denuncia-del-titolare-di-un-locale-93c6422b-be2b-40e4-ba89-891ac63b2a8d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/intercettazioni_mafia-100x75.png" alt="La movida della mafia a Palermo, indagini dalla denuncia di un locale" title="La movida della mafia a Palermo, indagini dalla denuncia di un locale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La movida della mafia a Palermo, indagini dalla denuncia di un locale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2019/09/17/mafia-e-locali-notturni-a-palermo-nomi-e-foto-degli-11-arrestati-9dc8c7df-a374-43d6-b4f4-7bc8e791acad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/ARRESTI-BUTTAFUORI-100x75.jpg" alt="Mafia e locali notturni a Palermo, nomi e foto degli 11 arrestati" title="Mafia e locali notturni a Palermo, nomi e foto degli 11 arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia e locali notturni a Palermo, nomi e foto degli 11 arrestati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2019/09/17/la-regione-non-ha-piu-soldi-spese-a-rischio-stop-subito-al-collegato-44503642-7f5b-4c4b-8fb1-f20bb4b7f6b6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/nello-musumeci-100x75.jpg" alt="La Regione non ha più soldi: spese a rischio, stop subito al Collegato" title="La Regione non ha più soldi: spese a rischio, stop subito al Collegato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Regione non ha più soldi: spese a rischio, stop subito al Collegato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/09/17/picchiano-derubano-e-violentano-una-90enne-a-messina-due-arresti-02ec34d2-1c70-441d-8316-8b39f2a4e1ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg" alt="Derubano e violentano una 90enne a Messina: arrestati 2 minorenni" title="Derubano e violentano una 90enne a Messina: arrestati 2 minorenni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Derubano e violentano una 90enne a Messina: arrestati 2 minorenni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/domani-in-edicola/2019/09/17/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-287-f05e35fb-0d0b-4751-81c1-09d00299ed8f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/giornale-di-sicilia2-100x75.jpg" alt="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie" title="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Giornale di Sicilia in edicola, le anticipazioni delle notizie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2019/09/17/sequestro-e-botte-a-capaci-dopo-le-avance-a-una-donna-diffuso-il-video-5351ca5f-5bdb-4b2e-8c31-4e2cf69915c1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Capaci-100x75.png" alt="Sequestro e botte a Capaci dopo le avance a una donna: diffuso il video" title="Sequestro e botte a Capaci dopo le avance a una donna: diffuso il video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestro e botte a Capaci dopo le avance a una donna: diffuso il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/09/17/assenteisti-nei-comuni-di-castelbuono-e-collesano-indagini-chiuse-i-nomi-dei-coinvolti-93e816a5-44f8-4114-b669-7caaf47531f4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Assenteismo-8-100x75.jpg" alt="Assenteisti nei Comuni di Castelbuono e Collesano: ecco i nomi dei coinvolti" title="Assenteisti nei Comuni di Castelbuono e Collesano: ecco i nomi dei coinvolti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Assenteisti nei Comuni di Castelbuono e Collesano: ecco i nomi dei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/09/17/notte-di-incidenti-in-sicilia-due-vittime-fra-trapani-e-agrigento-a296bb7c-837f-4f39-9480-30199a35ccea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Emanuele-100x75-1568706733.jpg" alt="Notte di incidenti in Sicilia: due vittime fra Trapani e Agrigento" title="Notte di incidenti in Sicilia: due vittime fra Trapani e Agrigento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Notte di incidenti in Sicilia: due vittime fra Trapani e Agrigento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/09/17/intervento-allismett-di-palermo-rimosso-un-tumore-di-8-chili-a-una-giovane-b872f920-b2f9-4a80-9f71-f2064afe654d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/cf33b192bb6d2e38cffffd13875db002-100x75.jpg" alt="Intervento all'Ismett di Palermo, rimosso un tumore di 8 chili a una giovane" title="Intervento all'Ismett di Palermo, rimosso un tumore di 8 chili a una giovane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Intervento all'Ismett di Palermo, rimosso un tumore di 8 chili a una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Renzi lascia il Pd, &quot;Italia Viva&quot; il nome del nuovo partito" addthis:description="&laquo; Il nome della nostra nuova sfida sar&agrave; 'Italia Viva' &raquo;. Lo ha detto Matteo Renzi, arrivando a Porta Porta, conversando con Bruno Vespa.&nbsp;&laquo;Ci sar&agrave; un sottosegretario,..." addthis:url="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gds.it/articoli/politica/" itemprop="url">
							<span itemprop="title">Politica</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/" itemprop="url">
			<span itemprop="title">Renzi lascia il Pd, &quot;Italia Viva&quot; il nome del nuovo partito</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		LA SCISSIONE DEM	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Renzi lascia il Pd, "Italia Viva" il nome del nuovo partito</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-09-17T20:15:00+02:00">17 Settembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/09/renzi-porta-a-porta.jpg" class="zoom_foto" title="" data-sub-html="<h4>17 Settembre 2019</h4><h3>Renzi lascia il Pd, &quot;Italia Viva&quot; il nome del nuovo partito</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/09/renzi-porta-a-porta-625x350.jpg"
				width="625" height="350" alt="partito democratico, Matteo Renzi, Sicilia, Politica" title="Renzi lascia il Pd, &quot;Italia Viva&quot; il nome del nuovo partito"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Renzi lascia il Pd, &quot;Italia Viva&quot; il nome del nuovo partito"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xAB;<strong>Il nome della nostra nuova sfida sar&#xE0; 'Italia Viva'</strong>&#xBB;. Lo ha detto Matteo Renzi, arrivando a Porta Porta, conversando con Bruno Vespa.&#xA0;&#xAB;Ci sar&#xE0; un sottosegretario, non due&#xBB; in Italia Viva. <strong>I miei parlamentari saranno pi&#xF9; di 40</strong>. Ci saranno 25 deputati e 15 senatori&#xBB;, ha aggiunto.</p><p>&#xAB;<strong>Io al tavolo non mi siedo n&#xE8; con Zingaretti n&#xE8; con di Maio</strong>. Per me fa fede il programma di governo. Tutti mi dicono che voglio staccare la spina... Caspiterina! L&#x2019;ho messa dentro io la spina&#xBB;, ha continuato Matteo Renzi.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>&#xAB;Ho fatto una operazione di Palazzo, machiavellica. E per me Machiavelli &#xE8; un grande. Per&#xF2; non mi basta, non credo che la politica sia questo. Ok, si &#xE8; avvicinato Salvini pensando che il leone fosse morto e si &#xE8; preso una zampata&#xBB;.</p><p>In riferimento al suo rapporto col premier, ha precisato: &#xAB;Conte non mi sembra in ansia, fa benissimo a fare quello che ritiene. Indipendentemente dalle perplessit&#xE0; che nutre il presidente del Consiglio - ha aggiunto - <strong>a me chi me lo fa fare a mettere in difficolt&#xE0; il governo?</strong>&#xBB;.</p><p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-sette-anni-di-fuoco-amico-zingaretti-un-errore-a9f918d0-739f-4ac2-8fa2-bc0f43dfccb1/"><img src="https://gdsit.cdn-immedia.net/2017/11/matteo-renzi-300x125.jpg" alt="Renzi lascia il Pd: &quot;Sette anni di fuoco amico&quot;. Zingaretti: &quot;Un errore&quot;" title="Renzi lascia il Pd: &quot;Sette anni di fuoco amico&quot;. Zingaretti: &quot;Un errore&quot;" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-sette-anni-di-fuoco-amico-zingaretti-un-errore-a9f918d0-739f-4ac2-8fa2-bc0f43dfccb1/">L'ADDIO</a>
                                                </h3>                                <h2>
                                                    <a href="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-sette-anni-di-fuoco-amico-zingaretti-un-errore-a9f918d0-739f-4ac2-8fa2-bc0f43dfccb1/">Renzi lascia il Pd: &quot;Sette anni di fuoco amico&quot;. Zingaretti: &quot;Un errore&quot;</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p><p>&#xAB;La decisione&#xBB; di lasciare il Partito Democratico &#xAB;l'ho presa alla scuola 'Meritare l&#x2019;Italia' al Ciocco, vicino Lucca - racconta Renzi -. L&#xEC; ho visto ragazzi che non meritano di diventare dei capicorrente e il Pd oggi &#xE8; un insieme di corrente&#xBB;, ha aggiunto.</p><p>&#xAB;Ho recuperato la libert&#xE0;: ora le domande sul Pd non me le possono pi&#xF9; fare. <strong>Io sulle correnti del Pd non parlo pi&#xF9;</strong>, &#xE8; l&#x2019;unico senso di sollievo&#xBB;.</p><p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/"><img src="https://gdsit.cdn-immedia.net/2018/01/davide-faraone2-300x125.png" alt="Davide Faraone" title="Davide Faraone" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/">LE REAZIONI</a>
                                                </h3>                                <h2>
                                                    <a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/">L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p><p>&#xAB;Se devono cantare Bandiera Rossa, allora &#xE8; meglio che tornino D&#x2019;Alema e Speranza. Magari D&#x2019;Alema &#xE8; pi&#xF9; intonato di me... Non sono se sono pi&#xF9; intonati, ma sicuramente sono pi&#xF9; adatti&#xBB;, ha detto a Porta A Porta commentando le immagini di militanti che hanno accolto Zingaretti alla Festa dell&#x2019;Unit&#xE0; di Ravenna cantando, appunto, Bandiera Rossa.</p><p><strong>Matteo Renzi, poi, sfida via Whatsapp Matteo Salvini e il leader leghista accetta</strong>. Il siparietto va in onda nello studio di Porta a Porta: &#xAB;Ha sfidato Salvini a un confronto pubblico, abbiamo mandato un messaggio e Salvini ha risposto che &#xE8; pronto&#xBB;, ha spiegato il padrone di casa, Bruno Vespa.</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/partito-democratico/">partito democratico</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/matteo-renzi/">Matteo Renzi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1119094" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-sette-anni-di-fuoco-amico-zingaretti-un-errore-a9f918d0-739f-4ac2-8fa2-bc0f43dfccb1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/11/matteo-renzi-150x100.jpg"
					width="150"
					height="100"
					title="Renzi lascia il Pd: &quot;Sette anni di fuoco amico&quot;. Zingaretti: &quot;Un errore&quot;"
					alt="Renzi lascia il Pd: &quot;Sette anni di fuoco amico&quot;. Zingaretti: &quot;Un errore&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-sette-anni-di-fuoco-amico-zingaretti-un-errore-a9f918d0-739f-4ac2-8fa2-bc0f43dfccb1/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-sette-anni-di-fuoco-amico-zingaretti-un-errore-a9f918d0-739f-4ac2-8fa2-bc0f43dfccb1/"  class="categoria politica_txt">
							<span class="spacer">|</span> L'ADDIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">209 </a>

						<a href="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-sette-anni-di-fuoco-amico-zingaretti-un-errore-a9f918d0-739f-4ac2-8fa2-bc0f43dfccb1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Renzi lascia il Pd: &quot;Sette anni di fuoco amico&quot;. Zingaretti: &quot;Un errore&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-sette-anni-di-fuoco-amico-zingaretti-un-errore-a9f918d0-739f-4ac2-8fa2-bc0f43dfccb1//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-sette-anni-di-fuoco-amico-zingaretti-un-errore-a9f918d0-739f-4ac2-8fa2-bc0f43dfccb1/">Renzi lascia il Pd: &quot;Sette anni di fuoco amico&quot;. Zingaretti: &quot;Un errore&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/01/davide-faraone2-150x100.png"
					width="150"
					height="100"
					title="L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue"
					alt="L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/"  class="categoria politica_txt">
							<span class="spacer">|</span> LE REAZIONI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">345 </a>

						<a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/">L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/01/davide-faraone2-150x100.png"
					width="150"
					height="100"
					title="L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue"
					alt="L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/"  class="categoria politica_txt">
							<span class="spacer">|</span> LE REAZIONI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">345 </a>

						<a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2019/09/17/laddio-di-renzi-al-pd-in-sicilia-tra-i-big-solo-faraone-lo-segue-b784d7e7-53bb-48ea-b888-5ae858c0be1f/">L'addio di Renzi al Pd, in Sicilia tra i big solo Faraone lo segue</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2019/09/17/ars-cappello-e-trizzino-per-il-dopo-cancelleri-2a698682-bc27-464a-aa41-9145275a601a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Cappello_Cancelleri_Trizzino-150x100.jpg"
					width="150"
					height="100"
					title="Ars, nel M5s Cappello e Trizzino per il dopo Cancelleri"
					alt="Ars, nel M5s Cappello e Trizzino per il dopo Cancelleri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2019/09/17/ars-cappello-e-trizzino-per-il-dopo-cancelleri-2a698682-bc27-464a-aa41-9145275a601a/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2019/09/17/ars-cappello-e-trizzino-per-il-dopo-cancelleri-2a698682-bc27-464a-aa41-9145275a601a/"  class="categoria politica_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2019/09/17/ars-cappello-e-trizzino-per-il-dopo-cancelleri-2a698682-bc27-464a-aa41-9145275a601a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ars, nel M5s Cappello e Trizzino per il dopo Cancelleri"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/09/17/ars-cappello-e-trizzino-per-il-dopo-cancelleri-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2019/09/17/ars-cappello-e-trizzino-per-il-dopo-cancelleri-2a698682-bc27-464a-aa41-9145275a601a/">Ars, nel M5s Cappello e Trizzino per il dopo Cancelleri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/foto/politica/2019/09/17/conte-bis-ecco-le-priorita-del-governo-secondo-gli-italiani-foto-ebfffd64-5dae-4fe0-aee2-f8d8d7491893/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/palazzo_chigi_cdm2-150x100.jpg"
					width="150"
					height="100"
					title="Conte bis, ecco le priorit&agrave; del governo secondo gli italiani: foto"
					alt="Conte bis, ecco le priorit&agrave; del governo secondo gli italiani: foto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/foto/politica/2019/09/17/conte-bis-ecco-le-priorita-del-governo-secondo-gli-italiani-foto-ebfffd64-5dae-4fe0-aee2-f8d8d7491893/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/foto/politica/2019/09/17/conte-bis-ecco-le-priorita-del-governo-secondo-gli-italiani-foto-ebfffd64-5dae-4fe0-aee2-f8d8d7491893/"  class="categoria politica_txt">
							<span class="spacer">|</span> ISTITUTO DEMOPOLIS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/foto/politica/2019/09/17/conte-bis-ecco-le-priorita-del-governo-secondo-gli-italiani-foto-ebfffd64-5dae-4fe0-aee2-f8d8d7491893/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Conte bis, ecco le priorit&agrave; del governo secondo gli italiani: foto"  addthis:description=""  addthis:url="https://gds.it/foto/politica/2019/09/17/conte-bis-ecco-le-priorita-del-governo-secondo-gli-italiani-foto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/foto/politica/2019/09/17/conte-bis-ecco-le-priorita-del-governo-secondo-gli-italiani-foto-ebfffd64-5dae-4fe0-aee2-f8d8d7491893/">Conte bis, ecco le priorit&agrave; del governo secondo gli italiani: foto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2019/09/17/decreto-per-il-sostegno-alleditoria-allars-plauso-dellordine-0f5dc79a-5467-45ab-b76b-bc85883de749/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/11/ASSEMBLEA-ARS-REGIONALE-SICILIA-150x100.jpg"
					width="150"
					height="100"
					title="Decreto per il sostegno all'editoria all'Ars, plauso dell'Ordine"
					alt="Decreto per il sostegno all'editoria all'Ars, plauso dell'Ordine"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2019/09/17/decreto-per-il-sostegno-alleditoria-allars-plauso-dellordine-0f5dc79a-5467-45ab-b76b-bc85883de749/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2019/09/17/decreto-per-il-sostegno-alleditoria-allars-plauso-dellordine-0f5dc79a-5467-45ab-b76b-bc85883de749/"  class="categoria politica_txt">
							<span class="spacer">|</span> REGIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2019/09/17/decreto-per-il-sostegno-alleditoria-allars-plauso-dellordine-0f5dc79a-5467-45ab-b76b-bc85883de749/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Decreto per il sostegno all'editoria all'Ars, plauso dell'Ordine"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/09/17/decreto-per-il-sostegno-alleditoria-allars-plauso-dellordine-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2019/09/17/decreto-per-il-sostegno-alleditoria-allars-plauso-dellordine-0f5dc79a-5467-45ab-b76b-bc85883de749/">Decreto per il sostegno all'editoria all'Ars, plauso dell'Ordine</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/politica/2019/09/17/renzi-lascia-il-pd-italia-viva-il-nome-del-nuovo-partito-07afc977-aecf-47a4-aa75-ec78d8f698ba/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2019/09/16/governo-apre-a-incentivi-per-chi-paga-con-bancomat-e-carte-di-credito-33f353b3-be8b-49a9-a527-7a6cf9d8a745/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/pos_bancomat-100x75.jpg"
                	alt="Il governo apre a incentivi per chi paga con bancomat e carte di credito"
                	title="Il governo apre a incentivi per chi paga con bancomat e carte di credito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il governo apre a incentivi per chi paga con bancomat e carte di credito</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/09/17/picchiano-derubano-e-violentano-una-90enne-a-messina-due-arresti-02ec34d2-1c70-441d-8316-8b39f2a4e1ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Polizia-Messina-notte-100x75.jpg"
                	alt="Derubano e violentano una 90enne a Messina: arrestati 2 minorenni"
                	title="Derubano e violentano una 90enne a Messina: arrestati 2 minorenni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Derubano e violentano una 90enne a Messina: arrestati 2 minorenni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/17/la-movida-della-mafia-locali-notturni-nel-mirino-dei-boss-11-arresti-a-palermo-cd23281e-2801-4850-b042-50ee695be429/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/mafia-100x75.png"
                	alt="La movida della mafia, i &quot;buttafuori&quot; dei boss nei locali: 11 arresti a Palermo"
                	title="La movida della mafia, i &quot;buttafuori&quot; dei boss nei locali: 11 arresti a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La movida della mafia, i &quot;buttafuori&quot; dei boss nei locali: 11 arresti a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/17/intervento-allismett-di-palermo-rimosso-un-tumore-di-8-chili-a-una-giovane-b872f920-b2f9-4a80-9f71-f2064afe654d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/cf33b192bb6d2e38cffffd13875db002-100x75.jpg"
                	alt="Intervento all'Ismett di Palermo, rimosso un tumore di 8 chili a una giovane"
                	title="Intervento all'Ismett di Palermo, rimosso un tumore di 8 chili a una giovane"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Intervento all'Ismett di Palermo, rimosso un tumore di 8 chili a una giovane</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/16/sparatoria-a-palermo-feriti-un-uomo-e-una-donna-79541c0d-dd1c-48dd-9e81-433b1560c3a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Sparatoria-Pa-100x75.jpg"
                	alt="Sparatoria per strada a Palermo, feriti due uomini e una donna"
                	title="Sparatoria per strada a Palermo, feriti due uomini e una donna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria per strada a Palermo, feriti due uomini e una donna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/09/14/a-brolo-e-nato-nicolo-il-bimbo-con-13-nonni-318e5ef2-f933-4e11-9c00-d8c7a467f35c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/bimbo_13_nonni-100x75.jpg"
                	alt="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	title="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/09/16/governo-apre-a-incentivi-per-chi-paga-con-bancomat-e-carte-di-credito-33f353b3-be8b-49a9-a527-7a6cf9d8a745/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/pos_bancomat-100x75.jpg"
                	alt="Il governo apre a incentivi per chi paga con bancomat e carte di credito"
                	title="Il governo apre a incentivi per chi paga con bancomat e carte di credito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il governo apre a incentivi per chi paga con bancomat e carte di credito</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2019/09/13/in-gommone-da-palermo-a-new-york-missione-compiuta-per-sergio-davi-5dfb3128-7b8d-42c1-a7a1-56dd018fe3ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/WhatsApp-Image-2019-09-12-at-17.18.29-100x75.jpeg"
                	alt="Sergio Davì"
                	title="Sergio Davì"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In gommone da Palermo a New York, missione compiuta per Sergio Dav&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/12/fiamme-allinterno-di-un-ristorante-paura-nella-notte-a-palermo-per-un-incendio-f2fa4512-75e3-4d33-8000-1aa52bb2d10b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Vigili-del-Fuoco-100x75.jpg"
                	alt="Fiamme in un ristorante, paura nella notte a Palermo per un incendio"
                	title="Fiamme in un ristorante, paura nella notte a Palermo per un incendio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fiamme in un ristorante, paura nella notte a Palermo per un incendio</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/16/sparatoria-a-palermo-feriti-un-uomo-e-una-donna-79541c0d-dd1c-48dd-9e81-433b1560c3a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Sparatoria-Pa-100x75.jpg"
                	alt="Sparatoria per strada a Palermo, feriti due uomini e una donna"
                	title="Sparatoria per strada a Palermo, feriti due uomini e una donna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria per strada a Palermo, feriti due uomini e una donna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2019/09/07/miss-italia-2019-e-carolina-stramare-seconda-la-siciliana-serena-petralia-1dc81085-fe3c-4990-8d9c-7a6a97428016/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/miss_italia_carolina_stramare-100x75.jpg"
                	alt="La nuova miss Italia Carolina Stramare con Alessandro Greco"
                	title="La nuova miss Italia Carolina Stramare con Alessandro Greco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Miss Italia 2019 &egrave; Carolina Stramare: seconda la siciliana Serena Petralia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/mondo/2019/08/22/spagna-dichiarata-emergenza-mondiale-per-epidemia-di-listeriosi-8629ab23-a483-4d12-b1cd-42d007cc2102/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/virus-1812092_1920-100x75.jpg"
                	alt="Spagna, dichiarata emergenza mondiale per epidemia di listeriosi"
                	title="Spagna, dichiarata emergenza mondiale per epidemia di listeriosi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spagna, dichiarata emergenza mondiale per epidemia di listeriosi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2019/08/21/muore-la-nonna-di-nadia-toffa-non-ha-retto-al-dolore-per-la-scomparsa-della-nipote-0dab50e6-2d83-43ed-8192-3d55590b8604/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/Nadia-Toffa-100x75.png"
                	alt="Lo scatto pubblicato in occasione dei 40 anni"
                	title="Lo scatto pubblicato in occasione dei 40 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Muore la nonna di Nadia Toffa: non ha retto alla scomparsa della nipote</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/08/31/sub-annegati-a-isola-delle-femmine-le-bombole-era-caricate-con-aria-59453dcf-b6f0-4075-ad53-000642aa7292/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/recuperosub-100x75.jpeg"
                	alt="Sub annegati a Isola delle Femmine: le bombole erano caricate con aria"
                	title="Sub annegati a Isola delle Femmine: le bombole erano caricate con aria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sub annegati a Isola delle Femmine: le bombole erano caricate con aria</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/09/14/a-brolo-e-nato-nicolo-il-bimbo-con-13-nonni-318e5ef2-f933-4e11-9c00-d8c7a467f35c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/bimbo_13_nonni-100x75.jpg"
                	alt="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	title="A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Brolo &egrave; nato Nicol&ograve;, il bimbo con 13 nonni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco widget_ultime_province">
  <div class="widget_tendina_pad" style="height: 525px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">Ultime dalle province</span>
    </div>
    <div class="swiper-container swiper-container-province">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-multimedia">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/09/17/sparatoria-a-palermo-massacrato-di-botte-il-cugino-della-ragazza-ferita-818e2bb2-6055-4d13-96ba-92121fcb69fb/">
                <h3>Palermo</h3>
                <h2>Sparatoria a Palermo, massacrato di botte il cugino della ragazza ferita</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/09/17/scossa-di-terremoto-nel-catanese-avvertita-a-bronte-e-adrano-7d240045-e986-4f57-b5ff-5f65bc3f4d58/">
                <h3>Catania</h3>
                <h2>Scossa di terremoto nel Catanese, avvertita a Bronte e Adrano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/09/17/alberto-urso-in-arrivo-il-nuovo-singolo-e-poi-ti-penti-546f7e54-a2b5-4a4c-95e2-58ad639e8531/">
                <h3>Messina</h3>
                <h2>Alberto Urso, in arrivo il nuovo singolo &quot;E poi ti penti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/09/17/sbarco-ad-agrigento-25-migranti-arrivano-sulla-spiaggia-di-san-leone-275c4932-65b6-4b18-9495-9a8900460758/">
                <h3>Agrigento</h3>
                <h2>Sbarco ad Agrigento, 25 migranti arrivano sulla spiaggia di San Leone</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/09/17/tribunale-di-marsala-partono-le-udienze-nella-nuova-struttura-7800bb4c-b7bc-4271-84df-5dd655d7c9d1/">
                <h3>Trapani</h3>
                <h2>Tribunale di Marsala, partono le udienze nella nuova struttura</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/sport/2019/09/17/sorteggi-euro-cup-lortigia-siracusa-si-scontra-con-spagna-e-ungheria-9dfc19d6-fba9-493d-9c43-ec24cc3b037c/">
                <h3>Siracusa</h3>
                <h2>Sorteggi Euro Cup, l'Ortigia Siracusa si scontra con Spagna e Ungheria</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/09/17/mafia-lex-sindaco-di-vittoria-incandidabile-per-due-turni-82e9b06f-19bd-400d-bc42-68c2e6e3d915/">
                <h3>Ragusa</h3>
                <h2>Mafia, l'ex sindaco di Vittoria incandidabile per due turni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/17/caltanissetta-stefano-strino-nominato-pm-della-procura-acb7b955-636b-4c48-a0d2-8c08e2af96cb/">
                <h3>Caltanissetta</h3>
                <h2>Caltanissetta, Stefano Strino nominato pm della procura</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/09/17/asp-di-enna-assunti-due-nuovi-anestesisti-rianimatori-0a99c6cf-0b8a-43f6-9563-55c8f1d610dd/">
                <h3>Enna</h3>
                <h2>Asp di Enna, assunti due nuovi anestesisti rianimatori</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=983a909a8c5b859b5d8da25bb0247f12&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1119094&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '397521', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1060';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1119094';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>