<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Treni, la Regione blocca l&rsquo;annunciato rincaro dei biglietti in Sicilia - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nessun aumento dei biglietti ferroviari per i siciliani. Lo ha deciso il governo Musumeci, che nell'ultima seduta di giunta ha approvato la &ldquo;sterilizzazione&rdquo;..." />
<meta name="news_keywords" content="Sicilia, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/economia/2021/12/20/treni-la-regione-blocca-lannunciato-rincaro-dei-biglietti-in-sicilia-d19f62f5-531b-47a1-87b7-50762f3d5d5e/" }, "headline":"Treni, la Regione blocca l&rsquo;annunciato rincaro dei biglietti in Sicilia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-12-20 13:48:24", "datePublished":"2021-12-20 13:48:24", "dateModified":"2021-12-20 14:03:28", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/08/Treni-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Economia"], "articleBody":"Nessun aumento dei biglietti ferroviari per i siciliani. Lo ha deciso il governo Musumeci, che nell'ultima seduta di giunta ha approvato la “sterilizzazione” dei preventivati aumenti del 10 per cento sulle tariffe adottate da Trenitalia in Sicilia. «Ancora una volta, il governo regionale fa la sua parte – dichiara il presidente della Regione Siciliana, Nello Musumeci - mantenendo l’impegno assunto per il blocco degli aumenti tariffari decisi da Trenitalia e confermando le tariffe agevolate per le tratte ferroviarie con maggiori criticità. Sin dal nostro insediamento, abbiamo lavorato a tutto campo per il potenziamento dei servizi di trasporto pubblico regionale e l’acquisto di 21 treni Pop, da destinare ai collegamenti ferroviari con maggiore domanda, migliorerà notevolmente l’interconnessione con i principali nodi urbani, produttivi e logistici della Sicilia. Attendiamo adesso che Roma batta un colpo, affinché l’Isola possa finalmente ottenere il diritto alle “tratte sociali” e a fondamentali infrastrutture come il collegamento stabile sullo Stretto, per non restare fuori da ogni processo di velocizzazione del trasporto su ferro». «Il rinvio di tali adeguamenti del costo dei biglietti, programmati nell’ambito del contratto di servizio, è una scelta di buonsenso – sottolinea l’assessore regionale alle Infrastrutture, Marco Falcone – che abbiamo adottato tenendo conto delle aspettative degli utenti e del permanere della crisi Covid-19, con le conseguenze costanti e forti in termini di calo della mobilità. Scongiuriamo così che, agli aumenti generalizzati di bollette e beni in generale, si aggiungano ulteriori costi per i cittadini». «Inoltre - prosegue Falcone - confermiamo anche per il 2022 le corpose agevolazioni sul prezzo dei biglietti per le tratte più svantaggiate della nostra Isola, cioè la Modica-Caltanissetta, la Piraineto-Trapani e la Caltagirone-Catania, con scontistiche che vanno dal 30 al 50 per cento, finanziate con le penali sui disservizi che Trenitalia versa alla Regione»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:186"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Treni, la Regione blocca l&rsquo;annunciato rincaro dei biglietti in Sicilia" />
<meta property="og:url" content="https://gds.it/articoli/economia/2021/12/20/treni-la-regione-blocca-lannunciato-rincaro-dei-biglietti-in-sicilia-d19f62f5-531b-47a1-87b7-50762f3d5d5e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/08/Treni-625x350.jpg" />
<meta property="og:description" content="Nessun aumento dei biglietti ferroviari per i siciliani. Lo ha deciso il governo Musumeci, che nell'ultima seduta di giunta ha approvato la &ldquo;sterilizzazione&rdquo;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Treni, la Regione blocca l&rsquo;annunciato rincaro dei biglietti in Sicilia" />
<meta name="twitter:description" content="Nessun aumento dei biglietti ferroviari per i siciliani. Lo ha deciso il governo Musumeci, che nell'ultima seduta di giunta ha approvato la &ldquo;sterilizzazione&rdquo;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/08/Treni-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/economia/2021/12/20/treni-la-regione-blocca-lannunciato-rincaro-dei-biglietti-in-sicilia-d19f62f5-531b-47a1-87b7-50762f3d5d5e/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/economia/2021/12/20/treni-la-regione-blocca-lannunciato-rincaro-dei-biglietti-in-sicilia-d19f62f5-531b-47a1-87b7-50762f3d5d5e/" />

<link rel="amphtml" href="https://gds.it/articoli/economia/2021/12/20/treni-la-regione-blocca-lannunciato-rincaro-dei-biglietti-in-sicilia-d19f62f5-531b-47a1-87b7-50762f3d5d5e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=29fe7c94e3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6aedd5c234" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/economia/2021/12/20/treni-la-regione-blocca-lannunciato-rincaro-dei-biglietti-in-sicilia-d19f62f5-531b-47a1-87b7-50762f3d5d5e/';
var absolute_url = '/articoli/economia/2021/12/20/treni-la-regione-blocca-lannunciato-rincaro-dei-biglietti-in-sicilia-d19f62f5-531b-47a1-87b7-50762f3d5d5e/';
var post_id      = 1545300;
var post_title   = 'Treni, la Regione blocca l&rsquo;annunciato rincaro dei biglietti in Sicilia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '893209';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-emergenza/">
                        reddito di emergenza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/digitale-terrestre/">
                        digitale terrestre                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Luned&igrave;, 20 Dicembre 2021 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-emergenza/">
							reddito di emergenza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/digitale-terrestre/">
							digitale terrestre 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/viale-regione-siciliana/">
							viale regione siciliana 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.economia_txt{	color:!important;}.economia-2_txt{	color:#747474!important;}.economia_back{	background-color:!important;}.economia-2_back{	background-color:#747474!important;}.economia_border{	border-color:!important;}.economia-2_border{	border-color:#747474!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/20/rapine-in-banca-prevalentemente-di-venerdi-la-sicilia-maglia-nera-56612e5d-0b89-4a76-815b-b8f90285b6a5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Gabriele-Urzì-1-100x75.jpg" alt="Rapine in banca prevalentemente di venerd&igrave;: la Sicilia maglia nera, Enna la provincia pi&ugrave; rischiosa" title="Rapine in banca prevalentemente di venerd&igrave;: la Sicilia maglia nera, Enna la provincia pi&ugrave; rischiosa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapine in banca prevalentemente di venerdì: la Sicilia maglia nera,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/12/20/reddito-di-emergenza-in-pagamento-gli-arretrati-non-ci-sara-alcuna-proroga-nel-2022-2ff780d2-2690-479b-8669-409ac71ef3c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza-100x75.jpg" alt="Reddito di emergenza: in pagamento gli arretrati, non ci sar&agrave; alcuna proroga nel 2022" title="Reddito di emergenza: in pagamento gli arretrati, non ci sar&agrave; alcuna proroga nel 2022" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reddito di emergenza: in pagamento gli arretrati, non ci sarà alcuna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/12/20/concorsi-pubblici-2022-previsti-nuovi-bandi-6b2ec9bf-b3e7-4e51-b0ef-8e7e40eba19f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/concorso-100x75.jpg" alt="Concorsi pubblici 2022, previsti nuovi bandi" title="Concorsi pubblici 2022, previsti nuovi bandi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorsi pubblici 2022, previsti nuovi bandi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/12/20/bankitalia-al-sud-uffici-pubblici-senza-competenze-dipendenti-anziani-pochi-laureati-e-con-qualifiche-basse-7b08c8a9-82de-4d89-bc6b-f87eabda435e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/SMART-WORKING-A-ROTAZIONE-MA-GLI-STATALI-PIÙ-IN-PRESENZA_59359341-100x75.jpg" alt="Bankitalia: al Sud uffici pubblici senza competenze, dipendenti anziani e con qualifiche basse" title="Bankitalia: al Sud uffici pubblici senza competenze, dipendenti anziani e con qualifiche basse" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bankitalia: al Sud uffici pubblici senza competenze, dipendenti anziani...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/20/covid-boom-di-casi-tra-gli-infermieri-quasi-30-mila-in-un-mese-483cab11-92f3-4059-9753-3850a6781b6c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/fnopi-incontra-sindacati-sanita-obiettivo-valorizzare-ruolo-infermieri-1459865-100x75.jpg" alt="Covid, boom di casi tra gli infermieri: quasi 5 mila in un mese" title="Covid, boom di casi tra gli infermieri: quasi 5 mila in un mese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, boom di casi tra gli infermieri: quasi 5 mila in un mese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2021/12/20/alex-zanardi-lascia-lospedale-passera-il-natale-a-casa-6c08552a-5393-4fc2-af90-0a274fc0b51b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/d1570124102bd997b87b609438f303fd-100x75.jpg" alt="Alex Zanardi lascia l'ospedale: passer&agrave; il Natale a casa" title="Alex Zanardi lascia l'ospedale: passer&agrave; il Natale a casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alex Zanardi lascia l'ospedale: passerà il Natale a casa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/12/20/palermo-via-ai-lavori-per-la-nuova-vasca-a-bellolampo-91c4af75-9f5c-488a-9a25-03f99c7fbe4c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/consegna-lavori-3vascabis-100x75.jpg" alt="Palermo, via ai lavori per la nuova vasca a Bellolampo" title="Palermo, via ai lavori per la nuova vasca a Bellolampo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, via ai lavori per la nuova vasca a Bellolampo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2021/12/20/ospedale-dei-bambini-di-palermo-gli-auguri-del-soccorso-alpino-arrivano-dallalto-6de2866c-b0a1-4f74-87f1-86df98978fc5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/alpinismo-100x75.jpg" alt="Ospedale dei bambini di Palermo, gli auguri di Babbo Natale arrivano dall'alto" title="Ospedale dei bambini di Palermo, gli auguri di Babbo Natale arrivano dall'alto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale dei bambini di Palermo, gli auguri di Babbo Natale arrivano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/12/20/riparato-il-guasto-alla-rete-del-gas-rientra-lallarme-in-piazza-borsa-a-palermo-05ab6aae-307a-4db4-80d9-8d3b4a6eecfd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CRONACA/146342_album/2.petyx4582616-100x75.jpg" alt="Riparato il guasto alla rete del gas, rientra l&rsquo;allarme in piazza Borsa a Palermo" title="Riparato il guasto alla rete del gas, rientra l&rsquo;allarme in piazza Borsa a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riparato il guasto alla rete del gas, rientra l’allarme in piazza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/12/20/palermo-riprende-lassegnazione-dei-buoni-spesa-alle-famiglie-disagiate-aa41122e-bf14-46a7-97a0-93bd46a53d46/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/8d28cb5b874fafb6ac64b137f526c82b-100x75.jpg" alt="Palermo, riprende l'assegnazione dei buoni spesa alle famiglie disagiate" title="Palermo, riprende l'assegnazione dei buoni spesa alle famiglie disagiate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, riprende l'assegnazione dei buoni spesa alle famiglie disagiate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/12/19/palermo-unica-corsia-sul-ponte-corleone-e-mercoledi-notte-chiusura-totale-556f6070-852d-4ada-a054-db7414bb426a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/ponte_corleone-100x75.jpeg" alt="Palermo, via all'unica corsia sul Ponte Corleone: mercoled&igrave; notte sar&agrave; chiuso" title="Palermo, via all'unica corsia sul Ponte Corleone: mercoled&igrave; notte sar&agrave; chiuso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo,  via all'unica corsia sul Ponte Corleone: mercoledì notte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/tecnologia/2021/12/20/digitale-terrestre-da-gennaio-cambiano-le-frequenze-ecco-dove-e-cosa-fare-e56802f5-0560-4053-b417-73b4d75f7715/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/televisione-100x75.jpg" alt="Digitale terrestre, da gennaio cambiano le frequenze: ecco dove e cosa fare" title="Digitale terrestre, da gennaio cambiano le frequenze: ecco dove e cosa fare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Digitale terrestre, da gennaio cambiano le frequenze: ecco dove e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Treni, la Regione blocca l&rsquo;annunciato rincaro dei biglietti in Sicilia" addthis:description="Nessun aumento dei biglietti ferroviari per i siciliani. Lo ha deciso il governo Musumeci, che nell'ultima seduta di giunta ha approvato la &ldquo;sterilizzazione&rdquo;..." addthis:url="https://gds.it/articoli/economia/2021/12/20/treni-la-regione-blocca-lannunciato-rincaro-dei-biglietti-in-sicilia-d19f62f5-531b-47a1-87b7-50762f3d5d5e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia-2_border economia-2_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Treni, la Regione blocca l&rsquo;annunciato rincaro dei biglietti in Sicilia</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia-2_txt">
		LA DELIBERA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Treni, la Regione blocca l’annunciato rincaro dei biglietti in Sicilia</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-12-20T13:48:00+02:00">20 Dicembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/08/Treni.jpg" class="zoom_foto" title="" data-sub-html="<h4>20 Dicembre 2021</h4><h3>Treni, la Regione blocca l&rsquo;annunciato rincaro dei biglietti in Sicilia</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/economia/2021/12/20/treni-la-regione-blocca-lannunciato-rincaro-dei-biglietti-in-sicilia-d19f62f5-531b-47a1-87b7-50762f3d5d5e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/economia/2021/12/20/treni-la-regione-blocca-lannunciato-rincaro-dei-biglietti-in-sicilia-d19f62f5-531b-47a1-87b7-50762f3d5d5e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/08/Treni-625x350.jpg"
				width="625" height="350" alt="Sicilia, Economia" title="Treni, la Regione blocca l&rsquo;annunciato rincaro dei biglietti in Sicilia"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Treni, la Regione blocca l&rsquo;annunciato rincaro dei biglietti in Sicilia"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Nessun aumento dei biglietti ferroviari per i siciliani. Lo ha deciso il governo Musumeci, che nell'ultima seduta di giunta ha approvato la “sterilizzazione” dei preventivati aumenti del 10 per cento sulle tariffe adottate da Trenitalia in Sicilia.</p>
<p>«Ancora una volta, il governo regionale fa la sua parte – dichiara il presidente della Regione Siciliana, Nello Musumeci - mantenendo l’impegno assunto per il blocco degli aumenti tariffari decisi da Trenitalia e confermando le tariffe agevolate per le tratte ferroviarie con maggiori criticità. Sin dal nostro insediamento, abbiamo lavorato a tutto campo per il potenziamento dei servizi di trasporto pubblico regionale e l’acquisto di 21 treni Pop, da destinare ai collegamenti ferroviari con maggiore domanda, migliorerà notevolmente l’interconnessione con i principali nodi urbani, produttivi e logistici della Sicilia. Attendiamo adesso che Roma batta un colpo, affinché l’Isola possa finalmente ottenere il diritto alle “tratte sociali” e a fondamentali infrastrutture come il collegamento stabile sullo Stretto, per non restare fuori da ogni processo di velocizzazione del trasporto su ferro».</p>
<p>«Il rinvio di tali adeguamenti del costo dei biglietti, programmati nell’ambito del contratto di servizio, è una scelta di buonsenso – sottolinea l’assessore regionale alle Infrastrutture, Marco Falcone – che abbiamo adottato tenendo conto delle aspettative degli utenti e del permanere della crisi Covid-19, con le conseguenze costanti e forti in termini di calo della mobilità. Scongiuriamo così che, agli aumenti generalizzati di bollette e beni in generale, si aggiungano ulteriori costi per i cittadini».<br />
«Inoltre - prosegue Falcone - confermiamo anche per il 2022 le corpose agevolazioni sul prezzo dei biglietti per le tratte più svantaggiate della nostra Isola, cioè la Modica-Caltanissetta, la Piraineto-Trapani e la Caltagirone-Catania, con scontistiche che vanno dal 30 al 50 per cento, finanziate con le penali sui disservizi che Trenitalia versa alla Regione».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1545300" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2021/12/15/da-gennaio-biglietti-dei-treni-in-sicilia-piu-cari-del-10-lira-dei-pendolari-3a9457c4-70a9-4376-8565-dff3722a88c3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/03/treni-ferrovie2-150x100.jpg"
					width="150"
					height="100"
					title="Da gennaio biglietti dei treni in Sicilia pi&ugrave; cari del 10%, l'ira dei pendolari"
					alt="Da gennaio biglietti dei treni in Sicilia pi&ugrave; cari del 10%, l'ira dei pendolari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2021/12/15/da-gennaio-biglietti-dei-treni-in-sicilia-piu-cari-del-10-lira-dei-pendolari-3a9457c4-70a9-4376-8565-dff3722a88c3/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2021/12/15/da-gennaio-biglietti-dei-treni-in-sicilia-piu-cari-del-10-lira-dei-pendolari-3a9457c4-70a9-4376-8565-dff3722a88c3/"  class="categoria economia_txt">
							<span class="spacer">|</span> LA PROTESTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">396 </a>

						<a href="https://gds.it/articoli/economia/2021/12/15/da-gennaio-biglietti-dei-treni-in-sicilia-piu-cari-del-10-lira-dei-pendolari-3a9457c4-70a9-4376-8565-dff3722a88c3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Da gennaio biglietti dei treni in Sicilia pi&ugrave; cari del 10%, l'ira dei pendolari"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2021/12/15/da-gennaio-biglietti-dei-treni-in-sicilia-piu-cari-del-10-lira-dei-pendolari-3a9457c4-70a9-4376-8565-dff3722a88c3//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2021/12/15/da-gennaio-biglietti-dei-treni-in-sicilia-piu-cari-del-10-lira-dei-pendolari-3a9457c4-70a9-4376-8565-dff3722a88c3/">Da gennaio biglietti dei treni in Sicilia pi&ugrave; cari del 10%, l'ira dei pendolari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2021/12/02/trenitalia-dal-12-dicembre-comincia-lorario-invernale-cosa-cambia-in-sicilia-1784d4ec-192e-43a7-b928-b7aca1dda15e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/trenitalia-150x100.jpg"
					width="150"
					height="100"
					title="Trenitalia: dal 12 dicembre comincia l'orario invernale, cosa cambia in Sicilia"
					alt="Trenitalia: dal 12 dicembre comincia l'orario invernale, cosa cambia in Sicilia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2021/12/02/trenitalia-dal-12-dicembre-comincia-lorario-invernale-cosa-cambia-in-sicilia-1784d4ec-192e-43a7-b928-b7aca1dda15e/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2021/12/02/trenitalia-dal-12-dicembre-comincia-lorario-invernale-cosa-cambia-in-sicilia-1784d4ec-192e-43a7-b928-b7aca1dda15e/"  class="categoria economia_txt">
							<span class="spacer">|</span> FERROVIE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/economia/2021/12/02/trenitalia-dal-12-dicembre-comincia-lorario-invernale-cosa-cambia-in-sicilia-1784d4ec-192e-43a7-b928-b7aca1dda15e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trenitalia: dal 12 dicembre comincia l'orario invernale, cosa cambia in Sicilia"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2021/12/02/trenitalia-dal-12-dicembre-comincia-lorario-invernale-cosa-cambia-in-sicilia-1784d4ec-192e-43a7-b928-b7aca1dda15e//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2021/12/02/trenitalia-dal-12-dicembre-comincia-lorario-invernale-cosa-cambia-in-sicilia-1784d4ec-192e-43a7-b928-b7aca1dda15e/">Trenitalia: dal 12 dicembre comincia l'orario invernale, cosa cambia in Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/12/20/rapine-in-banca-prevalentemente-di-venerdi-la-sicilia-maglia-nera-56612e5d-0b89-4a76-815b-b8f90285b6a5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/Gabriele-Urzì-1-150x100.jpg"
					width="150"
					height="100"
					title="Rapine in banca prevalentemente di venerd&igrave;: la Sicilia maglia nera, Enna la provincia pi&ugrave; rischiosa"
					alt="Rapine in banca prevalentemente di venerd&igrave;: la Sicilia maglia nera, Enna la provincia pi&ugrave; rischiosa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/12/20/rapine-in-banca-prevalentemente-di-venerdi-la-sicilia-maglia-nera-56612e5d-0b89-4a76-815b-b8f90285b6a5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/12/20/rapine-in-banca-prevalentemente-di-venerdi-la-sicilia-maglia-nera-56612e5d-0b89-4a76-815b-b8f90285b6a5/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SICUREZZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/cronaca/2021/12/20/rapine-in-banca-prevalentemente-di-venerdi-la-sicilia-maglia-nera-56612e5d-0b89-4a76-815b-b8f90285b6a5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rapine in banca prevalentemente di venerd&igrave;: la Sicilia maglia nera, Enna la provincia pi&ugrave; rischiosa"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/12/20/rapine-in-banca-prevalentemente-di-venerdi-la-sicilia-maglia-nera-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/12/20/rapine-in-banca-prevalentemente-di-venerdi-la-sicilia-maglia-nera-56612e5d-0b89-4a76-815b-b8f90285b6a5/">Rapine in banca prevalentemente di venerd&igrave;: la Sicilia maglia nera, Enna la provincia pi&ugrave; rischiosa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2021/12/20/reddito-di-emergenza-in-pagamento-gli-arretrati-non-ci-sara-alcuna-proroga-nel-2022-2ff780d2-2690-479b-8669-409ac71ef3c6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza-150x100.jpg"
					width="150"
					height="100"
					title="Reddito di emergenza: in pagamento gli arretrati, non ci sar&agrave; alcuna proroga nel 2022"
					alt="Reddito di emergenza: in pagamento gli arretrati, non ci sar&agrave; alcuna proroga nel 2022"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2021/12/20/reddito-di-emergenza-in-pagamento-gli-arretrati-non-ci-sara-alcuna-proroga-nel-2022-2ff780d2-2690-479b-8669-409ac71ef3c6/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2021/12/20/reddito-di-emergenza-in-pagamento-gli-arretrati-non-ci-sara-alcuna-proroga-nel-2022-2ff780d2-2690-479b-8669-409ac71ef3c6/"  class="categoria economia_txt">
							<span class="spacer">|</span> INPS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">60 </a>

						<a href="https://gds.it/articoli/economia/2021/12/20/reddito-di-emergenza-in-pagamento-gli-arretrati-non-ci-sara-alcuna-proroga-nel-2022-2ff780d2-2690-479b-8669-409ac71ef3c6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Reddito di emergenza: in pagamento gli arretrati, non ci sar&agrave; alcuna proroga nel 2022"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2021/12/20/reddito-di-emergenza-in-pagamento-gli-arretrati-non-ci-sara-alcuna-proroga-nel-2022-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2021/12/20/reddito-di-emergenza-in-pagamento-gli-arretrati-non-ci-sara-alcuna-proroga-nel-2022-2ff780d2-2690-479b-8669-409ac71ef3c6/">Reddito di emergenza: in pagamento gli arretrati, non ci sar&agrave; alcuna proroga nel 2022</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2021/12/20/concorsi-pubblici-2022-previsti-nuovi-bandi-6b2ec9bf-b3e7-4e51-b0ef-8e7e40eba19f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/concorso-150x100.jpg"
					width="150"
					height="100"
					title="Concorsi pubblici 2022, previsti nuovi bandi"
					alt="Concorsi pubblici 2022, previsti nuovi bandi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2021/12/20/concorsi-pubblici-2022-previsti-nuovi-bandi-6b2ec9bf-b3e7-4e51-b0ef-8e7e40eba19f/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2021/12/20/concorsi-pubblici-2022-previsti-nuovi-bandi-6b2ec9bf-b3e7-4e51-b0ef-8e7e40eba19f/"  class="categoria economia_txt">
							<span class="spacer">|</span> LAVORO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://gds.it/articoli/economia/2021/12/20/concorsi-pubblici-2022-previsti-nuovi-bandi-6b2ec9bf-b3e7-4e51-b0ef-8e7e40eba19f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Concorsi pubblici 2022, previsti nuovi bandi"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2021/12/20/concorsi-pubblici-2022-previsti-nuovi-bandi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2021/12/20/concorsi-pubblici-2022-previsti-nuovi-bandi-6b2ec9bf-b3e7-4e51-b0ef-8e7e40eba19f/">Concorsi pubblici 2022, previsti nuovi bandi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2021/12/20/bankitalia-al-sud-uffici-pubblici-senza-competenze-dipendenti-anziani-pochi-laureati-e-con-qualifiche-basse-7b08c8a9-82de-4d89-bc6b-f87eabda435e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/SMART-WORKING-A-ROTAZIONE-MA-GLI-STATALI-PIÙ-IN-PRESENZA_59359341-150x100.jpg"
					width="150"
					height="100"
					title="Bankitalia: al Sud uffici pubblici senza competenze, dipendenti anziani e con qualifiche basse"
					alt="Bankitalia: al Sud uffici pubblici senza competenze, dipendenti anziani e con qualifiche basse"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2021/12/20/bankitalia-al-sud-uffici-pubblici-senza-competenze-dipendenti-anziani-pochi-laureati-e-con-qualifiche-basse-7b08c8a9-82de-4d89-bc6b-f87eabda435e/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2021/12/20/bankitalia-al-sud-uffici-pubblici-senza-competenze-dipendenti-anziani-pochi-laureati-e-con-qualifiche-basse-7b08c8a9-82de-4d89-bc6b-f87eabda435e/"  class="categoria economia_txt">
							<span class="spacer">|</span> L'INDAGINE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/economia/2021/12/20/bankitalia-al-sud-uffici-pubblici-senza-competenze-dipendenti-anziani-pochi-laureati-e-con-qualifiche-basse-7b08c8a9-82de-4d89-bc6b-f87eabda435e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bankitalia: al Sud uffici pubblici senza competenze, dipendenti anziani e con qualifiche basse"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2021/12/20/bankitalia-al-sud-uffici-pubblici-senza-competenze-dipendenti-anziani-pochi-laureati-e-con-qualifiche-basse-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2021/12/20/bankitalia-al-sud-uffici-pubblici-senza-competenze-dipendenti-anziani-pochi-laureati-e-con-qualifiche-basse-7b08c8a9-82de-4d89-bc6b-f87eabda435e/">Bankitalia: al Sud uffici pubblici senza competenze, dipendenti anziani e con qualifiche basse</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/12/19/nuove-restrizioni-tamponi-ai-vaccinati-mascherine-allaperto-ipotesi-super-green-pass-per-i-lavoratori-94c9567a-9f08-43a7-91cd-343b14577d3c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/b3f34016a13c217fad49dc33b43fc084-100x75.jpg"
                	alt="Coronavirus"
                	title="Coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuove restrizioni: tamponi ai vaccinati, mascherine all'aperto. Ipotesi super green pass per i lavoratori</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/12/19/covid-oltre-1-200-positivi-e-10-morti-in-sicilia-aumentano-anche-i-ricoveri-24be0ba0-db67-4c7d-84e6-50b5ff7dc028/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/covid-21042-nuovi-casi-e-96-decessi-in-24-ore-1540803-100x75.jpg"
                	alt="Covid: oltre 1.200 positivi e 10 morti in Sicilia, aumentano anche i ricoveri"
                	title="Covid: oltre 1.200 positivi e 10 morti in Sicilia, aumentano anche i ricoveri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid: oltre 1.200 positivi e 10 morti in Sicilia, aumentano anche i ricoveri</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/19/palermo-cade-con-il-monopattino-a-causa-di-una-buca-frattura-al-naso-e-operazione-per-natale-giunta-a1d01514-5c3d-4cd5-9632-5134722c9f64/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-19-at-11.16.44-100x75.jpeg"
                	alt="Natale Giunta dopo l'incidente"
                	title="Natale Giunta dopo l'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, cade con il monopattino a causa di una buca: frattura al naso e operazione per Natale Giunta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/19/palermo-unica-corsia-sul-ponte-corleone-e-mercoledi-notte-chiusura-totale-556f6070-852d-4ada-a054-db7414bb426a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/ponte_corleone-100x75.jpeg"
                	alt="Traffico al Ponte Corleone"
                	title="Traffico al Ponte Corleone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, via all'unica corsia sul Ponte Corleone: mercoled&igrave; notte sar&agrave; chiuso</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/12/19/loroscopo-della-settimana-di-natale-ecco-cosa-troveranno-i-12-segni-sotto-lalbero-amore-lavoro-e-fortuna-663381f7-0abd-4a8c-97fd-72602bcf2f69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/oroscopo-1-100x75.jpeg"
                	alt="L'oroscopo della settimana di Natale: sotto l'albero amore, lavoro e fortuna"
                	title="L'oroscopo della settimana di Natale: sotto l'albero amore, lavoro e fortuna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'oroscopo della settimana di Natale: sotto l'albero amore, lavoro e fortuna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/12/13/terza-dose-vaccinazione-eterologa-cosa-cambia-tra-pfizer-e-moderna-4432e2af-4582-4db0-859a-c862bbae0bf2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/d9529962143652b280bc2af1db291a4d-100x75.jpg"
                	alt="Fiale dei vaccini anti Covid-19, da sinistra AstraZeneca, Johnson & Johnson, Pfizer e Moderna"
                	title="Fiale dei vaccini anti Covid-19, da sinistra AstraZeneca, Johnson & Johnson, Pfizer e Moderna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terza dose, vaccinazione eterologa: cosa cambia tra Pfizer e Moderna</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/17/a-castelbuono-la-onlus-degli-orrori-pazienti-psichici-torturati-e-picchiati-17-arresti-ec707555-053a-44c2-ab88-dd9f38eada7d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-17-at-07.20.49-100x75.jpeg"
                	alt="Ecco cosa accadeva nella gabbia degli orrori della Onlus di Castelbuono (il fermo immagini è preso dal video diffuso dalla guardia di finanza)"
                	title="Ecco cosa accadeva nella gabbia degli orrori della Onlus di Castelbuono (il fermo immagini è preso dal video diffuso dalla guardia di finanza)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Castelbuono, la Onlus degli orrori: pazienti psichici torturati e picchiati, 17 arresti. Ecco i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/12/13/ravanusa-selene-ritrovata-sul-divano-gli-ultimi-due-dispersi-non-sono-sotto-le-macerie-di-casa-loro-7cd49957-8328-4891-84ee-ec8fe54e81c3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Blast-caused-by-a-gas-leak-in-Ravanusa_60380903-1-100x75.jpg"
                	alt="Le ricerche dei dispersi vanno avanti"
                	title="Le ricerche dei dispersi vanno avanti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ravanusa, Selene ritrovata sul divano. Gli ultimi due dispersi non sono sotto le macerie di casa loro</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2021/12/14/misterbianco-trovato-morto-il-giovane-ricercato-per-lomicidio-di-jenny-si-sarebbe-sparato-81626c6b-ae2e-4687-ad7c-8cbdc39bb01d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-14-at-11.08.49-100x75-1639476756.jpeg"
                	alt="Sebastiano Spampinato"
                	title="Sebastiano Spampinato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Misterbianco, era sposato il presunto assassino di Jenny: trovato il corpo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/12/19/nuove-restrizioni-tamponi-ai-vaccinati-mascherine-allaperto-ipotesi-super-green-pass-per-i-lavoratori-94c9567a-9f08-43a7-91cd-343b14577d3c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/b3f34016a13c217fad49dc33b43fc084-100x75.jpg"
                	alt="Coronavirus"
                	title="Coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuove restrizioni: tamponi ai vaccinati, mascherine all'aperto. Ipotesi super green pass per i lavoratori</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/12/13/terza-dose-vaccinazione-eterologa-cosa-cambia-tra-pfizer-e-moderna-4432e2af-4582-4db0-859a-c862bbae0bf2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/d9529962143652b280bc2af1db291a4d-100x75.jpg"
                	alt="Fiale dei vaccini anti Covid-19, da sinistra AstraZeneca, Johnson & Johnson, Pfizer e Moderna"
                	title="Fiale dei vaccini anti Covid-19, da sinistra AstraZeneca, Johnson & Johnson, Pfizer e Moderna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Terza dose, vaccinazione eterologa: cosa cambia tra Pfizer e Moderna</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/12/07/reddito-di-cittadinanza-pagamento-di-dicembre-le-date-della-ricarica-2-95025a74-63ae-4f40-9181-8272d1f2f1de/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/reddito_di_cittadinanza-1-100x75.jpg"
                	alt="Reddito di cittadinanza"
                	title="Reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di dicembre: le date della ricarica</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/12/17/a-castelbuono-la-onlus-degli-orrori-pazienti-psichici-torturati-e-picchiati-17-arresti-ec707555-053a-44c2-ab88-dd9f38eada7d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/WhatsApp-Image-2021-12-17-at-07.20.49-100x75.jpeg"
                	alt="Ecco cosa accadeva nella gabbia degli orrori della Onlus di Castelbuono (il fermo immagini è preso dal video diffuso dalla guardia di finanza)"
                	title="Ecco cosa accadeva nella gabbia degli orrori della Onlus di Castelbuono (il fermo immagini è preso dal video diffuso dalla guardia di finanza)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Castelbuono, la Onlus degli orrori: pazienti psichici torturati e picchiati, 17 arresti. Ecco i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/salute/2021/11/18/influenza-2021-quali-sono-i-sintomi-e-le-differenze-con-il-covid-2716868b-8e0b-457c-b268-42bb4083a846/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/75e219cc93b829fab0bfd770eb77436c-100x75.jpg"
                	alt="Influenza 2021, quali sono i sintomi e le differenze con il Covid"
                	title="Influenza 2021, quali sono i sintomi e le differenze con il Covid"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Influenza 2021, quali sono i sintomi e le differenze con il Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2021/12/01/covid-musumeci-firma-ordinanza-in-sicilia-mascherine-allaperto-e-restrizioni-sui-voli-le-misure-1dd29d92-c53b-4b34-a4e6-2e77fe32740d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Giro-dItalia-confernza-stampa-della-regione-Sicilia-e-Rcs_57629092-100x75.jpg"
                	alt="Il presidente della Regione Sicilia Nello Musumeci"
                	title="Il presidente della Regione Sicilia Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, ordinanza di Musumeci: in Sicilia mascherine all'aperto e restrizioni sui voli, le misure</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=02819206a4ab4d10914070ae870a68e6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1545300&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '893209', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1062';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1545300';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>