<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Live from Messina, il video-party musicale per sostenere l&rsquo;Aism - Diretta - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Lorella Cuccarini, Alberto Urso, Paolo Conticini, Paola Marella, Red Ronnie, Antonella Ferrari e tanti altri sono i testimonial protagonisti oggi di Live from Messina..." />
<meta name="news_keywords" content="aism, Sicilia, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/video/cultura/2020/06/06/live-from-messina-il-video-party-musicale-per-sostenere-laism-diretta-685f0356-2744-475b-826c-1fb74bd70556/" }, "headline":"Live from Messina, il video-party musicale per sostenere l&rsquo;Aism - Diretta", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-06-06 18:58:47", "datePublished":"2020-06-06 18:58:47", "dateModified":"2020-06-06 18:58:47", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/06/direttaaism-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["aism"], "articleSection":["Cultura"], "articleBody":"Lorella Cuccarini, Alberto Urso, Paolo Conticini, Paola Marella, Red Ronnie, Antonella Ferrari e tanti altri sono i testimonial protagonisti oggi di Live from Messina for AISM , il party in streaming che chiuderà la Settimana Nazionale della Sclerosi Multipla . AISM ha infatti scelto la musica per sensibilizzare, informare e raccogliere fondi per la ricerca su una delle più gravi malattie del sistema nervoso centrale, una delle principali cause di disabilità nei giovani. La sclerosi multipla colpisce perlopiù i giovani tra i 20 e i 30 anni. Sono 126 mila le persone con SM in Italia . Una diagnosi ogni tre ore: 2,5 milioni di persone ne sono colpite in tutto il mondo. La Marzièn, Riccardo Lenza e Fabrizio Duca saranno solo alcuni dei deejay che animeranno la festa. Alle 18.30, dallo scenario unico dello Stretto di Messina, avrà inizio una staffetta ricca di sorprese con i deejay che si alterneranno. Tutti sono chiamati a “connettersi” tramite i canali social di Aism Facebook e YouTube, interagire usando gli hashtag #insiemepiùforti e collegandosi alla stanza virtuale di zoom per lasciare un messaggio durante la diretta. Sarà anche una serata di raccolta fondi dove tutti verranno invitati a donare per AISM." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:62"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Live from Messina, il video-party musicale per sostenere l&rsquo;Aism - Diretta" />
<meta property="og:url" content="https://gds.it/video/cultura/2020/06/06/live-from-messina-il-video-party-musicale-per-sostenere-laism-diretta-685f0356-2744-475b-826c-1fb74bd70556/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/06/direttaaism-625x350.jpeg" />
<meta property="og:description" content="Lorella Cuccarini, Alberto Urso, Paolo Conticini, Paola Marella, Red Ronnie, Antonella Ferrari e tanti altri sono i testimonial protagonisti oggi di Live from Messina..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="aism" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Live from Messina, il video-party musicale per sostenere l&rsquo;Aism - Diretta" />
<meta name="twitter:description" content="Lorella Cuccarini, Alberto Urso, Paolo Conticini, Paola Marella, Red Ronnie, Antonella Ferrari e tanti altri sono i testimonial protagonisti oggi di Live from Messina..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/06/direttaaism-625x350.jpeg" />
<meta name="twitter:url" content="https://gds.it/video/cultura/2020/06/06/live-from-messina-il-video-party-musicale-per-sostenere-laism-diretta-685f0356-2744-475b-826c-1fb74bd70556/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/06/direttaaism-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/06/06 18:58:00" />
<meta name="EdIdentifier" content="1254834@|L'EVENTO@|0@|0@|video@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/video/cultura/2020/06/06/live-from-messina-il-video-party-musicale-per-sostenere-laism-diretta-685f0356-2744-475b-826c-1fb74bd70556/" />

<link rel="amphtml" href="https://gds.it/video/cultura/2020/06/06/live-from-messina-il-video-party-musicale-per-sostenere-laism-diretta-685f0356-2744-475b-826c-1fb74bd70556/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=3e1f2f7ba1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=4e573f669e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/video/cultura/2020/06/06/live-from-messina-il-video-party-musicale-per-sostenere-laism-diretta-685f0356-2744-475b-826c-1fb74bd70556/';
var absolute_url = '/video/cultura/2020/06/06/live-from-messina-il-video-party-musicale-per-sostenere-laism-diretta-685f0356-2744-475b-826c-1fb74bd70556/';
var post_id      = 1254834;
var post_title   = 'Live from Messina, il video-party musicale per sostenere l&rsquo;Aism - Diretta';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '122657';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/commercio/">
                        commercio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/chemioterapia/">
                        chemioterapia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Sabato, 06 Giugno 2020 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/commercio/">
							commercio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/chemioterapia/">
							chemioterapia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/scuola/">
							scuola 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cultura_txt{	color:!important;}.cultura-5_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura-5_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura-5_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cultura/2020/06/06/palermo-al-loggiato-san-bartolomeo-apre-i-battenti-la-mostra-di-julien-friedler-29d2a81e-0ac5-4985-95fe-d2b70cf234f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/mostrasanbartolomeo-100x75.jpg" alt="Palermo, al Loggiato san Bartolomeo apre i battenti la mostra di Julien Friedler" title="Palermo, al Loggiato san Bartolomeo apre i battenti la mostra di Julien Friedler" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, al Loggiato san Bartolomeo apre i battenti la mostra di Julien...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cultura/2020/06/05/a-ballaro-un-murale-con-il-volto-di-george-floyd-il-razzismo-e-il-virus-piu-pericoloso-5a89fd17-f684-4bc8-8c54-06341354f939/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/murale-ballarò-100x75.png" alt="A Ballar&ograve; un murale con il volto di George Floyd: &quot;Il razzismo &egrave; il virus pi&ugrave; pericoloso&quot;" title="A Ballar&ograve; un murale con il volto di George Floyd: &quot;Il razzismo &egrave; il virus pi&ugrave; pericoloso&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Ballarò un murale con il volto di George Floyd: "Il razzismo è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2020/06/05/quando-marco-mengoni-canta-pino-daniele-un-artista-che-mi-accompagna-da-tutta-la-vita-dfd2c842-a82a-4777-a174-71f8d84f0f7a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/marcomengoni-100x75.jpg" alt="&quot;Quando&quot;, Marco Mengoni canta Pino Daniele: &quot;Un artista che mi accompagna da tutta la vita&quot;" title="&quot;Quando&quot;, Marco Mengoni canta Pino Daniele: &quot;Un artista che mi accompagna da tutta la vita&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Quando", Marco Mengoni canta Pino Daniele: "Un artista che mi accompagna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2020/06/04/estate-allinsegna-della-fiction-tutte-le-novita-in-arrivo-in-tv-77b31066-b6e4-478c-8b6c-c30cb3641590/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/ANNA-VALLE-ATTRICE-100x75.jpg" alt="Estate all'insegna della fiction, tutte le novit&agrave; in arrivo in tv" title="Estate all'insegna della fiction, tutte le novit&agrave; in arrivo in tv" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Estate all'insegna della fiction, tutte le novità in arrivo in tv</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/06/06/coronavirus-in-sicilia-sei-malati-in-meno-di-ieri-e-nessun-decesso-calano-i-contagi-nel-resto-ditalia-4f227c35-db1d-40f0-824b-ee5d46697b2a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/b4a6d91f3c3066dd0b9181cf8834e5a8-100x75.jpg" alt="Coronavirus, in Sicilia due nuovi contagi e nessun decesso: calano i casi nel resto d'Italia" title="Coronavirus, in Sicilia due nuovi contagi e nessun decesso: calano i casi nel resto d'Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia due nuovi contagi e nessun decesso: calano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/06/06/positivo-e-asintomatico-terzo-caso-a-marsala-il-sindaco-basta-tampone-per-chi-arriva-in-sicilia-21a1c034-42b7-41c7-ac83-f9c98380c9fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/coronavirus-100x75.png" alt="Positivo e asintomatico: terzo caso a Marsala. Il sindaco: &quot;Basta, tampone per chi arriva in Sicilia&quot;" title="Positivo e asintomatico: terzo caso a Marsala. Il sindaco: &quot;Basta, tampone per chi arriva in Sicilia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Positivo e asintomatico: terzo caso a Marsala. Il sindaco: "Basta,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/06/06/in-sicilia-anche-centri-commerciali-e-supermercati-aperti-domenica-ma-lavoratori-sul-piede-di-guerra-5642e1ab-3046-4727-99a0-cbea985fdbc2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/Centro-Commerciale-Conca-100x75-1552925240.jpg" alt="In Sicilia anche centri commerciali e supermercati aperti domenica, ma lavoratori sul piede di guerra" title="In Sicilia anche centri commerciali e supermercati aperti domenica, ma lavoratori sul piede di guerra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia anche centri commerciali e supermercati aperti domenica,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/06/06/il-dl-scuola-e-legge-si-della-camera-cosa-prevede-8860699c-f4a8-434f-9bce-765c722ec4b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/azzolina-100x75.jpg" alt="Il Dl Scuola &egrave; legge, s&igrave; della Camera: cosa prevede" title="Il Dl Scuola &egrave; legge, s&igrave; della Camera: cosa prevede" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Dl Scuola è legge, sì della Camera: cosa prevede</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/06/06/cassa-integrazione-piu-lunga-sara-prorogata-fino-alla-fine-dellanno-b3eea16d-628e-4dc4-a2a0-dfbb8a7c8abb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/nunzia_catalfo-100x75.jpg" alt="Cassa integrazione pi&ugrave; lunga, sar&agrave; prorogata fino alla fine dell'anno" title="Cassa integrazione pi&ugrave; lunga, sar&agrave; prorogata fino alla fine dell'anno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cassa integrazione più lunga, sarà prorogata fino alla fine dell'anno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/06/06/morta-per-la-chemio-sbagliata-a-palermo-valeria-lembo-uccisa-da-gravi-errori-e-omissioni-f4f83509-f04f-4ee9-bb90-cc0a50bc44d4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/valeria-lembo-100x75.jpg" alt="Morta per la chemio sbagliata a Palermo: &quot;Valeria Lembo uccisa da gravi errori e omissioni&quot;" title="Morta per la chemio sbagliata a Palermo: &quot;Valeria Lembo uccisa da gravi errori e omissioni&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morta per la chemio sbagliata a Palermo: "Valeria Lembo uccisa da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2020/06/06/ponte-sullo-stretto-il-governo-rilancia-lidea-progetto-con-le-risorse-del-recovery-fund-f13170ac-34d6-4b3a-85fa-38512c32aa7b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/04/ponte-stretto-100x75.jpg" alt="Ponte sullo Stretto, il governo rilancia l'idea: progetto con le risorse del Recovery Fund" title="Ponte sullo Stretto, il governo rilancia l'idea: progetto con le risorse del Recovery Fund" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ponte sullo Stretto, il governo rilancia l'idea: progetto con le risorse...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2020/06/06/il-160-del-giornale-di-sicilia-domani-un-inserto-di-40-pagine-su-tgs-gli-auguri-dei-vip-0bd2a001-9121-4804-8fa7-da4a0444c4b5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/160_GDS_-100x75.jpeg" alt="Il 160&deg; del Giornale di Sicilia: domani un inserto di 40 pagine, su Tgs gli auguri dei vip" title="Il 160&deg; del Giornale di Sicilia: domani un inserto di 40 pagine, su Tgs gli auguri dei vip" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il 160° del Giornale di Sicilia: domani un inserto di 40 pagine,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Live from Messina, il video-party musicale per sostenere l&rsquo;Aism - Diretta" addthis:description="Lorella Cuccarini, Alberto Urso, Paolo Conticini, Paola Marella, Red Ronnie, Antonella Ferrari e tanti altri sono i testimonial protagonisti oggi di Live from Messina..." addthis:url="https://gds.it/video/cultura/2020/06/06/live-from-messina-il-video-party-musicale-per-sostenere-laism-diretta-685f0356-2744-475b-826c-1fb74bd70556/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cultura/" class="nome_categoria    cultura-5_border cultura-5_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/video/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Live from Messina, il video-party musicale per sostenere l&rsquo;Aism - Diretta</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-06-06T18:58:00+02:00">
                            06 Giugno 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Live from Messina, il video-party musicale per sostenere l’Aism - Diretta<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe class="landscape" allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen=""  src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Faism.it%2Fvideos%2F3017898864969415%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>Lorella Cuccarini, Alberto Urso, Paolo Conticini, Paola Marella, Red Ronnie, Antonella Ferrari e tanti altri sono i testimonial protagonisti oggi di <strong>Live from Messina for AISM</strong>, il party in streaming che chiuder&#xE0; <strong>la Settimana Nazionale della Sclerosi Multipla</strong>.</p><p>AISM ha infatti scelto la musica per sensibilizzare, informare e raccogliere fondi per la ricerca su una delle pi&#xF9; gravi malattie del sistema nervoso centrale, una delle principali cause di disabilit&#xE0; nei giovani. La sclerosi multipla colpisce perlopi&#xF9; i giovani tra i 20 e i 30 anni. <strong>Sono 126 mila le persone con SM in Italia</strong>.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Una diagnosi ogni tre ore: 2,5 milioni di persone ne sono colpite in tutto il mondo. La Marzi&#xE8;n, Riccardo Lenza e Fabrizio Duca saranno solo alcuni dei deejay che animeranno la festa. Alle 18.30, dallo scenario unico dello Stretto di Messina, avr&#xE0; inizio una staffetta ricca di sorprese con i deejay che si alterneranno.</p><p>Tutti sono chiamati a &#x201C;connettersi&#x201D; tramite i canali social di Aism Facebook e YouTube, interagire usando gli hashtag #insiemepi&#xF9;forti e collegandosi alla stanza virtuale di zoom per lasciare un messaggio durante la diretta. Sar&#xE0; anche una serata di raccolta fondi dove tutti verranno invitati a donare per AISM.</p>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/aism/">aism</a></strong></p>
</div>

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/06/06/mondello-maltempo-e-mareggiate-rovinano-la-festa-lidi-chiusi-nel-giorno-di-avvio-della-stagione-balneare-f6522fa8-ffc3-4577-8d1f-bbd5ce1300ca/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Mondello, le mareggiate rovinano la festa: lidi chiusi nel giorno di avvio della stagione balneare"
						alt="Mondello, le mareggiate rovinano la festa: lidi chiusi nel giorno di avvio della stagione balneare"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/06/mondello_spiagga_allagata-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">1551 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/06/06/mondello-maltempo-e-mareggiate-rovinano-la-festa-lidi-chiusi-nel-giorno-di-avvio-della-stagione-balneare-f6522fa8-ffc3-4577-8d1f-bbd5ce1300ca/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mondello, le mareggiate rovinano la festa: lidi chiusi nel giorno di avvio della stagione balneare"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/06/06/mondello-maltempo-e-mareggiate-rovinano-la-festa-lidi-chiusi-nel-giorno-di-avvio-della-stagione-balneare-f6522fa8-ffc3-4577-8d1f-bbd5ce1300ca/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/06/06/mondello-maltempo-e-mareggiate-rovinano-la-festa-lidi-chiusi-nel-giorno-di-avvio-della-stagione-balneare-f6522fa8-ffc3-4577-8d1f-bbd5ce1300ca/">Mondello, le mareggiate rovinano la festa: lidi chiusi nel giorno di avvio della stagione balneare</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://agrigento.gds.it/video/cronaca/2020/06/06/incendiati-i-barconi-dei-migranti-nube-nera-su-lampedusa-strategia-per-destabilizzare-64213397-6141-44e9-8dd9-2f5228257f3f/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Incendiati i barconi dei migranti, nube nera su Lampedusa: &quot;Strategia per destabilizzare&quot;"
						alt="Incendiati i barconi dei migranti, nube nera su Lampedusa: &quot;Strategia per destabilizzare&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/06/incendio_lampedusa2-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">330 </a>
							<a href="https://agrigento.gds.it/video/cronaca/2020/06/06/incendiati-i-barconi-dei-migranti-nube-nera-su-lampedusa-strategia-per-destabilizzare-64213397-6141-44e9-8dd9-2f5228257f3f/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendiati i barconi dei migranti, nube nera su Lampedusa: &quot;Strategia per destabilizzare&quot;"  addthis:description=""  addthis:url="https://agrigento.gds.it/video/cronaca/2020/06/06/incendiati-i-barconi-dei-migranti-nube-nera-su-lampedusa-strategia-per-destabilizzare-64213397-6141-44e9-8dd9-2f5228257f3f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://agrigento.gds.it/video/cronaca/2020/06/06/incendiati-i-barconi-dei-migranti-nube-nera-su-lampedusa-strategia-per-destabilizzare-64213397-6141-44e9-8dd9-2f5228257f3f/">Incendiati i barconi dei migranti, nube nera su Lampedusa: &quot;Strategia per destabilizzare&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/societa/2020/06/06/loroscopo-di-oggi-sabato-6-giugno-ascolta-cosa-dicono-le-stelle-77f8c193-bc9d-4262-954c-7a97643613cc/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="L&rsquo;oroscopo di oggi, sabato 6 giugno: ascolta cosa dicono le stelle"
						alt="L&rsquo;oroscopo di oggi, sabato 6 giugno: ascolta cosa dicono le stelle"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/12/oroscopo-1-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/societa/2020/06/06/loroscopo-di-oggi-sabato-6-giugno-ascolta-cosa-dicono-le-stelle-77f8c193-bc9d-4262-954c-7a97643613cc/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L&rsquo;oroscopo di oggi, sabato 6 giugno: ascolta cosa dicono le stelle"  addthis:description=""  addthis:url="https://gds.it/video/societa/2020/06/06/loroscopo-di-oggi-sabato-6-giugno-ascolta-cosa-dicono-le-stelle-77f8c193-bc9d-4262-954c-7a97643613cc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/societa/2020/06/06/loroscopo-di-oggi-sabato-6-giugno-ascolta-cosa-dicono-le-stelle-77f8c193-bc9d-4262-954c-7a97643613cc/">L&rsquo;oroscopo di oggi, sabato 6 giugno: ascolta cosa dicono le stelle</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/06/04/coronavirus-finisce-lincubo-di-jaime-grazie-a-chi-mi-ha-aiutato-0432dff1-0fc0-48cb-a553-e398be656f94/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Coronavirus, finisce l'incubo di Jaime: &quot;Grazie a chi mi ha aiutato&quot;"
						alt="Coronavirus, finisce l'incubo di Jaime: &quot;Grazie a chi mi ha aiutato&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/05/jaime-6-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">2383 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/06/04/coronavirus-finisce-lincubo-di-jaime-grazie-a-chi-mi-ha-aiutato-0432dff1-0fc0-48cb-a553-e398be656f94/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, finisce l'incubo di Jaime: &quot;Grazie a chi mi ha aiutato&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/06/04/coronavirus-finisce-lincubo-di-jaime-grazie-a-chi-mi-ha-aiutato-0432dff1-0fc0-48cb-a553-e398be656f94/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/06/04/coronavirus-finisce-lincubo-di-jaime-grazie-a-chi-mi-ha-aiutato-0432dff1-0fc0-48cb-a553-e398be656f94/">Coronavirus, finisce l'incubo di Jaime: &quot;Grazie a chi mi ha aiutato&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/06/04/mafia-a-palermo-ruperti-momento-importante-dopo-il-lockdown-mai-abbassare-la-guardia-5fb98396-d662-4926-8b38-bafc4799edfb/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Mafia a Palermo, Ruperti: &quot;Momento importante dopo il lockdown, mai abbassare la guardia&quot;"
						alt="Mafia a Palermo, Ruperti: &quot;Momento importante dopo il lockdown, mai abbassare la guardia&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/07/Rodolfo_Ruperti-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/06/04/mafia-a-palermo-ruperti-momento-importante-dopo-il-lockdown-mai-abbassare-la-guardia-5fb98396-d662-4926-8b38-bafc4799edfb/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia a Palermo, Ruperti: &quot;Momento importante dopo il lockdown, mai abbassare la guardia&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/06/04/mafia-a-palermo-ruperti-momento-importante-dopo-il-lockdown-mai-abbassare-la-guardia-5fb98396-d662-4926-8b38-bafc4799edfb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/06/04/mafia-a-palermo-ruperti-momento-importante-dopo-il-lockdown-mai-abbassare-la-guardia-5fb98396-d662-4926-8b38-bafc4799edfb/">Mafia a Palermo, Ruperti: &quot;Momento importante dopo il lockdown, mai abbassare la guardia&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/06/04/mafia-a-palermo-gli-equilibri-nel-mandamento-e-i-rapporti-con-gli-altri-clan-le-intercettazioni-alla-noce-c29d7688-0cc5-44c8-9557-2189bbe8f7b2/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Mafia a Palermo, il bacio in bocca per il padrino e i rapporti coi clan: le intercettazioni alla Noce"
						alt="Mafia a Palermo, il bacio in bocca per il padrino e i rapporti coi clan: le intercettazioni alla Noce"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/06/alfano_mineo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">240 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/06/04/mafia-a-palermo-gli-equilibri-nel-mandamento-e-i-rapporti-con-gli-altri-clan-le-intercettazioni-alla-noce-c29d7688-0cc5-44c8-9557-2189bbe8f7b2/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia a Palermo, il bacio in bocca per il padrino e i rapporti coi clan: le intercettazioni alla Noce"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/06/04/mafia-a-palermo-gli-equilibri-nel-mandamento-e-i-rapporti-con-gli-altri-clan-le-intercettazioni-alla-noce-c29d7688-0cc5-44c8-9557-2189bbe8f7b2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/06/04/mafia-a-palermo-gli-equilibri-nel-mandamento-e-i-rapporti-con-gli-altri-clan-le-intercettazioni-alla-noce-c29d7688-0cc5-44c8-9557-2189bbe8f7b2/">Mafia a Palermo, il bacio in bocca per il padrino e i rapporti coi clan: le intercettazioni alla Noce</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


    <div class="OUTBRAIN" data-src="https://gds.it/video/cultura/2020/06/06/live-from-messina-il-video-party-musicale-per-sostenere-laism-diretta-685f0356-2744-475b-826c-1fb74bd70556/" data-widget-id="AR_1"
         data-ob-template="IT_gds.it"></div>
    <div class="OUTBRAIN" data-src="https://gds.it/video/cultura/2020/06/06/live-from-messina-il-video-party-musicale-per-sostenere-laism-diretta-685f0356-2744-475b-826c-1fb74bd70556/" data-widget-id="AR_2"
         data-ob-template="IT_gds.it"></div>

    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/06/05/coronavirus-triplicano-i-nuovi-casi-il-77-e-in-lombardia-ad8d9e63-9382-43c9-85cc-7109261abff1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/coronavirus_italia-1-100x75.png"
                	alt="Coronavirus, triplicano i nuovi casi: il 77% &egrave; in Lombardia"
                	title="Coronavirus, triplicano i nuovi casi: il 77% &egrave; in Lombardia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, triplicano i nuovi casi: il 77% &egrave; in Lombardia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/06/05/cassa-integrazione-il-ministro-catalfo-in-10-giorni-azzeriamo-larretrato-02e30291-fc56-43e7-8e6d-dd2590088474/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Nunzia-Catalfo-100x75.jpg"
                	alt="Nunzia Catalfo al lavoro e alle politiche sociali"
                	title="Nunzia Catalfo al lavoro e alle politiche sociali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cassa integrazione, il ministro Catalfo: in 10 giorni azzeriamo l'arretrato</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/06/06/in-sicilia-anche-centri-commerciali-e-supermercati-aperti-domenica-ma-lavoratori-sul-piede-di-guerra-5642e1ab-3046-4727-99a0-cbea985fdbc2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/Centro-Commerciale-Conca-100x75-1552925240.jpg"
                	alt="Il centro commerciale Conca d'Oro"
                	title="Il centro commerciale Conca d'Oro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In Sicilia anche centri commerciali e supermercati aperti domenica, ma lavoratori sul piede di guerra</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/06/06/positivo-e-asintomatico-terzo-caso-a-marsala-il-sindaco-basta-tampone-per-chi-arriva-in-sicilia-21a1c034-42b7-41c7-ac83-f9c98380c9fd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/coronavirus-100x75.png"
                	alt="Positivo e asintomatico: terzo caso a Marsala. Il sindaco: &quot;Basta, tampone per chi arriva in Sicilia&quot;"
                	title="Positivo e asintomatico: terzo caso a Marsala. Il sindaco: &quot;Basta, tampone per chi arriva in Sicilia&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Positivo e asintomatico: terzo caso a Marsala. Il sindaco: &quot;Basta, tampone per chi arriva in Sicilia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/06/06/coronavirus-in-sicilia-sei-malati-in-meno-di-ieri-e-nessun-decesso-calano-i-contagi-nel-resto-ditalia-4f227c35-db1d-40f0-824b-ee5d46697b2a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/b4a6d91f3c3066dd0b9181cf8834e5a8-100x75.jpg"
                	alt="Coronavirus, in Sicilia due nuovi contagi e nessun decesso: calano i casi nel resto d'Italia"
                	title="Coronavirus, in Sicilia due nuovi contagi e nessun decesso: calano i casi nel resto d'Italia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, in Sicilia due nuovi contagi e nessun decesso: calano i casi nel resto d'Italia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2020/06/03/reddito-di-cittadinanza-per-tre-anni-ecco-come-fare-per-averlo-835f8d0d-befc-4330-8b05-49eaa0379417/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza per tre anni: ecco come fare per averlo"
                	title="Reddito di cittadinanza per tre anni: ecco come fare per averlo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza per tre anni: ecco come fare per averlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2020/05/30/lo-sfogo-di-al-bano-non-potrei-vivere-di-sola-pensione-prendo-solo-1470-euro-02b941bd-f65f-4116-89fa-8ee5f4b3be7c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Al_Bano-100x75.jpg"
                	alt="Al Bano"
                	title="Al Bano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo sfogo di Al Bano: &quot;Non potrei vivere di sola pensione, prendo solo 1470 euro&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/05/31/sorprese-dai-test-sierologici-in-sicilia-tanti-guariti-senza-saperlo-984ddaab-1ab8-45dd-aa38-dcfac8831d4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/ce71321dea3baf501fff46b1cf146370-100x75.jpg"
                	alt="Test sierologici"
                	title="Test sierologici"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorprese dai test sierologici: in Sicilia tanti guariti senza saperlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/05/30/bonus-di-600-euro-linps-domande-entro-il-3-giugno-a-chi-spetta-secondo-il-decreto-rilancio-b69cc5b2-9c3c-4d9b-bc57-f9620b99a7e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/nunzia_catalfo_pensioni-100x75.jpg"
                	alt="Il ministra del Lavoro Nunzia Catalfo e il presidente dell'Inps Pasquale Tridico"
                	title="Il ministra del Lavoro Nunzia Catalfo e il presidente dell'Inps Pasquale Tridico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus di 600 euro anche a stagionali e intermittenti, l'Inps: domande entro il 3 giugno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/05/31/la-sicilia-riapre-i-confini-musumeci-tracceremo-spostamenti-e-provenienza-dei-turisti-2e79149c-bb2d-4290-b01b-2539b78e0ff9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/nello_musumeci-2-100x75.jpg"
                	alt="La Sicilia riapre i confini, Musumeci: &quot;Tracceremo spostamenti dei turisti&quot;"
                	title="La Sicilia riapre i confini, Musumeci: &quot;Tracceremo spostamenti dei turisti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Sicilia riapre i confini, Musumeci: &quot;Tracceremo spostamenti dei turisti&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/05/19/coronavirus-risale-la-curva-dei-contagi-in-italia-in-aumento-anche-i-decessi-748f7761-1592-4802-8be9-9dc523a033f5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/1560886b21ac25260c0e42fa879fc79a-100x75.jpg"
                	alt="Angelo Borrelli"
                	title="Angelo Borrelli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, risale la curva dei contagi in Italia: in aumento anche i decessi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2020/05/11/4-ristoranti-lo-chef-alessandro-borghese-la-mia-attivita-in-crisi-resisto-solo-un-altro-mese-ca93f034-bc1e-45f0-956e-a26e41a7cfc7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/alessandroborghese-100x75.jpg"
                	alt="Lo chef Alessandro Borghese: &quot;La mia attivit&agrave; in crisi, resisto solo un altro mese&quot;"
                	title="Lo chef Alessandro Borghese: &quot;La mia attivit&agrave; in crisi, resisto solo un altro mese&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo chef Alessandro Borghese: &quot;La mia attivit&agrave; in crisi, resisto solo un altro mese&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/05/20/bonus-baby-sitter-da-1-200-euro-al-via-le-domande-da-oggi-i-requisiti-per-averlo-d1b83a13-cef7-472a-bb7e-bcb6b7c64045/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/32e0c5a6ed9272ab8c54439d23007cab-100x75.jpg"
                	alt="Al via le domande per il bonus baby sitter"
                	title="Al via le domande per il bonus baby sitter"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus baby sitter da 1.200 euro, al via le domande: i requisiti per averlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/05/07/reddito-di-emergenza-diventa-contributo-per-le-famiglie-ecco-a-chi-spetta-e-come-ottenerlo-deb4e4ff-05b3-40df-808d-3547f4ddc179/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/reddito_di_emergenza-100x75.jpg"
                	alt="Reddito di emergenza diventa contributo per le famiglie: ecco a chi spetta e come ottenerlo"
                	title="Reddito di emergenza diventa contributo per le famiglie: ecco a chi spetta e come ottenerlo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di emergenza diventa contributo per le famiglie: ecco a chi spetta e come ottenerlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/06/03/reddito-di-cittadinanza-per-tre-anni-ecco-come-fare-per-averlo-835f8d0d-befc-4330-8b05-49eaa0379417/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza per tre anni: ecco come fare per averlo"
                	title="Reddito di cittadinanza per tre anni: ecco come fare per averlo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza per tre anni: ecco come fare per averlo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=05931689a7337307141bc9c4259351d5&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-5_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1254834&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '122657', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1073';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1254834';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>