<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Al via &quot;A scuola di riciclo&quot;, il progetto per sensibilizzare gli studenti - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Parte da Palermo il progetto &quot;A scuola di riciclo&quot;, nato da una partnerhip tra gli assessorati all'Ambiente e all'Istruzione e i Rotary Club. A essere coinvolti..." />
<meta name="news_keywords" content="scuola, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/video/cronaca/2020/01/17/al-via-a-scuola-di-riciclo-il-progetto-per-sensibilizzare-gli-studenti-d4313260-1120-4874-8e5b-d23f5d9a7811/" }, "headline":"Al via &quot;A scuola di riciclo&quot;, il progetto per sensibilizzare gli studenti", "author":{ "@type":"Person", "name":"Marcella Chirchio" ,"url":"https://gds.it/autori/marcella-chirchio/" }, "dateCreated":"2020-01-17 21:01:42", "datePublished":"2020-01-17 21:01:42", "dateModified":"2020-01-17 21:01:42", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/01/Cordaro-Lagalla-625x350.jpg", "height":"625", "width":"350" }, "video": { "@type": "VideoObject", "name": "Al via &quot;A scuola di riciclo&quot;, il progetto per sensibilizzare gli studenti", "description": "Parte da Palermo il progetto \"A scuola di riciclo\", nato da una partnerhip tra gli assessorati all'Ambiente e all'Istruzione...", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/progetto-a-scuola-di-riciclo-1448165210.jpg", "uploadDate": "2020-01-17T11:01:41+01:00", "duration": "PT02M50S", "contentUrl": "https://repo105.gds.it/video-repository/progetto-a-scuola-di-riciclo-1448165210.mp4", "embedUrl": "https://gds.it/embed/47d8d91f-13b5-4c69-964b-a050c4b03ad3/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["scuola"], "articleSection":["Cronaca"], "articleBody":"Parte da Palermo il progetto \"A scuola di riciclo\", nato da una partnerhip tra gli assessorati all'Ambiente e all'Istruzione e i Rotary Club. A essere coinvolti gli studenti delle scuole primarie e secondarie. Il progetto ha l'obiettivo di sensibilizzare i più giovani allo sviluppo sostenibile e al corretto riciclo dei rifiuti. \"Attraverso il protocollo con il Rotary abbiamo avviato iniziative in grado di sensibilizzare i giovani studenti su tematiche relative agli stili di vita, tutela ambientale e prevenzione\", dicono gli assessori Cordaro e Lagalla. \"In particolare quella di oggi affronta il tema importante delle pratiche di riciclo. Confidiamo in un’ampia partecipazione da parte degli istituti siciliani e che a questa - concludono - possano seguire molte altre iniziative di questo genere\". Nel video le interviste agli assessori regionali al Territorio e ambiente, Toto Cordaro, e all'Istruzione, Roberto Lagalla. " }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:23"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Al via &quot;A scuola di riciclo&quot;, il progetto per sensibilizzare gli studenti" />
<meta property="og:url" content="https://gds.it/video/cronaca/2020/01/17/al-via-a-scuola-di-riciclo-il-progetto-per-sensibilizzare-gli-studenti-d4313260-1120-4874-8e5b-d23f5d9a7811/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/01/Cordaro-Lagalla-625x350.jpg" />
<meta property="og:description" content="Parte da Palermo il progetto &quot;A scuola di riciclo&quot;, nato da una partnerhip tra gli assessorati all'Ambiente e all'Istruzione e i Rotary Club. A essere coinvolti..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="scuola" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Al via &quot;A scuola di riciclo&quot;, il progetto per sensibilizzare gli studenti" />
<meta name="twitter:description" content="Parte da Palermo il progetto &quot;A scuola di riciclo&quot;, nato da una partnerhip tra gli assessorati all'Ambiente e all'Istruzione e i Rotary Club. A essere coinvolti..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/01/Cordaro-Lagalla-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/video/cronaca/2020/01/17/al-via-a-scuola-di-riciclo-il-progetto-per-sensibilizzare-gli-studenti-d4313260-1120-4874-8e5b-d23f5d9a7811/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/01/Cordaro-Lagalla-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/01/17 21:01:00" />
<meta name="EdIdentifier" content="1183821@|IL VIDEO@|0@|0@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/video/cronaca/2020/01/17/al-via-a-scuola-di-riciclo-il-progetto-per-sensibilizzare-gli-studenti-d4313260-1120-4874-8e5b-d23f5d9a7811/" />
<link rel="amphtml" href="https://gds.it/video/cronaca/2020/01/17/al-via-a-scuola-di-riciclo-il-progetto-per-sensibilizzare-gli-studenti-d4313260-1120-4874-8e5b-d23f5d9a7811/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=9dfc0417e4" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=07fe7e3ef8"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=4fcf6d1d11" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/video/cronaca/2020/01/17/al-via-a-scuola-di-riciclo-il-progetto-per-sensibilizzare-gli-studenti-d4313260-1120-4874-8e5b-d23f5d9a7811/';
var absolute_url = '/video/cronaca/2020/01/17/al-via-a-scuola-di-riciclo-il-progetto-per-sensibilizzare-gli-studenti-d4313260-1120-4874-8e5b-d23f5d9a7811/';
var post_id      = 1183821;
var post_title   = 'Al via &quot;A scuola di riciclo&quot;, il progetto per sensibilizzare gli studenti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '234333';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/salute-2/">
                        salute                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Venerd&igrave;, 17 Gennaio 2020 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/salute-2/">
							salute 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pensioni/">
							pensioni 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/17/palermo-aperta-uninchiesta-sulla-morte-di-benny-piazza-disposta-lautopsia-98ab1533-295d-46d5-a833-06921eec3c9e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Benny-Piazza-100x75.jpg" alt="Palermo: aperta un'inchiesta sulla morte di Benny Piazza, disposta l'autopsia" title="Palermo: aperta un'inchiesta sulla morte di Benny Piazza, disposta l'autopsia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo: aperta un'inchiesta sulla morte di Benny Piazza, disposta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/01/17/palermo-catania-tagliata-in-due-lira-degli-autotrasportatori-stop-inaccettabile-5a39a5dd-4ee1-489f-8ad8-8a40840efdb2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Mulini-1-100x75.jpg" alt="A19 tagliata in due, autotrasportatori comprano una pagina del Giornale di Sicilia : "Inaccettabile"" title="A19 tagliata in due, autotrasportatori comprano una pagina del Giornale di Sicilia : "Inaccettabile"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A19 tagliata in due, autotrasportatori comprano una pagina del Giornale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/01/17/trasporto-pubblico-a-palermo-e-trapani-maglia-nera-per-i-tempi-di-attesa-25cc6a80-121e-4065-b166-f1d6c201214c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/amat-100x75.jpg" alt="Trasporto pubblico, a Palermo e Trapani maglia "nera" per i tempi di attesa" title="Trasporto pubblico, a Palermo e Trapani maglia "nera" per i tempi di attesa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trasporto pubblico, a Palermo e Trapani maglia "nera" per i tempi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/17/sequestrato-cantiere-navale-a-santa-flavia-00cfd3df-1f9d-4c2c-9ea4-394bdfc2697d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/guardia-costiera-100x75.jpg" alt="Sequestrato un cantiere navale a Santa Flavia" title="Sequestrato un cantiere navale a Santa Flavia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrato un cantiere navale a Santa Flavia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/01/17/palermo-il-fiuto-di-ron-scova-500-grammi-di-hashish-in-una-chiesa-sconsacrata-19ef347f-09ff-4a16-ba78-aea77f4a025d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/IMG-20200117-WA0015-100x75-1579282014.jpg" alt="Palermo, il fiuto di "Ron" scova 500 grammi di hashish in una chiesa sconsacrata" title="Palermo, il fiuto di "Ron" scova 500 grammi di hashish in una chiesa sconsacrata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, il fiuto di "Ron" scova 500 grammi di hashish in una chiesa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2020/01/17/palermo-paura-per-un-incendio-in-unofficina-nel-quartiere-noce-0904e2ae-406f-41ad-bfc1-b46f4d991058/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/incendionoce3-100x75.jpg" alt="Palermo, paura per un incendio in un'officina nel quartiere Noce" title="Palermo, paura per un incendio in un'officina nel quartiere Noce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, paura per un incendio in un'officina nel quartiere Noce</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Al via &quot;A scuola di riciclo&quot;, il progetto per sensibilizzare gli studenti" addthis:description="Parte da Palermo il progetto &quot;A scuola di riciclo&quot;, nato da una partnerhip tra gli assessorati all'Ambiente e all'Istruzione e i Rotary Club. A essere coinvolti..." addthis:url="https://gds.it/video/cronaca/2020/01/17/al-via-a-scuola-di-riciclo-il-progetto-per-sensibilizzare-gli-studenti-d4313260-1120-4874-8e5b-d23f5d9a7811/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://gds.it/video/" itemprop="url">
						<span itemprop="title">Video</span>
					</a>
					›
				</span>

				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://gds.it/video/cronaca/" itemprop="url">
						<span itemprop="title">Cronaca</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/video/cronaca/2020/01/17/al-via-a-scuola-di-riciclo-il-progetto-per-sensibilizzare-gli-studenti-d4313260-1120-4874-8e5b-d23f5d9a7811/" itemprop="url">
			<span itemprop="title">Al via &quot;A scuola di riciclo&quot;, il progetto per sensibilizzare gli studenti</span>
		</a>
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-01-17T21:01:00+02:00">
                            17 Gennaio 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Al via "A scuola di riciclo", il progetto per sensibilizzare gli studenti<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/marcella-chirchio/"><span itemprop="name">Marcella Chirchio</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/47d8d91f-13b5-4c69-964b-a050c4b03ad3/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>Parte da Palermo <strong>il progetto "A scuola di riciclo",</strong> nato da una partnerhip tra gli assessorati all'Ambiente e all'Istruzione e i Rotary Club. A essere coinvolti gli studenti delle scuole primarie e secondarie.</p><p>Il progetto ha l'obiettivo di sensibilizzare i pi&#xF9; giovani allo sviluppo sostenibile e al corretto riciclo dei rifiuti.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>"Attraverso il protocollo con il Rotary abbiamo avviato iniziative in grado di sensibilizzare i giovani studenti su tematiche relative agli stili di vita, tutela ambientale e prevenzione", dicono gli assessori Cordaro e Lagalla.</p><p>"In particolare quella di oggi affronta il tema importante delle pratiche di riciclo. Confidiamo in un&#x2019;ampia partecipazione da parte degli istituti siciliani e che a questa - concludono - possano seguire molte altre iniziative di questo genere".</p><p><em><strong>Nel video le interviste agli assessori regionali al Territorio e ambiente, Toto Cordaro, e all'Istruzione, Roberto Lagalla.&#xA0;</strong></em></p>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/scuola/">scuola</a></strong></p>
</div>

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/domani-in-edicola/2020/01/17/giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-7-6f3a6d8a-62a8-4a9e-b077-f17284c11d55/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Giornale di Sicilia in edicola, le anticipazioni delle notizie"
						alt="Giornale di Sicilia in edicola, le anticipazioni delle notizie"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/06/giornale-di-sicilia2-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/domani-in-edicola/" class="categoria domani-in-edicola_txt">
								Domani in Edicola							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/domani-in-edicola/2020/01/17/giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-7-6f3a6d8a-62a8-4a9e-b077-f17284c11d55/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giornale di Sicilia in edicola, le anticipazioni delle notizie"  addthis:description=""  addthis:url="https://gds.it/video/domani-in-edicola/2020/01/17/giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-7-6f3a6d8a-62a8-4a9e-b077-f17284c11d55/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/domani-in-edicola/2020/01/17/giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-7-6f3a6d8a-62a8-4a9e-b077-f17284c11d55/">Giornale di Sicilia in edicola, le anticipazioni delle notizie</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2020/01/17/roma-il-tecnico-fonseca-senza-zaniolo-under-trovera-spazio-6028fd4f-b7d1-4cb4-904f-76dfda6807bf/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Roma, il tecnico Fonseca: &quot;Senza Zaniolo, Under trover&agrave; spazio&quot;"
						alt="Roma, il tecnico Fonseca: &quot;Senza Zaniolo, Under trover&agrave; spazio&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/06/Paulo-Fonseca-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2020/01/17/roma-il-tecnico-fonseca-senza-zaniolo-under-trovera-spazio-6028fd4f-b7d1-4cb4-904f-76dfda6807bf/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Roma, il tecnico Fonseca: &quot;Senza Zaniolo, Under trover&agrave; spazio&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/01/17/roma-il-tecnico-fonseca-senza-zaniolo-under-trovera-spazio-6028fd4f-b7d1-4cb4-904f-76dfda6807bf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2020/01/17/roma-il-tecnico-fonseca-senza-zaniolo-under-trovera-spazio-6028fd4f-b7d1-4cb4-904f-76dfda6807bf/">Roma, il tecnico Fonseca: &quot;Senza Zaniolo, Under trover&agrave; spazio&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2020/01/16/mbappe-un-fenomeno-visto-da-vicino-93029e43-0287-43a2-b2ef-cf4da6981de0/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Mbapp&eacute;: un fenomeno visto da vicino"
						alt="Mbapp&eacute;: un fenomeno visto da vicino"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2018/08/Mbappè-Di-Maria-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2020/01/16/mbappe-un-fenomeno-visto-da-vicino-93029e43-0287-43a2-b2ef-cf4da6981de0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mbapp&eacute;: un fenomeno visto da vicino"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/01/16/mbappe-un-fenomeno-visto-da-vicino-93029e43-0287-43a2-b2ef-cf4da6981de0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2020/01/16/mbappe-un-fenomeno-visto-da-vicino-93029e43-0287-43a2-b2ef-cf4da6981de0/">Mbapp&eacute;: un fenomeno visto da vicino</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://trapani.gds.it/video/cronaca/2020/01/15/incendio-in-una-villetta-a-mazara-due-le-vittime-il-video-dei-rilievi-e9c72e0b-9789-4f62-a6f6-6a935ba98cb0/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Incendio in una villetta a Mazara, due le vittime: il video dei rilievi"
						alt="Incendio in una villetta a Mazara, due le vittime: il video dei rilievi"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/01/incendio_mazara_del_vallo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://trapani.gds.it/video/cronaca/2020/01/15/incendio-in-una-villetta-a-mazara-due-le-vittime-il-video-dei-rilievi-e9c72e0b-9789-4f62-a6f6-6a935ba98cb0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio in una villetta a Mazara, due le vittime: il video dei rilievi"  addthis:description=""  addthis:url="https://trapani.gds.it/video/cronaca/2020/01/15/incendio-in-una-villetta-a-mazara-due-le-vittime-il-video-dei-rilievi-e9c72e0b-9789-4f62-a6f6-6a935ba98cb0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://trapani.gds.it/video/cronaca/2020/01/15/incendio-in-una-villetta-a-mazara-due-le-vittime-il-video-dei-rilievi-e9c72e0b-9789-4f62-a6f6-6a935ba98cb0/">Incendio in una villetta a Mazara, due le vittime: il video dei rilievi</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/economia/2020/01/15/zone-economiche-speciali-cisl-grande-opportunita-per-palermo-e-trapani-b6a8d47b-cf3a-4dd1-8dc4-1be103e3f8d7/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Zone economiche speciali, Cisl: &quot;Grande opportunit&agrave; per Palermo e Trapani&quot;"
						alt="Zone economiche speciali, Cisl: &quot;Grande opportunit&agrave; per Palermo e Trapani&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/01/tavolo-zes-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">262 </a>
							<a href="https://palermo.gds.it/video/economia/2020/01/15/zone-economiche-speciali-cisl-grande-opportunita-per-palermo-e-trapani-b6a8d47b-cf3a-4dd1-8dc4-1be103e3f8d7/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Zone economiche speciali, Cisl: &quot;Grande opportunit&agrave; per Palermo e Trapani&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/economia/2020/01/15/zone-economiche-speciali-cisl-grande-opportunita-per-palermo-e-trapani-b6a8d47b-cf3a-4dd1-8dc4-1be103e3f8d7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/economia/2020/01/15/zone-economiche-speciali-cisl-grande-opportunita-per-palermo-e-trapani-b6a8d47b-cf3a-4dd1-8dc4-1be103e3f8d7/">Zone economiche speciali, Cisl: &quot;Grande opportunit&agrave; per Palermo e Trapani&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2020/01/15/setien-il-barcellona-e-eterno-valorizzero-i-giovani-a04da545-e34a-45d3-ad36-2ae65149d0ae/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Seti&eacute;n: &quot;Il Barcellona &egrave; eterno, valorizzer&ograve; i giovani&quot;"
						alt="Seti&eacute;n: &quot;Il Barcellona &egrave; eterno, valorizzer&ograve; i giovani&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/01/allenatore-barcellona-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2020/01/15/setien-il-barcellona-e-eterno-valorizzero-i-giovani-a04da545-e34a-45d3-ad36-2ae65149d0ae/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Seti&eacute;n: &quot;Il Barcellona &egrave; eterno, valorizzer&ograve; i giovani&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/01/15/setien-il-barcellona-e-eterno-valorizzero-i-giovani-a04da545-e34a-45d3-ad36-2ae65149d0ae/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2020/01/15/setien-il-barcellona-e-eterno-valorizzero-i-giovani-a04da545-e34a-45d3-ad36-2ae65149d0ae/">Seti&eacute;n: &quot;Il Barcellona &egrave; eterno, valorizzer&ograve; i giovani&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


    <div class="OUTBRAIN" data-src="https://gds.it/video/cronaca/2020/01/17/al-via-a-scuola-di-riciclo-il-progetto-per-sensibilizzare-gli-studenti-d4313260-1120-4874-8e5b-d23f5d9a7811/" data-widget-id="AR_1"
         data-ob-template="IT_gds.it"></div>
    <div class="OUTBRAIN" data-src="https://gds.it/video/cronaca/2020/01/17/al-via-a-scuola-di-riciclo-il-progetto-per-sensibilizzare-gli-studenti-d4313260-1120-4874-8e5b-d23f5d9a7811/" data-widget-id="AR_2"
         data-ob-template="IT_gds.it"></div>

    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2020/01/17/dinner-cancelling-la-dieta-che-ha-fatto-dimagrire-fiorello-ecco-cose-d2c8d8b2-87ca-450d-908a-3ed4e0240de1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/fiorello2-100x75.jpg"
                	alt="&quot;Dinner cancelling&quot;, la dieta che ha fatto dimagrire Fiorello: ecco cos'&egrave;"
                	title="&quot;Dinner cancelling&quot;, la dieta che ha fatto dimagrire Fiorello: ecco cos'&egrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Dinner cancelling&quot;, la dieta che ha fatto dimagrire Fiorello: ecco cos'&egrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/17/tragedia-a-palermo-donna-muore-prima-del-parto-salvato-il-bambino-92281796-49d7-459e-b242-0133432d4031/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/SALAOPERATORIA-100x75.jpg"
                	alt="Una sala operatoria"
                	title="Una sala operatoria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna deceduta prima del parto a Palermo: morto anche il bambino</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/16/palermo-muore-benny-piazza-il-venditore-di-panelle-delluditore-8d0051d8-9fd5-46de-8937-87a937e13b9c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Benny-Piazza-100x75.jpg"
                	alt="Benny Piazza (foto Amare Uditore)"
                	title="Benny Piazza (foto Amare Uditore)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, muore Benny Piazza il venditore di panelle dell'Uditore</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2020/01/17/loroscopo-di-oggi-venerdi-17-gennaio-cosa-dicono-le-stelle-29654161-a43e-413c-9098-e9f0a0ca9b2d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/01/oroscopo-zodiaco-100x75.jpg"
                	alt="L&rsquo;oroscopo di oggi, venerd&igrave; 17 gennaio: cosa dicono le stelle"
                	title="L&rsquo;oroscopo di oggi, venerd&igrave; 17 gennaio: cosa dicono le stelle"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;oroscopo di oggi, venerd&igrave; 17 gennaio: cosa dicono le stelle</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/tecnologia/2020/01/16/la-storia-del-siciliano-aranzulla-successo-oltre-al-fatturato-cosi-ho-creato-il-mio-impero-cc277e18-b770-4ba4-9c98-ff7425a727f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/salvatore_aranzulla-100x75-1579122886.jpeg"
                	alt="Salvatore Aranzulla"
                	title="Salvatore Aranzulla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La storia del siciliano Aranzulla, umilt&agrave; e genio: &quot;Cos&igrave; ho creato il mio impero&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2020/01/13/riforma-irpef-modifiche-alle-pensioni-il-piano-di-conte-novita-gia-a-gennaio-86d4d0e9-a8e7-4617-aa2e-5625da575306/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/giuseppe_conte-100x75.jpg"
                	alt="Il premier Giuseppe Conte"
                	title="Il premier Giuseppe Conte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Riforma Irpef e modifiche alle pensioni: il piano di Conte, novit&agrave; gi&agrave; a gennaio</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/01/16/palermo-muore-benny-piazza-il-venditore-di-panelle-delluditore-8d0051d8-9fd5-46de-8937-87a937e13b9c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Benny-Piazza-100x75.jpg"
                	alt="Benny Piazza (foto Amare Uditore)"
                	title="Benny Piazza (foto Amare Uditore)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, muore Benny Piazza il venditore di panelle dell'Uditore</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/01/10/reddito-di-cittadinanza-ce-il-nuovo-decreto-via-ai-lavori-di-pubblica-utilita-obbligatori-64c88677-9a5c-4054-b671-e026b5c1009f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, c'&egrave; il nuovo decreto: via ai lavori di pubblica utilit&agrave; obbligatori"
                	title="Reddito di cittadinanza, c'&egrave; il nuovo decreto: via ai lavori di pubblica utilit&agrave; obbligatori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, c'&egrave; il nuovo decreto: via ai lavori di pubblica utilit&agrave; obbligatori</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/01/11/reddito-di-cittadinanza-2020-gennaio-e-settembre-i-mesi-chiave-per-i-beneficiari-108ff1aa-08ba-44cd-a32a-60258ac4a144/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza 2020, gennaio e settembre i mesi chiave per i beneficiari"
                	title="Reddito di cittadinanza 2020, gennaio e settembre i mesi chiave per i beneficiari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza 2020, gennaio e settembre i mesi chiave per i beneficiari</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/tecnologia/2020/01/16/la-storia-del-siciliano-aranzulla-successo-oltre-al-fatturato-cosi-ho-creato-il-mio-impero-cc277e18-b770-4ba4-9c98-ff7425a727f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/salvatore_aranzulla-100x75-1579122886.jpeg"
                	alt="Salvatore Aranzulla"
                	title="Salvatore Aranzulla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La storia del siciliano Aranzulla, umilt&agrave; e genio: &quot;Cos&igrave; ho creato il mio impero&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2020/01/10/reddito-di-cittadinanza-ce-il-nuovo-decreto-via-ai-lavori-di-pubblica-utilita-obbligatori-64c88677-9a5c-4054-b671-e026b5c1009f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, c'&egrave; il nuovo decreto: via ai lavori di pubblica utilit&agrave; obbligatori"
                	title="Reddito di cittadinanza, c'&egrave; il nuovo decreto: via ai lavori di pubblica utilit&agrave; obbligatori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, c'&egrave; il nuovo decreto: via ai lavori di pubblica utilit&agrave; obbligatori</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/viaggi/2019/12/28/lavoro-come-fare-un-mese-di-vacanza-con-soli-8-giorni-di-ferie-i-ponti-del-2020-e6faf0b7-f7ad-46d5-8f45-b2e27296739e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/0bf3d440ab3919d1c6d462273c52c08a-100x75.jpg"
                	alt="Turisti in partenza per le vacanze"
                	title="Turisti in partenza per le vacanze"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro, come fare un mese di vacanza con soli 8 giorni di ferie: i &quot;ponti&quot; del 2020</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/12/24/reddito-di-cittadinanza-chi-rischia-di-perderlo-nel-2020-8fe36957-68ee-415d-ac93-054f2130a764/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, chi rischia di perderlo nel 2020"
                	title="Reddito di cittadinanza, chi rischia di perderlo nel 2020"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, chi rischia di perderlo nel 2020</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/01/03/reddito-di-cittadinanza-2020-a-gennaio-col-vecchio-isee-ma-ce-chi-rischia-di-perderlo-bb5df8bc-167f-41f6-9188-a712fe251192/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza 2020, a gennaio col vecchio Isee: ma c'&egrave; chi rischia di perderlo"
                	title="Reddito di cittadinanza 2020, a gennaio col vecchio Isee: ma c'&egrave; chi rischia di perderlo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza 2020, a gennaio col vecchio Isee: ma c'&egrave; chi rischia di perderlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/12/20/reddito-di-cittadinanza-anticipato-a-dicembre-ecco-quando-arrivera-laccredito-08aa94a0-067d-41eb-8012-43dd276a8947/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/reddito_di_cittadinanza-1-100x75.jpg"
                	alt="Reddito di cittadinanza"
                	title="Reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza: pagamento in anticipo a dicembre, ecco quando arriver&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=3e57efa3ca9c7fdd2d18b6b97153675e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1183821&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '234333', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1059';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1183821';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>