<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;" />
<meta name="news_keywords" content="Calcio, Sicilia, Calcio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/" }, "headline":"Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-02-23 14:20:43", "datePublished":"2021-02-23 14:20:43", "dateModified":"2021-02-23 14:20:43", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/09/simone_inzaghi-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Calcio"], "articleSection":["Calcio"], "articleBody":"Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:42"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;" />
<meta property="og:url" content="https://gds.it/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/09/simone_inzaghi-625x350.jpg" />
<meta property="og:description" content="Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Calcio" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Calcio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;" />
<meta name="twitter:description" content="Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;" />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/09/simone_inzaghi-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/09/simone_inzaghi-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/02/23 14:20:00" />
<meta name="EdIdentifier" content="1384986@|VIDEO@|0@|0@|video@|Calcio@|calcio" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/" />

<link rel="amphtml" href="https://gds.it/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=2a701485f0"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9fd0977044" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/';
var absolute_url = '/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/';
var post_id      = 1384986;
var post_title   = 'Lazio, l\'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '494703';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Calcio";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/commercio/">
                        commercio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/violenza/">
                        violenza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/televisione/">
                        televisione                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Marted&igrave;, 23 Febbraio 2021 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/commercio/">
							commercio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/violenza/">
							violenza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/televisione/">
							televisione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/traffico/">
							traffico 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.calcio_txt{	color:!important;}.sport-3_txt{	color:#62bb46!important;}.calcio_back{	background-color:!important;}.sport-3_back{	background-color:#62bb46!important;}.calcio_border{	border-color:!important;}.sport-3_border{	border-color:#62bb46!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="sport-3_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2021/02/23/fausto-gresini-morto-per-covid-il-team-dopo-due-mesi-di-lotta-ci-ha-lasciato-511394c1-be01-4ce8-a1b3-10a86f1e66f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/83f9b303dda33e168dfa4d8ae13a80bc-100x75.jpg" alt="Fausto Gresini morto per Covid, il team: &quot;Dopo due mesi di lotta ci ha lasciato&quot;" title="Fausto Gresini morto per Covid, il team: &quot;Dopo due mesi di lotta ci ha lasciato&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fausto Gresini morto per Covid, il team: "Dopo due mesi di lotta ci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-3_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2021/02/23/la-juventus-batte-3-0-il-crotone-e-sale-al-terzo-posto-pirlo-siamo-nel-gruppo-6ab847bf-ecf3-42e2-9eb1-1ae949f07aba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Juventus_Ronaldo-100x75.jpg" alt="La Juventus batte 3-0 il Crotone e sale al terzo posto, Pirlo: &quot;Siamo nel gruppo&quot;" title="La Juventus batte 3-0 il Crotone e sale al terzo posto, Pirlo: &quot;Siamo nel gruppo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Juventus batte 3-0 il Crotone e sale al terzo posto, Pirlo: "Siamo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-3_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2021/02/23/trapani-alla-ricerca-di-imprenditori-per-riportare-il-calcio-in-citta-il-sindaco-fissa-le-linee-guida-bcd0bbac-5e92-4839-be84-13eaba8d757d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/trapani_calcio-100x75.jpg" alt="Trapani alla ricerca di imprenditori per riportare il calcio in citt&agrave;, il sindaco fissa le linee guida" title="Trapani alla ricerca di imprenditori per riportare il calcio in citt&agrave;, il sindaco fissa le linee guida" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani alla ricerca di imprenditori per riportare il calcio in città,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-3_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://tgs.gds.it/programmi/telegiornale/2021/02/22/luna-rossa-alla-finale-della-coppa-america-il-palermitano-bruni-non-e-facile-ma-pronti-alla-sfida-2bc1a2dd-2b58-45d5-a1bd-31f5c60843c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/francesco-bruni-100x75.jpg" alt="Luna Rossa alla finale della Coppa America, il palermitano Bruni: non &egrave; facile ma pronti alla sfida" title="Luna Rossa alla finale della Coppa America, il palermitano Bruni: non &egrave; facile ma pronti alla sfida" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Luna Rossa alla finale della Coppa America, il palermitano Bruni:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-3_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/sport/2021/02/23/ciclismo-il-vittoriese-salvatore-minardi-a-capo-del-tribunale-della-federazione-bceefcd3-9ada-4dba-bcab-a8ea6c0b979b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/76429dae951b37c74c84fac09b6cddcc-100x75.jpg" alt="Ciclismo, il vittoriese Salvatore Minardi a capo del Tribunale della Federazione" title="Ciclismo, il vittoriese Salvatore Minardi a capo del Tribunale della Federazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ciclismo, il vittoriese Salvatore Minardi a capo del Tribunale della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;" addthis:description="Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;" addthis:url="https://gds.it/video/calcio/2021/02/23/lazio-lallenatore-inzaghi-bayern-quasi-ingiocabile-3bb96172-711c-43a4-99f9-45e143a79701/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/calcio/" class="nome_categoria    sport-3_border sport-3_txt">
							<span>Calcio</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/video/calcio/">
			<span property="name">Calcio</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Lazio, l'allenatore Inzaghi: &quot;Bayern quasi ingiocabile&quot;</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-02-23T14:20:00+02:00">
                            23 Febbraio 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Lazio, l'allenatore Inzaghi: "Bayern quasi ingiocabile"<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src="//player.daznservices.com/player.js#d1549369359dae9fd1c0a78b1c.185oe40z459xq1l85bm21afpnk$videoid=rg1k5xgxk8vj1mat61d6r7rz6" async></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/calcio/">Calcio</a></strong></p>
</div>

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2021/02/23/juventus-pirlo-linter-in-fuga-non-mi-preoccupa-1913274e-b429-431d-bbed-41194e748ec6/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Juventus, Pirlo: &quot;L'Inter in fuga non mi preoccupa&quot;"
						alt="Juventus, Pirlo: &quot;L'Inter in fuga non mi preoccupa&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/08/Andrea_Pirlo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2021/02/23/juventus-pirlo-linter-in-fuga-non-mi-preoccupa-1913274e-b429-431d-bbed-41194e748ec6/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Juventus, Pirlo: &quot;L'Inter in fuga non mi preoccupa&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2021/02/23/juventus-pirlo-linter-in-fuga-non-mi-preoccupa-1913274e-b429-431d-bbed-41194e748ec6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2021/02/23/juventus-pirlo-linter-in-fuga-non-mi-preoccupa-1913274e-b429-431d-bbed-41194e748ec6/">Juventus, Pirlo: &quot;L'Inter in fuga non mi preoccupa&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2021/02/23/inarrestabile-cristiano-ronaldo-la-collezione-continua-2090c236-90b9-4b68-8eff-498082129263/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Inarrestabile Cristiano Ronaldo, la collezione continua"
						alt="Inarrestabile Cristiano Ronaldo, la collezione continua"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/Cristiano_Ronaldo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2021/02/23/inarrestabile-cristiano-ronaldo-la-collezione-continua-2090c236-90b9-4b68-8eff-498082129263/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inarrestabile Cristiano Ronaldo, la collezione continua"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2021/02/23/inarrestabile-cristiano-ronaldo-la-collezione-continua-2090c236-90b9-4b68-8eff-498082129263/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2021/02/23/inarrestabile-cristiano-ronaldo-la-collezione-continua-2090c236-90b9-4b68-8eff-498082129263/">Inarrestabile Cristiano Ronaldo, la collezione continua</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/02/23/tir-bloccati-e-lunghe-file-di-auto-caos-in-via-pisacane-e-via-perez-a-palermo-1c64807a-08f5-4382-9953-ea0193efb874/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Tir bloccati e lunghe file di auto, caos in via Pisacane e via Perez a Palermo"
						alt="Tir bloccati e lunghe file di auto, caos in via Pisacane e via Perez a Palermo"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/02/perez_tir_palermo-e1614071969600-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">95 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/02/23/tir-bloccati-e-lunghe-file-di-auto-caos-in-via-pisacane-e-via-perez-a-palermo-1c64807a-08f5-4382-9953-ea0193efb874/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tir bloccati e lunghe file di auto, caos in via Pisacane e via Perez a Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/02/23/tir-bloccati-e-lunghe-file-di-auto-caos-in-via-pisacane-e-via-perez-a-palermo-1c64807a-08f5-4382-9953-ea0193efb874/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/02/23/tir-bloccati-e-lunghe-file-di-auto-caos-in-via-pisacane-e-via-perez-a-palermo-1c64807a-08f5-4382-9953-ea0193efb874/">Tir bloccati e lunghe file di auto, caos in via Pisacane e via Perez a Palermo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/02/22/palermo-ordigno-bellico-ritrovato-alladdaura-il-video-del-luogo-dove-si-trova-la-bomba-0a7f83fa-99be-4cba-99dd-411d5158040b/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, ordigno bellico ritrovato all'Addaura: il video del luogo dove si trova la bomba"
						alt="Palermo, ordigno bellico ritrovato all'Addaura: il video del luogo dove si trova la bomba"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/02/Bomba-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">40 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/02/22/palermo-ordigno-bellico-ritrovato-alladdaura-il-video-del-luogo-dove-si-trova-la-bomba-0a7f83fa-99be-4cba-99dd-411d5158040b/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, ordigno bellico ritrovato all'Addaura: il video del luogo dove si trova la bomba"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/02/22/palermo-ordigno-bellico-ritrovato-alladdaura-il-video-del-luogo-dove-si-trova-la-bomba-0a7f83fa-99be-4cba-99dd-411d5158040b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/02/22/palermo-ordigno-bellico-ritrovato-alladdaura-il-video-del-luogo-dove-si-trova-la-bomba-0a7f83fa-99be-4cba-99dd-411d5158040b/">Palermo, ordigno bellico ritrovato all'Addaura: il video del luogo dove si trova la bomba</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/02/22/casa-di-riposo-degli-orrori-a-palermo-i-parenti-devono-far-sentire-la-presenza-92d8f7bd-c3b3-4443-926e-c5490d0b11c9/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Casa di riposo degli orrori a Palermo: &quot;Indagini dopo la segnalazione di un'anziana col polso fratturato&quot;"
						alt="Casa di riposo degli orrori a Palermo: &quot;Indagini dopo la segnalazione di un'anziana col polso fratturato&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/11/angelini-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">700 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/02/22/casa-di-riposo-degli-orrori-a-palermo-i-parenti-devono-far-sentire-la-presenza-92d8f7bd-c3b3-4443-926e-c5490d0b11c9/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Casa di riposo degli orrori a Palermo: &quot;Indagini dopo la segnalazione di un'anziana col polso fratturato&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/02/22/casa-di-riposo-degli-orrori-a-palermo-i-parenti-devono-far-sentire-la-presenza-92d8f7bd-c3b3-4443-926e-c5490d0b11c9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/02/22/casa-di-riposo-degli-orrori-a-palermo-i-parenti-devono-far-sentire-la-presenza-92d8f7bd-c3b3-4443-926e-c5490d0b11c9/">Casa di riposo degli orrori a Palermo: &quot;Indagini dopo la segnalazione di un'anziana col polso fratturato&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2021/02/21/ancelotti-e-tempo-di-bilanci-io-nella-storia-ci-sto-lavorando-1a457d22-5a77-48aa-8c07-fbdc28600861/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Ancelotti, &egrave; tempo di bilanci: &quot;Io nella storia? Ci sto lavorando&quot;"
						alt="Ancelotti, &egrave; tempo di bilanci: &quot;Io nella storia? Ci sto lavorando&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/carlo_ancelotti-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2021/02/21/ancelotti-e-tempo-di-bilanci-io-nella-storia-ci-sto-lavorando-1a457d22-5a77-48aa-8c07-fbdc28600861/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ancelotti, &egrave; tempo di bilanci: &quot;Io nella storia? Ci sto lavorando&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2021/02/21/ancelotti-e-tempo-di-bilanci-io-nella-storia-ci-sto-lavorando-1a457d22-5a77-48aa-8c07-fbdc28600861/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2021/02/21/ancelotti-e-tempo-di-bilanci-io-nella-storia-ci-sto-lavorando-1a457d22-5a77-48aa-8c07-fbdc28600861/">Ancelotti, &egrave; tempo di bilanci: &quot;Io nella storia? Ci sto lavorando&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/02/22/coronavirus-il-bollettino-del-22-febbraio-in-sicilia-stabili-i-nuovi-casi-ancora-in-calo-i-ricoveri-57f29d28-40fc-49ac-95e1-958ad6d9ab23/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/coronavirus-e1588347110352-100x75.jpg"
                	alt="Coronavirus, il bollettino del 22 febbraio: in Sicilia stabili i nuovi casi, ancora in calo i ricoveri"
                	title="Coronavirus, il bollettino del 22 febbraio: in Sicilia stabili i nuovi casi, ancora in calo i ricoveri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il bollettino del 22 febbraio: in Sicilia stabili i nuovi casi, ancora in calo i ricoveri</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2021/02/23/primo-decreto-draghi-spostamenti-seconde-case-alberghi-le-nuove-regole-dpcm-coronavirus-67a2d432-16f5-47ed-abb4-8cfc9a7e6bba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Coronavirus_gente-100x75.jpg"
                	alt="Primo decreto Draghi: spostamenti, seconde case, alberghi. Le nuove regole"
                	title="Primo decreto Draghi: spostamenti, seconde case, alberghi. Le nuove regole"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Primo decreto Draghi: spostamenti, seconde case, alberghi. Le nuove regole</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/02/21/grande-fratello-vip-dopo-gli-scontri-dayane-confessa-in-lacrime-amo-rosalinda-d71f2bca-b09f-4c71-a07a-02a29e0c6151/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/dayane_mello_12-e1613908250787-100x75.jpg"
                	alt="Dayane Mello e Rosalinda Cannavò"
                	title="Dayane Mello e Rosalinda Cannavò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Grande Fratello Vip, dopo gli scontri Dayane confessa in lacrime: &quot;Amo Rosalinda&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/23/traffico-in-tilt-a-palermo-evitare-viale-regione-siciliana-ma-i-percorsi-alternativi-scarseggiano-36b412a6-b1d2-489d-a22d-ecee9c414be1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/traffico-100x75.png"
                	alt="Incolonnamenti sulla circonvallazione di Palermo"
                	title="Incolonnamenti sulla circonvallazione di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico in tilt a Palermo: evitare viale Regione Siciliana ma i percorsi alternativi scarseggiano</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/22/acqua-mercoledi-probabili-disagi-in-alcune-zone-di-palermo-i-quartieri-interessati-1aa7f758-b503-41f3-a17e-5830b99c4c02/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/amap-palermo-100x75-1512648951.jpg"
                	alt="Acqua, mercoled&igrave; probabili disagi in alcune zone di Palermo: i quartieri interessati"
                	title="Acqua, mercoled&igrave; probabili disagi in alcune zone di Palermo: i quartieri interessati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acqua, mercoled&igrave; probabili disagi in alcune zone di Palermo: i quartieri interessati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2021/02/21/arriva-il-nuovo-dpcm-cosi-cambia-la-strategia-anti-covid-oggi-vertice-con-le-regioni-9c822710-f26d-4a79-ba12-ac8dda45d43c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/coronavirus-100x75.jpeg"
                	alt="Arriva il nuovo Dpcm, spostamenti fra regioni e limitazioni alle visite ai parenti prorogati di 30 giorni"
                	title="Arriva il nuovo Dpcm, spostamenti fra regioni e limitazioni alle visite ai parenti prorogati di 30 giorni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arriva il nuovo Dpcm, spostamenti fra regioni e limitazioni alle visite ai parenti prorogati di 30 giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/02/21/oroscopo-settimana-di-grandi-novita-cosa-cambia-segno-per-segno-15fecdb4-cffe-43be-8d8d-cf73f349e73d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/oroscopo-100x75.jpeg"
                	alt="Oroscopo, settimana di grandi novit&agrave;: cosa cambia segno per segno"
                	title="Oroscopo, settimana di grandi novit&agrave;: cosa cambia segno per segno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo, settimana di grandi novit&agrave;: cosa cambia segno per segno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/02/21/grande-fratello-vip-dopo-gli-scontri-dayane-confessa-in-lacrime-amo-rosalinda-d71f2bca-b09f-4c71-a07a-02a29e0c6151/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/dayane_mello_12-e1613908250787-100x75.jpg"
                	alt="Dayane Mello e Rosalinda Cannavò"
                	title="Dayane Mello e Rosalinda Cannavò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Grande Fratello Vip, dopo gli scontri Dayane confessa in lacrime: &quot;Amo Rosalinda&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/02/18/legami-con-la-mafia-sequestro-da-150-milioni-a-carmelo-lucchese-il-re-dei-supermercati-di-palermo-3be67233-1943-4d25-bec9-f872366f6685/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/sequestro_lucchese-100x75.jpg"
                	alt="&quot;Legami con la mafia&quot;: sequestro da 150 milioni a Carmelo Lucchese, il re dei supermercati di Palermo"
                	title="&quot;Legami con la mafia&quot;: sequestro da 150 milioni a Carmelo Lucchese, il re dei supermercati di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Legami con la mafia&quot;: sequestro da 150 milioni a Carmelo Lucchese, il re dei supermercati di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2021/02/21/sicilia-e-tutta-italia-in-zona-arancione-ipotesi-e-polemiche-stop-a-spostamenti-fra-regioni-fino-al-5-marzo-b7bacad9-a9a2-4c4b-8391-c87875200a80/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/assembramenti_covid-100x75.jpeg"
                	alt="Sicilia e tutta Italia in zona arancione? Ipotesi e polemiche, stop a spostamenti fra regioni fino al 25 marzo"
                	title="Sicilia e tutta Italia in zona arancione? Ipotesi e polemiche, stop a spostamenti fra regioni fino al 25 marzo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sicilia e tutta Italia in zona arancione? Ipotesi e polemiche, stop a spostamenti fra regioni fino al 25 marzo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/24/cadavere-di-una-giovane-in-burrone-a-caccamo-carabinieri-guidati-da-un-19enne-9e59c98c-6be1-4634-974c-a59d9fe7f138/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/Pietro_Monreale-Roberta_Siragusa-100x75.jpeg"
                	alt="Pietro Morreale con Roberta Siragusa"
                	title="Pietro Morreale con Roberta Siragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il corpo di una ragazza di 17 anni in burrone a Caccamo: il fidanzato di 19 anni fa trovare il cadavere</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/02/11/scoperti-nuovi-sintomi-del-coronavirus-ecco-quali-sono-0be69099-d94f-454b-976e-1ef120427a95/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/56d2c573cffcca64835e8951766c7801-100x75.jpg"
                	alt="Scoperti nuovi sintomi del coronavirus: ecco quali sono"
                	title="Scoperti nuovi sintomi del coronavirus: ecco quali sono"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scoperti nuovi sintomi del coronavirus: ecco quali sono</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/01/29/oroscopo-la-prima-luna-piena-dellanno-influenza-lo-zodiaco-cosa-accade-segno-per-segno-8270330f-e7ac-4ac1-a372-5c3d8990622d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/520b6730e363b3a81190645ab344e333-100x75.jpg"
                	alt="Oroscopo, la prima luna piena dell'anno influenza lo zodiaco: cosa accade segno per segno"
                	title="Oroscopo, la prima luna piena dell'anno influenza lo zodiaco: cosa accade segno per segno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo, la prima luna piena dell'anno influenza lo zodiaco: cosa accade segno per segno</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/01/27/roberta-le-ultime-ore-e-gli-sms-allamico-prima-della-morte-nelle-campagne-di-caccamo-femminicidio-a84acf1a-d8b4-4382-aaa4-3e52dba1efe6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/caccamo_roberta_siragusa-1-100x75.jpeg"
                	alt="Roberta Siragusa"
                	title="Roberta Siragusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Roberta, cos&igrave; le ultime ore e gli sms all&rsquo;amico prima della morte nelle campagne di Caccamo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2021/01/31/sicilia-zona-arancione-anche-musumeci-firma-lordinanza-scuola-e-medici-di-famiglia-ecco-le-novita-in-sicilia-b573a35d-60cb-4e9d-8cfd-53334e99da75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/nello_musumeci_marco_falcone-100x75.jpeg"
                	alt="Il preside della Regione, Nello Musumeci con l'assessore Marco Falcone"
                	title="Il preside della Regione, Nello Musumeci con l'assessore Marco Falcone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sicilia zona arancione, anche Musumeci firma l'ordinanza: scuola e medici di famiglia, ecco le novit&agrave; in Sicilia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=7e4113b761e677edf42211a34000aeab&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1384986&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '494703', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1063';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1384986';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>