<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Salute, arriva il video-selfie per misurare la pressione del sangue - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un selfie o un video con lo smartphone per misurare la pressione del sangue. Questa l'idea dell'Universit&agrave; di Toronto pubblicata sulla rivista &quot;Circulation: Cardiovascular..." />
<meta name="news_keywords" content="salute, Sicilia, Tecnologia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/" }, "headline":"Salute, arriva il video-selfie per misurare la pressione del sangue", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-08-07 18:45:48", "datePublished":"2019-08-07 18:45:48", "dateModified":"2019-08-07 18:45:48", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/08/selfie-625x350-1565196276.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["salute"], "articleSection":["Tecnologia"], "articleBody":"Un selfie o un video con lo smartphone per misurare la pressione del sangue. Questa l'idea dell'Università di Toronto pubblicata sulla rivista \"Circulation: Cardiovascular Imaging\". Il progetto si basa sull 'uso di uno strumento ottico per leggere i cambiamenti nel flusso sanguigno nei vasi del viso e, in base a essi, calcolare la pressione del sangue I ricercatori hanno iniziato testando un video-selfie e misurando la pressione di 1300 soggetti di pelle sia più chiara che scura. Attraverso uno smartphone dunque si attiva un video che riprende il viso per circa 2 minuti anche se gli studiosi vorrebbero ridurre i tempi a 30 secondi. Il sistema si basa su un software capace di leggere e scansionare sul video i cambiamenti del flusso dei vasi sanguigni del viso traducendo l'informazione ottica nei dati di pressione dell'individuo. Confrontando i dati ottenuti attraverso questo sistema con quelli ottenuti dai normali apparecchi per misurare la pressione il software ha raggiunto una accuratezza del 95-96% . Se a seguito di test su un campione più ampio di individui di varia etni l'efficacia del software verrà confermata, questo sistema potrebbe entrare in uso per misurazioni della pressione fai-da-te." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:45"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Salute, arriva il video-selfie per misurare la pressione del sangue" />
<meta property="og:url" content="https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/08/selfie-625x350-1565196276.jpg" />
<meta property="og:description" content="Un selfie o un video con lo smartphone per misurare la pressione del sangue. Questa l'idea dell'Universit&agrave; di Toronto pubblicata sulla rivista &quot;Circulation: Cardiovascular..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="salute" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Tecnologia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Salute, arriva il video-selfie per misurare la pressione del sangue" />
<meta name="twitter:description" content="Un selfie o un video con lo smartphone per misurare la pressione del sangue. Questa l'idea dell'Universit&agrave; di Toronto pubblicata sulla rivista &quot;Circulation: Cardiovascular..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/08/selfie-625x350-1565196276.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/08/selfie-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/08/07 18:45:00" />
<meta name="EdIdentifier" content="1098907@|UN SOFTWARE@|0@|0@|post@|Tecnologia@|tecnologia" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/" />
<link rel="amphtml" href="https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6bbd9158ba" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/';
var absolute_url = '/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/';
var post_id      = 1098907;
var post_title   = 'Salute, arriva il video-selfie per misurare la pressione del sangue';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '411257';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Tecnologia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/incendi/">
                        incendi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calciomercato/">
                        calciomercato                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caldo/">
                        caldo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/traffico/">
                        TRAFFICO                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Mercoled&igrave;, 07 Agosto 2019 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calciomercato/">
							calciomercato 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caldo/">
							caldo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/traffico/">
							traffico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendio-mercato-ortofrutticolo/">
							incendio mercato ortofrutticolo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.tecnologia_txt{	color:!important;}.societa_txt{	color:#02468a!important;}.tecnologia_back{	background-color:!important;}.societa_back{	background-color:#02468a!important;}.tecnologia_border{	border-color:!important;}.societa_border{	border-color:#02468a!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2019/08/07/giochi-di-luce-nello-spazio-le-foto-di-astroluca-come-quadri-0b2393f1-69df-45a0-b104-097b52495603/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/luca_parmitano-100x75.jpg" alt="Giochi di luce nello spazio, le foto di AstroLuca come quadri" title="Giochi di luce nello spazio, le foto di AstroLuca come quadri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giochi di luce nello spazio, le foto di AstroLuca come quadri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/societa/2019/08/07/wifi-gratis-a-mondello-cosi-rilanciamo-la-borgata-e581fb5d-9c66-4e57-bb10-4220d5928034/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/CATERINA-MELI-100x75.jpg" alt="Wifi gratis a Mondello: "Così rilanciamo la borgata"" title="Wifi gratis a Mondello: "Così rilanciamo la borgata"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Wifi gratis a Mondello: "Così rilanciamo la borgata"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2019/08/07/nudi-in-spiaggia-con-il-cane-si-rischia-una-doppia-multa-438c5c4e-58d9-4f75-b55c-7b1870007133/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/CANE-SPIAGGIA-100x75.jpg" alt="Nudi in spiaggia con il cane? Si rischia una doppia multa" title="Nudi in spiaggia con il cane? Si rischia una doppia multa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nudi in spiaggia con il cane? Si rischia una doppia multa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/08/07/incendi-nel-palermitano-nel-trapanese-e-a-siracusa-lemergenza-non-e-finita-e8238f07-2db4-4456-94bf-bd6163b9f947/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Incendio_Pioppo-100x75.jpg" alt="Incendi nel Palermitano, nel Trapanese e a Siracusa: l'emergenza non è finita" title="Incendi nel Palermitano, nel Trapanese e a Siracusa: l'emergenza non è finita" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi nel Palermitano, nel Trapanese e a Siracusa: l'emergenza non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2019/08/07/incendi-nel-palermitano-fiamme-a-pioppo-e-giacalone-3d7077fd-2f1d-497c-80ae-6e6a93f486bf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Incendio_Pioppo_1-100x75.jpg" alt="Incendi a Pioppo e Giacalone. Il sindaco di Monreale: "C'è la mano dei criminali"" title="Incendi a Pioppo e Giacalone. Il sindaco di Monreale: "C'è la mano dei criminali"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi a Pioppo e Giacalone. Il sindaco di Monreale: "C'è la mano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/meteo-3/2019/08/07/allerta-caldo-arancione-a-palermo-temperature-fino-a-34-gradi-d6853207-df72-4b3d-a63b-6ce65aca9c10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/Termometro-Caldo-100x75.jpg" alt="Caldo, allerta arancione a Palermo: temperature fino a 34 gradi" title="Caldo, allerta arancione a Palermo: temperature fino a 34 gradi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caldo, allerta arancione a Palermo: temperature fino a 34 gradi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/08/07/rifiuti-pierobon-organico-in-miglioramento-impianti-verso-la-riapertura-24951540-9756-4ac2-a8b2-d7d320a1b308/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/assessore-alberto-pierobon-100x75.jpg" alt="Rifiuti, Pierobon: "Organico in miglioramento, impianti verso la riapertura"" title="Rifiuti, Pierobon: "Organico in miglioramento, impianti verso la riapertura"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, Pierobon: "Organico in miglioramento, impianti verso la riapertura"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/08/07/tragedia-nel-messinese-13enne-si-tuffa-in-mare-e-muore-per-un-malore-bdd51fe2-d8d5-43c0-b118-5c8772a1203e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Ospedale-Barone-Romeo-Patti-100x75.jpg" alt="Tragedia nel Messinese, 13enne si tuffa in mare e muore per un malore" title="Tragedia nel Messinese, 13enne si tuffa in mare e muore per un malore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia nel Messinese, 13enne si tuffa in mare e muore per un malore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/08/07/violenza-sessuale-a-palermo-abusa-di-una-parente-minorenne-arrestato-1a22ceaf-9091-4711-934d-feb25d740646/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/bambina-violenza-100x75.png" alt="Violenza sessuale a Palermo, abusa di una parente minorenne: arrestato" title="Violenza sessuale a Palermo, abusa di una parente minorenne: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza sessuale a Palermo, abusa di una parente minorenne: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/08/07/incidente-a-catania-anziana-muore-investita-da-unauto-nel-garage-condominiale-0c2bc5e6-5439-4f52-974c-4dac9a731883/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/AMBULANZA-100x75.jpg" alt="Incidente a Catania, anziana muore investita da un'auto nel garage condominiale" title="Incidente a Catania, anziana muore investita da un'auto nel garage condominiale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Catania, anziana muore investita da un'auto nel garage...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2019/08/07/tav-il-senato-boccia-la-mozione-m5s-il-pd-adesso-conte-vada-al-quirinale-b47d6aa5-f0c7-4ba9-8c1e-c0971b039474/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Tav-100x75.jpg" alt="Tav, il Senato boccia la mozione M5S. Il Pd: "Adesso Conte vada al Quirinale"" title="Tav, il Senato boccia la mozione M5S. Il Pd: "Adesso Conte vada al Quirinale"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tav, il Senato boccia la mozione M5S. Il Pd: "Adesso Conte vada al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2019/08/07/ritiro-del-palermo-i-tifosi-pronti-a-seguire-la-squadra-a-petralia-e6ad07b8-f26a-4c62-b5a5-234d888f9c7f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/pergolizzi_castagnini-100x75.jpeg" alt="Ritiro del Palermo, mille tifosi pronti a seguire la squadra a Petralia" title="Ritiro del Palermo, mille tifosi pronti a seguire la squadra a Petralia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ritiro del Palermo, mille tifosi pronti a seguire la squadra a Petralia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/08/07/il-comune-di-torretta-sciolto-per-mafia-si-insedia-la-commissione-straordinaria-e05ffebc-e360-4f16-adca-a2840d504116/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Torretta-100x75.jpg" alt="Il Comune di Torretta sciolto per mafia, si insedia la commissione straordinaria" title="Il Comune di Torretta sciolto per mafia, si insedia la commissione straordinaria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Comune di Torretta sciolto per mafia, si insedia la commissione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2019/08/07/vino-al-via-la-vendemmia-2019-a-salemi-colto-il-primo-grappolo-30b8894c-9f68-424e-bc06-7f84be709033/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/vendemmia-100x75.jpg" alt="Vino, al via la vendemmia 2019: a Salemi colto il primo grappolo" title="Vino, al via la vendemmia 2019: a Salemi colto il primo grappolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vino, al via la vendemmia 2019: a Salemi colto il primo grappolo</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Salute, arriva il video-selfie per misurare la pressione del sangue" addthis:description="Un selfie o un video con lo smartphone per misurare la pressione del sangue. Questa l'idea dell'Universit&agrave; di Toronto pubblicata sulla rivista &quot;Circulation: Cardiovascular..." addthis:url="https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/tecnologia/" class="nome_categoria    societa_border societa_txt">
							<span>Tecnologia</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gds.it/articoli/societa/" itemprop="url">
							<span itemprop="title">Società</span>
						</a>
						›
					</span>

					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gds.it/articoli/tecnologia/" itemprop="url">
							<span itemprop="title">Tecnologia</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/" itemprop="url">
			<span itemprop="title">Salute, arriva il video-selfie per misurare la pressione del sangue</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		UN SOFTWARE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Salute, arriva il video-selfie per misurare la pressione del sangue</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-08-07T18:45:00+02:00">07 Agosto 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/08/selfie.jpg" class="zoom_foto" title="" data-sub-html="<h4>07 Agosto 2019</h4><h3>Salute, arriva il video-selfie per misurare la pressione del sangue</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/08/selfie-625x350-1565196276.jpg"
				width="625" height="350" alt="salute, Sicilia, Tecnologia" title="Salute, arriva il video-selfie per misurare la pressione del sangue"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Salute, arriva il video-selfie per misurare la pressione del sangue"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un selfie o un video con lo smartphone per misurare la pressione del sangue. Questa l'idea dell'Universit&#xE0; di Toronto pubblicata sulla rivista "Circulation: Cardiovascular Imaging". Il progetto si basa sull<strong>'uso di uno strumento ottico per leggere&#xA0;i cambiamenti nel flusso sanguigno</strong> nei vasi del viso e, in base a essi, calcolare la pressione del sangue</p><p>I ricercatori hanno iniziato testando un video-selfie e misurando la pressione di 1300 soggetti&#xA0;di pelle sia pi&#xF9; chiara che scura. Attraverso uno smartphone dunque si attiva un video che<strong> riprende il viso per circa 2 minuti</strong> anche se gli studiosi vorrebbero ridurre i tempi a 30 secondi. Il sistema si basa su un software capace di leggere e scansionare sul video&#xA0;i cambiamenti del flusso dei vasi sanguigni del viso traducendo l'informazione ottica nei dati di pressione dell'individuo.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Confrontando i dati ottenuti attraverso questo sistema con quelli ottenuti dai normali apparecchi per misurare la pressione<strong> il software ha raggiunto una accuratezza del 95-96%</strong>. Se a seguito di test su un campione pi&#xF9; ampio di individui di varia etni l'efficacia del software verr&#xE0; confermata,&#xA0;questo sistema potrebbe entrare in uso per misurazioni della pressione fai-da-te.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/salute-2/">salute</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1098907" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/societa/2019/08/07/giochi-di-luce-nello-spazio-le-foto-di-astroluca-come-quadri-0b2393f1-69df-45a0-b104-097b52495603/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/luca_parmitano-150x100.jpg"
					width="150"
					height="100"
					title="Giochi di luce nello spazio, le foto di AstroLuca come quadri"
					alt="Giochi di luce nello spazio, le foto di AstroLuca come quadri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/societa/2019/08/07/giochi-di-luce-nello-spazio-le-foto-di-astroluca-come-quadri-0b2393f1-69df-45a0-b104-097b52495603/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gds.it/articoli/societa/2019/08/07/giochi-di-luce-nello-spazio-le-foto-di-astroluca-come-quadri-0b2393f1-69df-45a0-b104-097b52495603/"  class="categoria societa_txt">
							<span class="spacer">|</span> SCIENZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/societa/2019/08/07/giochi-di-luce-nello-spazio-le-foto-di-astroluca-come-quadri-0b2393f1-69df-45a0-b104-097b52495603/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giochi di luce nello spazio, le foto di AstroLuca come quadri"  addthis:description=""  addthis:url="https://gds.it/articoli/societa/2019/08/07/giochi-di-luce-nello-spazio-le-foto-di-astroluca-come-quadri-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/societa/2019/08/07/giochi-di-luce-nello-spazio-le-foto-di-astroluca-come-quadri-0b2393f1-69df-45a0-b104-097b52495603/">Giochi di luce nello spazio, le foto di AstroLuca come quadri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/societa/2019/08/07/wifi-gratis-a-mondello-cosi-rilanciamo-la-borgata-e581fb5d-9c66-4e57-bb10-4220d5928034/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/CATERINA-MELI-150x100.jpg"
					width="150"
					height="100"
					title="Wifi gratis a Mondello: &quot;Cos&igrave; rilanciamo la borgata&quot;"
					alt="Wifi gratis a Mondello: &quot;Cos&igrave; rilanciamo la borgata&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/societa/2019/08/07/wifi-gratis-a-mondello-cosi-rilanciamo-la-borgata-e581fb5d-9c66-4e57-bb10-4220d5928034/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://palermo.gds.it/video/societa/2019/08/07/wifi-gratis-a-mondello-cosi-rilanciamo-la-borgata-e581fb5d-9c66-4e57-bb10-4220d5928034/"  class="categoria societa_txt">
							<span class="spacer">|</span> L'INTERVISTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/video/societa/2019/08/07/wifi-gratis-a-mondello-cosi-rilanciamo-la-borgata-e581fb5d-9c66-4e57-bb10-4220d5928034/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Wifi gratis a Mondello: &quot;Cos&igrave; rilanciamo la borgata&quot;"  addthis:description=""  addthis:url="https://gds.it/video/societa/2019/08/07/wifi-gratis-a-mondello-cosi-rilanciamo-la-borgata-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/societa/2019/08/07/wifi-gratis-a-mondello-cosi-rilanciamo-la-borgata-e581fb5d-9c66-4e57-bb10-4220d5928034/">Wifi gratis a Mondello: &quot;Cos&igrave; rilanciamo la borgata&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/societa/2019/08/07/nudi-in-spiaggia-con-il-cane-si-rischia-una-doppia-multa-438c5c4e-58d9-4f75-b55c-7b1870007133/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/CANE-SPIAGGIA-150x100.jpg"
					width="150"
					height="100"
					title="Nudi in spiaggia con il cane? Si rischia una doppia multa"
					alt="Nudi in spiaggia con il cane? Si rischia una doppia multa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/societa/2019/08/07/nudi-in-spiaggia-con-il-cane-si-rischia-una-doppia-multa-438c5c4e-58d9-4f75-b55c-7b1870007133/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gds.it/articoli/societa/2019/08/07/nudi-in-spiaggia-con-il-cane-si-rischia-una-doppia-multa-438c5c4e-58d9-4f75-b55c-7b1870007133/"  class="categoria societa_txt">
							<span class="spacer">|</span> LA CURIOSITÀ						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">19 </a>

						<a href="https://gds.it/articoli/societa/2019/08/07/nudi-in-spiaggia-con-il-cane-si-rischia-una-doppia-multa-438c5c4e-58d9-4f75-b55c-7b1870007133/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nudi in spiaggia con il cane? Si rischia una doppia multa"  addthis:description=""  addthis:url="https://gds.it/articoli/societa/2019/08/07/nudi-in-spiaggia-con-il-cane-si-rischia-una-doppia-multa-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/societa/2019/08/07/nudi-in-spiaggia-con-il-cane-si-rischia-una-doppia-multa-438c5c4e-58d9-4f75-b55c-7b1870007133/">Nudi in spiaggia con il cane? Si rischia una doppia multa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/tecnologia/2019/08/07/salute-arriva-il-video-selfie-per-misurare-la-pressione-del-sangue-24b413f0-0471-4594-bfef-1d765f35b47f/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2019/08/06/lavoro-via-libera-a-resto-al-sud-anche-per-under-46-e-professionisti-20ec2d9e-b171-47d8-93a8-b67e14fec558/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/lezzi_di_maio-100x75.jpg"
                	alt="Il ministro per il Sud Barbara Lezzi"
                	title="Il ministro per il Sud Barbara Lezzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro, via libera a &quot;Resto al Sud&quot; anche per under 46 e professionisti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/meteo-3/2019/08/06/allerta-caldo-arancione-a-palermo-temperature-fino-a-40-gradi-cecb9cff-3814-4c30-8eb4-5c837bb72fcf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/ad54755f377daf1812caeb4f731bf753-100x75.jpg"
                	alt="Allerta caldo arancione a Palermo, temperature fino a 40 gradi"
                	title="Allerta caldo arancione a Palermo, temperature fino a 40 gradi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Allerta caldo arancione a Palermo, temperature fino a 40 gradi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/08/07/carini-col-reddito-di-cittadinanza-ma-al-lavoro-in-un-ristorante-9349f4a6-c15d-49e2-bf7d-2bb189730ebc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/06/Guardia-di-finanza-100x75.jpg"
                	alt="Carini, col reddito di cittadinanza ma al lavoro in un ristorante"
                	title="Carini, col reddito di cittadinanza ma al lavoro in un ristorante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Carini, col reddito di cittadinanza ma al lavoro in un ristorante</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calciomercato-sport/2019/08/06/il-palermo-prende-forma-firmano-santana-e-ricciardo-ora-tocca-ad-accardi-72980f5b-fc43-4982-bf81-39b5f5dc81fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/andrea_accardi-100x75.jpg"
                	alt="Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi"
                	title="Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Palermo prende forma: firmano Santana e Ricciardo, ora tocca ad Accardi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2019/08/06/pene-piu-severe-per-le-ong-e-i-criminali-cosa-prevede-il-decreto-sicurezza-bis-30480d96-ee92-419d-9046-05aaadbe9920/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/decreto_sicurezza_passa_al_senato-100x75.jpg"
                	alt="Matteo Salvini"
                	title="Matteo Salvini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pene pi&ugrave; severe per le Ong e i criminali: cosa prevede il decreto sicurezza bis</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2019/08/05/si-al-decreto-sicurezza-bis-salvini-con-me-al-viminale-piu-fallaci-e-meno-carola-32e81db1-2a93-497a-9076-7390bcc6a82f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/decreto_crescita-100x75.jpg"
                	alt="Il decreto sicurezza bis &egrave; legge, Salvini: &quot;Adesso pi&ugrave; Fallaci e meno Carola&quot;"
                	title="Il decreto sicurezza bis &egrave; legge, Salvini: &quot;Adesso pi&ugrave; Fallaci e meno Carola&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il decreto sicurezza bis &egrave; legge, Salvini: &quot;Adesso pi&ugrave; Fallaci e meno Carola&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/31/cena-gratis-in-cambio-di-pubblicita-no-del-ristorante-di-mazara-allinfluencer-744d1c0d-a462-4867-9d99-fa46dad76ed7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/valentinapivati-100x75.png"
                	alt="Valentina Pivati"
                	title="Valentina Pivati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cena gratis in cambio di pubblicit&agrave;? No del ristorante di Mazara all'influencer</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2019/08/06/pene-piu-severe-per-le-ong-e-i-criminali-cosa-prevede-il-decreto-sicurezza-bis-30480d96-ee92-419d-9046-05aaadbe9920/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/decreto_sicurezza_passa_al_senato-100x75.jpg"
                	alt="Matteo Salvini"
                	title="Matteo Salvini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pene pi&ugrave; severe per le Ong e i criminali: cosa prevede il decreto sicurezza bis</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/31/tragico-incidente-a-piazza-armerina-muore-un-ragazzo-di-26-anni-altri-4-feriti-d88ae7b7-f1b1-4a35-8514-b7c63be5199d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_Mario_Falcone-100x75-1564587131.jpg"
                	alt="La foto dell'incidente e nel riquadro la vittima Mario Falcone"
                	title="La foto dell'incidente e nel riquadro la vittima Mario Falcone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Piazza Armerina: muore un ragazzo di 26 anni, altri 4 feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/08/01/lavoro-nei-beni-culturali-concorso-per-1052-posti-di-vigilanti-75476bcb-8be9-40f9-b4ef-db567b3b97e1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/f409c898ea4383ea258b75ec3b49d2c8-100x75.jpg"
                	alt="Il ministro Alberto Bonisoli"
                	title="Il ministro Alberto Bonisoli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro nei Beni culturali, concorso per 1052 posti di vigilanti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/14/travolti-a-vittoria-nel-giorno-delladdio-al-cuginetto-muore-anche-simone-d0cedc70-069a-4a58-ac22-b36bc5bc74c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Travolti a Vittoria, nel giorno dei funerali del cuginetto muore anche Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/24/incidente-di-alcamo-e-morto-anche-laltro-fratellino-79c6b299-eeac-4d1c-9ef0-def6f5a82234/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/auto-alcamo-100x75.jpeg"
                	alt="Quel che resta della Bmw di Fabio Provenzano dopo l'incidente"
                	title="Quel che resta della Bmw di Fabio Provenzano dopo l'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente di Alcamo, &egrave; morto anche l'altro fratellino di 9 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2019/08/05/si-al-decreto-sicurezza-bis-salvini-con-me-al-viminale-piu-fallaci-e-meno-carola-32e81db1-2a93-497a-9076-7390bcc6a82f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/decreto_crescita-100x75.jpg"
                	alt="Il decreto sicurezza bis &egrave; legge, Salvini: &quot;Adesso pi&ugrave; Fallaci e meno Carola&quot;"
                	title="Il decreto sicurezza bis &egrave; legge, Salvini: &quot;Adesso pi&ugrave; Fallaci e meno Carola&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il decreto sicurezza bis &egrave; legge, Salvini: &quot;Adesso pi&ugrave; Fallaci e meno Carola&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/31/cena-gratis-in-cambio-di-pubblicita-no-del-ristorante-di-mazara-allinfluencer-744d1c0d-a462-4867-9d99-fa46dad76ed7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/valentinapivati-100x75.png"
                	alt="Valentina Pivati"
                	title="Valentina Pivati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cena gratis in cambio di pubblicit&agrave;? No del ristorante di Mazara all'influencer</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/13/incidente-ad-alcamo-muore-a-13-anni-feriti-padre-e-un-altro-bimbo-41621be7-0433-4c89-b6fc-4459b9aa1f9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_alcamo_francesco_provenzano-100x75-1563010738.jpg"
                	alt="La Bmw distrutta e nel riquadro il piccolo Francesco Provenzano"
                	title="La Bmw distrutta e nel riquadro il piccolo Francesco Provenzano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente ad Alcamo: muore 13enne di Partinico, fratello con danni irreversibili</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco widget_ultime_province">
  <div class="widget_tendina_pad" style="height: 525px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">Ultime dalle province</span>
    </div>
    <div class="swiper-container swiper-container-province">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-multimedia">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/08/07/ritiro-del-palermo-i-tifosi-pronti-a-seguire-la-squadra-a-petralia-e6ad07b8-f26a-4c62-b5a5-234d888f9c7f/">
                <h3>Palermo</h3>
                <h2>Ritiro del Palermo, mille tifosi pronti a seguire la squadra a Petralia</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/08/07/incidente-a-catania-anziana-muore-investita-da-unauto-nel-garage-condominiale-0c2bc5e6-5439-4f52-974c-4dac9a731883/">
                <h3>Catania</h3>
                <h2>Incidente a Catania, anziana muore investita da un'auto nel garage condominiale</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/08/07/tragedia-nel-messinese-13enne-si-tuffa-in-mare-e-muore-per-un-malore-bdd51fe2-d8d5-43c0-b118-5c8772a1203e/">
                <h3>Messina</h3>
                <h2>Tragedia nel Messinese, 13enne si tuffa in mare e muore per un malore</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/sport/2019/08/07/volata-finale-per-la-fortitudo-cuffaro-ha-deciso-di-rimanere-37506000-d9e0-489d-b498-7963b8300cb8/">
                <h3>Agrigento</h3>
                <h2>Volata finale per la Fortitudo: Cuffaro ha deciso di rimanere</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/07/spinto-al-largo-dal-forte-vento-a-castellammare-salvato-un-70enne-52cbc400-e2ea-4781-ab6a-0468faaf3598/">
                <h3>Trapani</h3>
                <h2>Spinto al largo dal forte vento a Castellammare: salvato un 70enne</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/08/07/incendi-a-nord-di-siracusa-evacuate-abitazioni-e-fiamme-vicino-lautostrada-374e7ba7-5fe2-40d5-b45b-2b0945450785/">
                <h3>Siracusa</h3>
                <h2>Incendi a nord di Siracusa: evacuate abitazioni e fiamme vicino l'autostrada</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2019/08/07/grano-canadese-in-sicilia-trentacoste-tutelare-la-produzione-locale-44c066f1-9f0f-47d1-bb35-f4b19ea2a813/">
                <h3>Ragusa</h3>
                <h2>Grano canadese in Sicilia, Trentacoste: &quot;Tutelare la produzione locale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2019/08/07/lavoro-lasp-di-caltanissetta-assumera-144-medici-16eb08a1-62a8-4e43-87e9-d762d6c1b84f/">
                <h3>Caltanissetta</h3>
                <h2>Lavoro, l'Asp di Caltanissetta assumer&agrave; 144 medici</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/08/07/valguarnera-tombaroli-in-azione-nella-riserva-russomanno-0a388f0b-cdfb-4096-9ff8-f0bd889991c9/">
                <h3>Enna</h3>
                <h2>Valguarnera, tombaroli in azione nella riserva Russomanno</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=014d6bf0904e89bd836b9edbca06473f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1098907&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '411257', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1072';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1098907';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>