<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Il Telimar Palermo vince la prima partita-scudetto: affondato il Salerno - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Vittoria in trasferta per il Telimar alla piscina &laquo;Simone Vitale&raquo; di Salerno nella seconda giornata della Poule Scudetto del campionato di Serie A-1. I palermitani..." />
<meta name="news_keywords" content="Sicilia, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/sport/2022/02/26/il-telimar-palermo-vince-la-prima-partita-scudetto-affondato-il-salerno-030c6980-89ba-4551-bae2-4f21332efa50/" }, "headline":"Il Telimar Palermo vince la prima partita-scudetto: affondato il Salerno", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-02-26 17:53:52", "datePublished":"2022-02-26 17:53:52", "dateModified":"2022-02-26 17:53:52", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/02/TLM-IRVING-VS-RN-SALERNO-2021-625x350-1645894202.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Sport"], "articleBody":"Vittoria in trasferta per il Telimar alla piscina «Simone Vitale» di Salerno nella seconda giornata della Poule Scudetto del campionato di Serie A-1. I palermitani hanno battuto la Rari Nantes per 16-6. In evidenza Andrija Basic autore di 4 reti, mentre le altre marcature portano le firme di Max Irving e Luca Marziali, autori di tre reti a testa, Andrija Vlahovic, doppietta, e Davide Occhione, Francesco Lo Cascio e Riccadro Lo Dico che hanno realizzato una rete a testa. Riscatta subito la sconfitta della prima giornata il Telimar che ha controllato la partita agevolmente senza rischiare nulla. Mercoledì per la squadra allenata da Gu Baldineti si torna in acqua in casa, alla piscina comunale di viale del Fante, per l’anticipo della terza giornata del girone scudetto contro l’An Brescia." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:79"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il Telimar Palermo vince la prima partita-scudetto: affondato il Salerno" />
<meta property="og:url" content="https://gds.it/articoli/sport/2022/02/26/il-telimar-palermo-vince-la-prima-partita-scudetto-affondato-il-salerno-030c6980-89ba-4551-bae2-4f21332efa50/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/02/TLM-IRVING-VS-RN-SALERNO-2021-625x350-1645894202.jpg" />
<meta property="og:description" content="Vittoria in trasferta per il Telimar alla piscina &laquo;Simone Vitale&raquo; di Salerno nella seconda giornata della Poule Scudetto del campionato di Serie A-1. I palermitani..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il Telimar Palermo vince la prima partita-scudetto: affondato il Salerno" />
<meta name="twitter:description" content="Vittoria in trasferta per il Telimar alla piscina &laquo;Simone Vitale&raquo; di Salerno nella seconda giornata della Poule Scudetto del campionato di Serie A-1. I palermitani..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/02/TLM-IRVING-VS-RN-SALERNO-2021-625x350-1645894202.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/sport/2022/02/26/il-telimar-palermo-vince-la-prima-partita-scudetto-affondato-il-salerno-030c6980-89ba-4551-bae2-4f21332efa50/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/sport/2022/02/26/il-telimar-palermo-vince-la-prima-partita-scudetto-affondato-il-salerno-030c6980-89ba-4551-bae2-4f21332efa50/" />

<link rel="amphtml" href="https://gds.it/articoli/sport/2022/02/26/il-telimar-palermo-vince-la-prima-partita-scudetto-affondato-il-salerno-030c6980-89ba-4551-bae2-4f21332efa50/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=534b66bd09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=c790c86463" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/sport/2022/02/26/il-telimar-palermo-vince-la-prima-partita-scudetto-affondato-il-salerno-030c6980-89ba-4551-bae2-4f21332efa50/';
var absolute_url = '/articoli/sport/2022/02/26/il-telimar-palermo-vince-la-prima-partita-scudetto-affondato-il-salerno-030c6980-89ba-4551-bae2-4f21332efa50/';
var post_id      = 1580147;
var post_title   = 'Il Telimar Palermo vince la prima partita-scudetto: affondato il Salerno';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '452061';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ucraina/">
                        Ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/scuola/">
                        scuola                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Sabato, 26 Febbraio 2022 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ucraina/">
							ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/scuola/">
							scuola 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/inps/">
							inps 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.sport_txt{	color:!important;}.sport-4_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport-4_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport-4_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2022/02/26/il-bologna-scappa-la-salernitana-lo-riprende-finisce-1-1-6f7063a2-dd3e-4887-b23f-0bb1e32e5504/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Soccer-Serie-A-Salernitana-Bologna_61819889-100x75.jpg" alt="Il Bologna scappa, la Salernitana lo riprende: finisce 1-1" title="Il Bologna scappa, la Salernitana lo riprende: finisce 1-1" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Bologna scappa, la Salernitana lo riprende: finisce 1-1</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2022/02/25/la-fiera-delle-occasioni-sprecate-linter-non-passa-a-genova-0838f56a-185a-4666-bd80-bfe25d36c9b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Soccer-Serie-A-Genoa-Inter_61803804-100x75.jpg" alt="La fiera delle occasioni sprecate, l'Inter non passa a Genova" title="La fiera delle occasioni sprecate, l'Inter non passa a Genova" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La fiera delle occasioni sprecate, l'Inter non passa a Genova</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/02/25/italia-macedonia-biglietti-dal-2-marzo-lavori-e-maxischermi-lo-stadio-barbera-si-rifa-il-look-b2c5a426-ef93-4f9c-a507-cf3d89d487cb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/maxischermo-100x75.jpeg" alt="Italia-Macedonia, biglietti dal 2 marzo: lavori e maxischermi, lo stadio Barbera si rif&agrave; il look" title="Italia-Macedonia, biglietti dal 2 marzo: lavori e maxischermi, lo stadio Barbera si rif&agrave; il look" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Italia-Macedonia, biglietti dal 2 marzo: lavori e maxischermi, lo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2022/02/25/latalanta-contro-il-bayer-leverkusen-la-roma-col-vitesse-d5435a9d-de05-435b-913c-adf57479a000/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Olympiacos-vs-Atalanta_61773260-100x75.jpg" alt="L'Atalanta contro il Bayer Leverkusen, la Roma col Vitesse" title="L'Atalanta contro il Bayer Leverkusen, la Roma col Vitesse" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Atalanta contro il Bayer Leverkusen, la Roma col Vitesse</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/mondo/2022/02/26/la-guerra-in-ucraina-a-kiev-suonano-di-nuovo-le-sirene-e-la-gente-scappa-nei-rifugi-e0b66f87-fff9-4b2a-b90b-d6bcc0a5124b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/A-building-damaged-by-shelling-in-Kiev_61809989-100x75.jpg" alt="La guerra in Ucraina, la Russia lancia un'offensiva a tutto campo ma Kiev per ora resiste" title="La guerra in Ucraina, la Russia lancia un'offensiva a tutto campo ma Kiev per ora resiste" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La guerra in Ucraina, la Russia lancia un'offensiva a tutto campo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/02/26/palermo-prega-per-elisa-la-studentessa-del-perez-calcutta-rimasta-bloccata-in-ucraina-7daf7eb5-6118-4d81-96aa-0c6f31482987/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Palermo.Veglia-di-preghiera-a-Piazza-Verdi-contro-la-guerra-in-Ucraina._ucraina3_61781942-100x75.jpg" alt="Palermo prega per Elisa, la studentessa del Perez Calcutta rimasta bloccata in Ucraina" title="Palermo prega per Elisa, la studentessa del Perez Calcutta rimasta bloccata in Ucraina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo prega per Elisa, la studentessa del Perez Calcutta rimasta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/digital-school/2022/02/25/viaggio-nel-futuro-del-digital-marketing-dalla-realta-virtuale-al-social-commerce-86cbe950-8cc9-463b-a342-0d218fe0faa6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Digital-School-ep-7-100x75.jpeg" alt="Viaggio nel futuro del digital marketing: dalla realt&agrave; virtuale al social commerce" title="Viaggio nel futuro del digital marketing: dalla realt&agrave; virtuale al social commerce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viaggio nel futuro del digital marketing: dalla realtà virtuale al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/02/26/virtua-francavilla-palermo-le-formazioni-ufficiali-valente-e-floriano-titolari-1f2285ed-f65e-4bb0-a195-ecf20e37ce49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/palermocalcio-100x75.png" alt="Virtus Francavilla-Palermo 1-0, la diretta: Nobile ferma ancora Brunori" title="Virtus Francavilla-Palermo 1-0, la diretta: Nobile ferma ancora Brunori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Virtus Francavilla-Palermo 1-0, la diretta: Nobile ferma ancora Brunori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/02/26/messina-razzo-anti-sonar-sulla-spiaggia-di-rodia-arriva-da-un-sommergibile-militare-324522bb-1a98-4e7a-a916-ac45db177d52/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/sottomarino-100x75.jpg" alt="Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile militare" title="Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile militare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2022/02/26/a-palermo-una-scultura-in-ricordo-dellavvocato-enzo-fragala-ucciso-dodici-anni-fa-c80848ae-9418-4ee2-9a28-740f8332ccb6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Palermo.A-dodici-anni-dallomicidio-stamani-la-cerimonia-di-intitolazione-di-una-scultura-in-ricordo-di-Enzo-Fragalà_fragala2_61814841-100x75.jpg" alt="A Palermo una scultura in ricordo dell'avvocato Enzo Fragal&agrave;, ucciso dodici anni fa" title="A Palermo una scultura in ricordo dell'avvocato Enzo Fragal&agrave;, ucciso dodici anni fa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Palermo una scultura in ricordo dell'avvocato Enzo Fragalà, ucciso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/societa/2022/02/26/festa-pokemon-a-palermo-folla-di-collezionisti-appassionati-e-bambini-in-via-roma-a436c747-8dcf-4998-b298-75f0e3b37fa4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/pokemon_poste-100x75.jpg" alt="Festa Pok&eacute;mon a Palermo: folla di collezionisti, appassionati e bambini in via Roma" title="Festa Pok&eacute;mon a Palermo: folla di collezionisti, appassionati e bambini in via Roma" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Festa Pokémon a Palermo: folla di collezionisti, appassionati e bambini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2022/02/26/giornata-delle-malattie-rare-a-palermo-lagalla-aiuti-delle-istituzioni-per-vivere-meglio-ed084264-f211-438f-88d4-bcc4f7296d46/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Giornata_malattie_rare3-100x75.jpg" alt="Giornata delle malattie rare a Palermo, Lagalla: &quot;Aiuti delle istituzioni per vivere meglio&quot;" title="Giornata delle malattie rare a Palermo, Lagalla: &quot;Aiuti delle istituzioni per vivere meglio&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornata delle malattie rare a Palermo, Lagalla: "Aiuti delle istituzioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/02/26/palermo-sesta-automobile-bruciata-allo-zen-2-in-una-settimana-495b2623-c831-4fa9-a3bd-0abb7504112b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/AUTO-BRUCIATE-DEGRADO-ALLO-ZEN_foto-zen-2_61190296-100x75.jpg" alt="Palermo, sesta automobile bruciata allo Zen 2 in una settimana" title="Palermo, sesta automobile bruciata allo Zen 2 in una settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, sesta automobile bruciata allo Zen 2 in una settimana</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il Telimar Palermo vince la prima partita-scudetto: affondato il Salerno" addthis:description="Vittoria in trasferta per il Telimar alla piscina &laquo;Simone Vitale&raquo; di Salerno nella seconda giornata della Poule Scudetto del campionato di Serie A-1. I palermitani..." addthis:url="https://gds.it/articoli/sport/2022/02/26/il-telimar-palermo-vince-la-prima-partita-scudetto-affondato-il-salerno-030c6980-89ba-4551-bae2-4f21332efa50/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport-4_border sport-4_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Il Telimar Palermo vince la prima partita-scudetto: affondato il Salerno</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-4_txt">
		PALLANUOTO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il Telimar Palermo vince la prima partita-scudetto: affondato il Salerno</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-02-26T17:53:00+02:00">26 Febbraio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/02/TLM-IRVING-VS-RN-SALERNO-2021.jpg" class="zoom_foto" title="" data-sub-html="<h4>26 Febbraio 2022</h4><h3>Il Telimar Palermo vince la prima partita-scudetto: affondato il Salerno</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/sport/2022/02/26/il-telimar-palermo-vince-la-prima-partita-scudetto-affondato-il-salerno-030c6980-89ba-4551-bae2-4f21332efa50/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/sport/2022/02/26/il-telimar-palermo-vince-la-prima-partita-scudetto-affondato-il-salerno-030c6980-89ba-4551-bae2-4f21332efa50/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/02/TLM-IRVING-VS-RN-SALERNO-2021-625x350-1645894202.jpg"
				width="625" height="350" alt="Sicilia, Sport" title="Il Telimar Palermo vince la prima partita-scudetto: affondato il Salerno"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Il Telimar Palermo vince la prima partita-scudetto: affondato il Salerno"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Vittoria in trasferta per il Telimar alla piscina «Simone Vitale» di Salerno nella seconda giornata della Poule Scudetto del campionato di Serie A-1. I palermitani hanno battuto la Rari Nantes per 16-6.</p>
<p>In evidenza Andrija Basic autore di 4 reti, mentre le altre marcature portano le firme di Max Irving e Luca Marziali, autori di tre reti a testa, Andrija Vlahovic, doppietta, e Davide Occhione, Francesco Lo Cascio e Riccadro Lo Dico che hanno realizzato una rete a testa. Riscatta subito la sconfitta della prima giornata il Telimar che ha controllato la partita agevolmente senza rischiare nulla. Mercoledì per la squadra allenata da Gu Baldineti si torna in acqua in casa, alla piscina comunale di viale del Fante, per l’anticipo della terza giornata del girone scudetto contro l’An Brescia.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1580147" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/calcio/2022/02/26/il-bologna-scappa-la-salernitana-lo-riprende-finisce-1-1-6f7063a2-dd3e-4887-b23f-0bb1e32e5504/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Soccer-Serie-A-Salernitana-Bologna_61819889-150x100.jpg"
					width="150"
					height="100"
					title="Il Bologna scappa, la Salernitana lo riprende: finisce 1-1"
					alt="Il Bologna scappa, la Salernitana lo riprende: finisce 1-1"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/calcio/2022/02/26/il-bologna-scappa-la-salernitana-lo-riprende-finisce-1-1-6f7063a2-dd3e-4887-b23f-0bb1e32e5504/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://gds.it/articoli/calcio/2022/02/26/il-bologna-scappa-la-salernitana-lo-riprende-finisce-1-1-6f7063a2-dd3e-4887-b23f-0bb1e32e5504/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE A						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/calcio/2022/02/26/il-bologna-scappa-la-salernitana-lo-riprende-finisce-1-1-6f7063a2-dd3e-4887-b23f-0bb1e32e5504/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Bologna scappa, la Salernitana lo riprende: finisce 1-1"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2022/02/26/il-bologna-scappa-la-salernitana-lo-riprende-finisce-1-1-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/calcio/2022/02/26/il-bologna-scappa-la-salernitana-lo-riprende-finisce-1-1-6f7063a2-dd3e-4887-b23f-0bb1e32e5504/">Il Bologna scappa, la Salernitana lo riprende: finisce 1-1</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/calcio/2022/02/25/la-fiera-delle-occasioni-sprecate-linter-non-passa-a-genova-0838f56a-185a-4666-bd80-bfe25d36c9b0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Soccer-Serie-A-Genoa-Inter_61803804-150x100.jpg"
					width="150"
					height="100"
					title="La fiera delle occasioni sprecate, l'Inter non passa a Genova"
					alt="La fiera delle occasioni sprecate, l'Inter non passa a Genova"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/calcio/2022/02/25/la-fiera-delle-occasioni-sprecate-linter-non-passa-a-genova-0838f56a-185a-4666-bd80-bfe25d36c9b0/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://gds.it/articoli/calcio/2022/02/25/la-fiera-delle-occasioni-sprecate-linter-non-passa-a-genova-0838f56a-185a-4666-bd80-bfe25d36c9b0/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE A						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/calcio/2022/02/25/la-fiera-delle-occasioni-sprecate-linter-non-passa-a-genova-0838f56a-185a-4666-bd80-bfe25d36c9b0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La fiera delle occasioni sprecate, l'Inter non passa a Genova"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2022/02/25/la-fiera-delle-occasioni-sprecate-linter-non-passa-a-genova-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/calcio/2022/02/25/la-fiera-delle-occasioni-sprecate-linter-non-passa-a-genova-0838f56a-185a-4666-bd80-bfe25d36c9b0/">La fiera delle occasioni sprecate, l'Inter non passa a Genova</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2022/02/25/italia-macedonia-biglietti-dal-2-marzo-lavori-e-maxischermi-lo-stadio-barbera-si-rifa-il-look-b2c5a426-ef93-4f9c-a507-cf3d89d487cb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/maxischermo-150x100.jpeg"
					width="150"
					height="100"
					title="Italia-Macedonia, biglietti dal 2 marzo: lavori e maxischermi, lo stadio Barbera si rif&agrave; il look"
					alt="Italia-Macedonia, biglietti dal 2 marzo: lavori e maxischermi, lo stadio Barbera si rif&agrave; il look"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2022/02/25/italia-macedonia-biglietti-dal-2-marzo-lavori-e-maxischermi-lo-stadio-barbera-si-rifa-il-look-b2c5a426-ef93-4f9c-a507-cf3d89d487cb/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2022/02/25/italia-macedonia-biglietti-dal-2-marzo-lavori-e-maxischermi-lo-stadio-barbera-si-rifa-il-look-b2c5a426-ef93-4f9c-a507-cf3d89d487cb/"  class="categoria calcio_txt">
							<span class="spacer">|</span> VERSO LA SEMIFINALE PLAY OFF						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">99 </a>

						<a href="https://palermo.gds.it/articoli/calcio/2022/02/25/italia-macedonia-biglietti-dal-2-marzo-lavori-e-maxischermi-lo-stadio-barbera-si-rifa-il-look-b2c5a426-ef93-4f9c-a507-cf3d89d487cb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Italia-Macedonia, biglietti dal 2 marzo: lavori e maxischermi, lo stadio Barbera si rif&agrave; il look"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2022/02/25/italia-macedonia-biglietti-dal-2-marzo-lavori-e-maxischermi-lo-stadio-barbera-si-rifa-il-look-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2022/02/25/italia-macedonia-biglietti-dal-2-marzo-lavori-e-maxischermi-lo-stadio-barbera-si-rifa-il-look-b2c5a426-ef93-4f9c-a507-cf3d89d487cb/">Italia-Macedonia, biglietti dal 2 marzo: lavori e maxischermi, lo stadio Barbera si rif&agrave; il look</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/calcio/2022/02/25/latalanta-contro-il-bayer-leverkusen-la-roma-col-vitesse-d5435a9d-de05-435b-913c-adf57479a000/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Olympiacos-vs-Atalanta_61773260-150x100.jpg"
					width="150"
					height="100"
					title="L'Atalanta contro il Bayer Leverkusen, la Roma col Vitesse"
					alt="L'Atalanta contro il Bayer Leverkusen, la Roma col Vitesse"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/calcio/2022/02/25/latalanta-contro-il-bayer-leverkusen-la-roma-col-vitesse-d5435a9d-de05-435b-913c-adf57479a000/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://gds.it/articoli/calcio/2022/02/25/latalanta-contro-il-bayer-leverkusen-la-roma-col-vitesse-d5435a9d-de05-435b-913c-adf57479a000/"  class="categoria calcio_txt">
							<span class="spacer">|</span> IL SORTEGGIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/calcio/2022/02/25/latalanta-contro-il-bayer-leverkusen-la-roma-col-vitesse-d5435a9d-de05-435b-913c-adf57479a000/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'Atalanta contro il Bayer Leverkusen, la Roma col Vitesse"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2022/02/25/latalanta-contro-il-bayer-leverkusen-la-roma-col-vitesse-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/calcio/2022/02/25/latalanta-contro-il-bayer-leverkusen-la-roma-col-vitesse-d5435a9d-de05-435b-913c-adf57479a000/">L'Atalanta contro il Bayer Leverkusen, la Roma col Vitesse</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/02/25/guerra-in-ucraina-la-fuga-dalle-bombe-puo-investire-anche-la-sicilia-4eff91a0-bcf3-4240-ab7a-5dab1c58d538/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Yuliya_Dynnichenko-100x75.jpg"
                	alt="Yuliya Dynnichenko"
                	title="Yuliya Dynnichenko"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Guerra in Ucraina: &quot;La fuga dalle bombe pu&ograve; investire anche la Sicilia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/02/26/mazara-del-vallo-e-morto-lavvocato-claudia-ingraldo-moglie-del-co-titolare-della-societa-a29-9491b984-4aff-4a86-8e6c-a31f305caaab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Claudia_Ingraldo-100x75.jpeg"
                	alt="Claudia Ingraldo"
                	title="Claudia Ingraldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mazara: morta l'avvocato Claudia Ingraldo, moglie del co-titolare della societ&agrave; A29</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/02/25/coronavirus-in-sicilia-ancora-in-calo-la-curva-epidemica-3-480-i-nuovi-positivi-ddc9cb90-2188-403f-bb60-565a5f41cf69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/5656ebd57163fc21eca31b2675271f47-100x75.jpg"
                	alt="Un sanitario esegue un tampone"
                	title="Un sanitario esegue un tampone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Coronavirus frena in Sicilia: 3.480 nuovi positivi e 4.134 guariti, 16 morti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2022/02/26/messina-razzo-anti-sonar-sulla-spiaggia-di-rodia-arriva-da-un-sommergibile-militare-324522bb-1a98-4e7a-a916-ac45db177d52/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/sottomarino-100x75.jpg"
                	alt="Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile militare"
                	title="Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile militare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Messina, razzo anti sonar sulla spiaggia di Rodia: arriva da un sommergibile militare</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/02/25/incidente-sulla-palermo-catania-tir-si-ribalta-allo-svincolo-di-bagheria-strada-bloccata-900f52ff-04d6-4dbd-9b4d-bd251919d051/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Incidente-100x75.jpg"
                	alt="Tir si ribalta allo svincolo di Bagheria: ferito l'autista, strada bloccata per ore"
                	title="Tir si ribalta allo svincolo di Bagheria: ferito l'autista, strada bloccata per ore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tir si ribalta allo svincolo di Bagheria: ferito l'autista, strada bloccata per ore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/mondo/2022/02/24/putin-invade-lucraina-le-truppe-russe-attaccano-anche-dalla-crimea-fe5ad7e8-5a45-4397-b80e-d46b7086128c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/ANSAPUTIN-INVADE-LUCRAINA-LE-TRUPPE-RUSSE-ASSEDIANO-KIEV_61771372-100x75.jpg"
                	alt="Ucraina invasa"
                	title="Ucraina invasa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ucraina invasa: decine di vittime, 100 mila sfollati. Biden: &laquo;Una guerra premeditata&raquo;, Putin: &laquo;Nessuno osi interferire&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/02/20/palermo-muore-al-pronto-soccorso-del-policlinico-in-attesa-della-visita-la-famiglia-denuncia-180cd8c3-38ff-48ea-8841-fa127d762bec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/policlinico_58647554-1-100x75.jpg"
                	alt="Il Policlinico di Palermo"
                	title="Il Policlinico di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, muore al pronto soccorso del Policlinico in attesa della visita: la famiglia denuncia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2022/02/19/concorsone-in-sicilia-a-6-giorni-dalla-scadenza-146-742-in-corsa-ma-solo-1-170-ce-la-faranno-72e864e2-9f35-4961-9257-27c2b3b7688b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/concorso-100x75.jpg"
                	alt="Concorsone in Sicilia, a 6 giorni dalla scadenza 146.742 in corsa ma solo 1.170 ce la faranno"
                	title="Concorsone in Sicilia, a 6 giorni dalla scadenza 146.742 in corsa ma solo 1.170 ce la faranno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concorsone in Sicilia, a 6 giorni dalla scadenza 146.742 in corsa ma solo 1.170 ce la faranno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/02/19/vaccino-laifa-da-lok-per-la-quarta-dose-ecco-a-chi-andra-e-quando-e6d4beae-19b4-479d-a35b-cd5b1156f5e0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/1dae5ede8509c87901c16dd97fab8f3f-100x75.jpg"
                	alt="La somministrazione di un vaccino"
                	title="La somministrazione di un vaccino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vaccino, l'Aifa d&agrave; l'ok per la quarta dose: ecco a chi andr&agrave; e quando</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2022/02/24/sicilia-sospesa-la-protesta-degli-autotrasportatori-accordo-con-la-grande-distribuzione-c9155b36-aff5-4b0c-a2e6-02a74893aa00/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CRONACA/184725_album/tir-100x75.jpg"
                	alt="Un momento dello sciopero degli autotrasportatori"
                	title="Un momento dello sciopero degli autotrasportatori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sicilia, sospesa la protesta degli autotrasportatori: accordo con la Grande distribuzione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/sport/2022/02/17/nuova-polemica-sofia-goggia-regala-gli-sci-allamericana-mamma-brignone-non-ci-credo-505fd07e-4ed2-4b0e-8b0c-a0805b3b8817/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/image_123986672-100x75.jpg"
                	alt="Il tweet del team americano con il ringraziamento di Mikaela Shiffrin a Sofia Goggia"
                	title="Il tweet del team americano con il ringraziamento di Mikaela Shiffrin a Sofia Goggia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova polemica. Sofia Goggia regala gli sci all'americana Shiffrin, mamma Brignone: &laquo;Non ci credo&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2022/02/12/lavoro-selezione-per-incarichi-a-tempo-determinato-allasp-di-palermo-ecco-i-requisiti-96fd61d9-3c5b-4005-8cf3-b86ab51fdc3b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/240187be66cf0b121a3d3d258fbe22c9-100x75.jpg"
                	alt="La sede dell'Asp di Palermo"
                	title="La sede dell'Asp di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lavoro, selezione per incarichi a tempo determinato all'Asp di Palermo: ecco i requisiti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/calcio/2022/02/16/dove-vedere-inter-liverpool-la-partita-di-champions-in-tv-e-in-streaming-d02c318c-b9a0-44b8-af9e-bd7aff7b7cba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/simone_inzaghi-100x75.jpeg"
                	alt="Il tecnico dell'Inter Simone Inzaghi"
                	title="Il tecnico dell'Inter Simone Inzaghi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dove vedere Inter-Liverpool, la partita di Champions in tv e in streaming</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/02/06/movida-movimentata-alla-cala-di-palermo-una-giovane-ubriaca-va-in-escandescenze-e-poi-si-sente-male-4ebc6e85-e95d-4da3-a497-af32f5b39e79/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/movida-100x75.jpg"
                	alt="Movida movimentata alla Cala di Palermo, una giovane ubriaca va in escandescenze e poi si accascia"
                	title="Movida movimentata alla Cala di Palermo, una giovane ubriaca va in escandescenze e poi si accascia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Movida movimentata alla Cala di Palermo, una giovane ubriaca va in escandescenze e poi si accascia</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/01/28/licata-dodici-colpi-per-sterminare-la-famiglia-del-fratello-la-disperata-fuga-del-piccolo-vincenzo-023b21a9-c68d-4701-8bf6-3fcbb157335b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/famiglia_uccisa_licata_tardino-100x75.jpeg"
                	alt="Le vittime di Licata"
                	title="Le vittime di Licata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Licata, dodici colpi per sterminare la famiglia del fratello: la disperata fuga del piccolo Vincenzo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=83c6cf6661baf2d4d0ab2337eed30386&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-4_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1580147&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '452061', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1063';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1580147';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>