<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Oroscopo della settimana, sogni e speranze per tutti i segni: per l'Ariete uscite toccasana - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nettuno il pianeta dei mari, della fantasia e della psiche riprende finalmente il suo moto diretto permettendo di nuovo ai sogni di investire di dodici con una dolce..." />
<meta name="news_keywords" content="oroscopo, Sicilia, Società"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:397"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Oroscopo della settimana, sogni e speranze per tutti i segni: per l'Ariete uscite toccasana" />
<meta property="og:url" content="https://gds.it/articoli/societa/2021/11/28/oroscopo-della-settimana-sogni-e-speranze-per-tutti-i-segni-per-lariete-uscite-toccasana-f1fb4646-bbd7-4a84-abb9-d45b6a4c0be4/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/11/oroscopo-2-625x350.jpg" />
<meta property="og:description" content="Nettuno il pianeta dei mari, della fantasia e della psiche riprende finalmente il suo moto diretto permettendo di nuovo ai sogni di investire di dodici con una dolce..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="oroscopo" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Oroscopo della settimana, sogni e speranze per tutti i segni: per l'Ariete uscite toccasana" />
<meta name="twitter:description" content="Nettuno il pianeta dei mari, della fantasia e della psiche riprende finalmente il suo moto diretto permettendo di nuovo ai sogni di investire di dodici con una dolce..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/11/oroscopo-2-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/societa/2021/11/28/oroscopo-della-settimana-sogni-e-speranze-per-tutti-i-segni-per-lariete-uscite-toccasana-f1fb4646-bbd7-4a84-abb9-d45b6a4c0be4/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/societa/2021/11/28/oroscopo-della-settimana-sogni-e-speranze-per-tutti-i-segni-per-lariete-uscite-toccasana-f1fb4646-bbd7-4a84-abb9-d45b6a4c0be4/" />

<link rel="amphtml" href="https://gds.it/articoli/societa/2021/11/28/oroscopo-della-settimana-sogni-e-speranze-per-tutti-i-segni-per-lariete-uscite-toccasana-f1fb4646-bbd7-4a84-abb9-d45b6a4c0be4/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f80b914610" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=393ccbab5f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/societa/2021/11/28/oroscopo-della-settimana-sogni-e-speranze-per-tutti-i-segni-per-lariete-uscite-toccasana-f1fb4646-bbd7-4a84-abb9-d45b6a4c0be4/';
var absolute_url = '/articoli/societa/2021/11/28/oroscopo-della-settimana-sogni-e-speranze-per-tutti-i-segni-per-lariete-uscite-toccasana-f1fb4646-bbd7-4a84-abb9-d45b6a4c0be4/';
var post_id      = 1533522;
var post_title   = 'Oroscopo della settimana, sogni e speranze per tutti i segni: per l\'Ariete uscite toccasana';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '546119';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ballando-con-le-stelle/">
                        ballando con le stelle                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/diletta-leotta/">
                        Diletta Leotta                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/dissesto-idrogeologico/">
                        dissesto idrogeologico                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Domenica, 28 Novembre 2021 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ballando-con-le-stelle/">
							ballando con le stelle 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/diletta-leotta/">
							diletta leotta 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/dissesto-idrogeologico/">
							dissesto idrogeologico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.societa_txt{	color:!important;}.societa_txt{	color:#02468a!important;}.societa_back{	background-color:!important;}.societa_back{	background-color:#02468a!important;}.societa_border{	border-color:!important;}.societa_border{	border-color:#02468a!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/societa/2021/11/28/cioccolato-e-solidarieta-a-palermo-per-realizzare-una-casa-per-i-bimbi-delloncoematologia-del-civico-9dc3352c-baa2-4b91-871e-4dc2322dc6a4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/solidarieta_Aslti-100x75.jpeg" alt="Cioccolato e solidariet&agrave; a Palermo per realizzare&nbsp;una casa per i bimbi dell'Oncoematologia del Civico" title="Cioccolato e solidariet&agrave; a Palermo per realizzare&nbsp;una casa per i bimbi dell'Oncoematologia del Civico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cioccolato e solidarietà a Palermo per realizzare una casa per i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2021/11/28/ballando-con-le-stelle-la-settima-puntata-eliminazione-a-sorpresa-e-promossi-foto-b5611576-9cfe-4bac-a0f9-7146e7b4af5a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/ballando7-100x75.png" alt="Ballando con le stelle, la settima puntata: eliminazione a sorpresa e promossi - Foto" title="Ballando con le stelle, la settima puntata: eliminazione a sorpresa e promossi - Foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ballando con le stelle, la settima puntata: eliminazione a sorpresa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2021/11/27/diletta-leotta-sbarca-al-cinema-sara-la-star-del-cinepanettone-di-natale-foto-0ada9ee7-0142-46e3-b53b-b3777d4b3e20/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/diletta4-100x75.png" alt="Diletta Leotta sbarca al cinema, sar&agrave; la star del cinepanettone di Natale - Foto" title="Diletta Leotta sbarca al cinema, sar&agrave; la star del cinepanettone di Natale - Foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Diletta Leotta sbarca al cinema, sarà la star del cinepanettone di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/11/28/il-boss-di-sciacca-di-gangi-trovato-morto-sui-binari-a-genova-aperta-uninchiesta-71690595-800a-404e-a349-587c00fd5e3d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/srDI-GANGI-Salvatore_34889880-100x75-1638099872.jpg" alt="Il boss di Sciacca Di Gangi morto sui binari, era stato fatto scendere dal treno perch&eacute; senza green pass" title="Il boss di Sciacca Di Gangi morto sui binari, era stato fatto scendere dal treno perch&eacute; senza green pass" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il boss di Sciacca Di Gangi morto sui binari, era stato fatto scendere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/11/28/belpasso-donna-accoltellata-in-casa-e-in-gravi-condizioni-il-marito-si-e-costituito-4cc07290-76aa-4c67-b5b8-9c30a0c36011/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Immagine-DCenter-del-15052014-id-7024441_33858995-100x75.jpg" alt="Belpasso, donna accoltellata in casa: &egrave; in gravi condizioni. Il marito si &egrave; costituito" title="Belpasso, donna accoltellata in casa: &egrave; in gravi condizioni. Il marito si &egrave; costituito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Belpasso, donna accoltellata in casa: è in gravi condizioni. Il marito...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/11/28/geli-arrestato-violenza-sessuale-su-una-quattordicenne-f51a7e54-13bd-4523-9546-264e47fa576b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Polizia-Gela-100x75.jpg" alt="Gela, violenza sessuale su una ragazzina durante il catechismo: arrestato" title="Gela, violenza sessuale su una ragazzina durante il catechismo: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, violenza sessuale su una ragazzina durante il catechismo: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/28/covid-altri-777-casi-in-sicilia-e-sale-lindice-di-positivita-catania-la-citta-con-piu-contagi-2c008f4c-ae96-4636-96c9-92bfae3ea422/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/covid-3725-nuovi-casi-e-29-decessi-in-24-ore-1516032-100x75.jpg" alt="Covid, altri 777 casi in Sicilia e sale l'indice di positivit&agrave;. Catania la citt&agrave; con pi&ugrave; nuovi contagi" title="Covid, altri 777 casi in Sicilia e sale l'indice di positivit&agrave;. Catania la citt&agrave; con pi&ugrave; nuovi contagi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, altri 777 casi in Sicilia e sale l'indice di positività. Catania...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2021/11/28/sasso-caduto-a-cinisi-vicino-allautostrada-il-video-del-sopralluogo-situazione-grave-32ff576d-a369-44f4-bf7a-e0c83f637226/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/sasso_cinisi-100x75.png" alt="Masso caduto a Cinisi vicino all'autostrada, il video del sopralluogo: &quot;Situazione grave&quot;" title="Masso caduto a Cinisi vicino all'autostrada, il video del sopralluogo: &quot;Situazione grave&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Masso caduto a Cinisi vicino all'autostrada, il video del sopralluogo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/11/28/alcamo-chiuso-un-tratto-della-statale-113-per-un-cedimento-della-strada-8313105b-7bfd-4a63-86ca-8b494a8d4d9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Statale-113-100x75-1638105906.png" alt="Alcamo, chiuso un tratto della statale 113 per un cedimento della strada" title="Alcamo, chiuso un tratto della statale 113 per un cedimento della strada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alcamo, chiuso un tratto della statale 113 per un cedimento della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/archivio/2021/11/28/altro-sisma-alle-eolie-la-scossa-avvertita-dagli-abitanti-di-alicudi-9fe254d8-ceb0-45af-8919-3252a36eaadb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Sismografo-100x75.jpg" alt="Altro sisma alle Eolie, la scossa avvertita dagli abitanti di Alicudi" title="Altro sisma alle Eolie, la scossa avvertita dagli abitanti di Alicudi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Altro sisma alle Eolie, la scossa avvertita dagli abitanti di Alicudi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/11/28/giornalista-palpeggiata-da-un-tifoso-in-diretta-tv-indagini-e-indignazione-c8187b7f-05ef-41f8-8b2d-86d71a6d8ecb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Frame-100x75.jpeg" alt="Giornalista palpeggiata da un tifoso in diretta tv, indagini e indignazione" title="Giornalista palpeggiata da un tifoso in diretta tv, indagini e indignazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornalista palpeggiata da un tifoso in diretta tv, indagini e indignazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/mangiare-e-bere/2021/11/28/torna-vini-di-sicilia-la-guida-del-giornale-di-sicilia-per-il-2022-ec01d9cf-09df-4cc8-be37-8bce5b2382fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/22_34822805-100x75.jpg" alt="Torna la guida del Giornale di Sicilia ai migliori vini dell'Isola" title="Torna la guida del Giornale di Sicilia ai migliori vini dell'Isola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna la guida del Giornale di Sicilia ai migliori vini dell'Isola</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Oroscopo della settimana, sogni e speranze per tutti i segni: per l'Ariete uscite toccasana" addthis:description="Nettuno il pianeta dei mari, della fantasia e della psiche riprende finalmente il suo moto diretto permettendo di nuovo ai sogni di investire di dodici con una dolce..." addthis:url="https://gds.it/articoli/societa/2021/11/28/oroscopo-della-settimana-sogni-e-speranze-per-tutti-i-segni-per-lariete-uscite-toccasana-f1fb4646-bbd7-4a84-abb9-d45b6a4c0be4/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>62</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Oroscopo della settimana, sogni e speranze per tutti i segni: per l'Ariete uscite toccasana</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		ZODIACO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Oroscopo della settimana, sogni e speranze per tutti i segni: per l'Ariete uscite toccasana</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/marco-amato/"><span itemprop="name">Marco Amato</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-11-28T19:18:00+02:00">28 Novembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/11/oroscopo-2.jpg" class="zoom_foto" title="" data-sub-html="<h4>28 Novembre 2021</h4><h3>Oroscopo della settimana, sogni e speranze per tutti i segni: per l'Ariete uscite toccasana</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/societa/2021/11/28/oroscopo-della-settimana-sogni-e-speranze-per-tutti-i-segni-per-lariete-uscite-toccasana-f1fb4646-bbd7-4a84-abb9-d45b6a4c0be4/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/societa/2021/11/28/oroscopo-della-settimana-sogni-e-speranze-per-tutti-i-segni-per-lariete-uscite-toccasana-f1fb4646-bbd7-4a84-abb9-d45b6a4c0be4/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/11/oroscopo-2-625x350.jpg"
				width="625" height="350" alt="oroscopo, Sicilia, Società" title="Oroscopo della settimana, sogni e speranze per tutti i segni: per l'Ariete uscite toccasana"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Oroscopo della settimana, sogni e speranze per tutti i segni: per l'Ariete uscite toccasana"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Nettuno il pianeta dei mari, della fantasia e della psiche riprende finalmente il suo moto diretto permettendo di nuovo ai sogni di investire di dodici con una dolce marea piena di speranze, settimana di Luna Nuova intanto che permetterà a molti sentimenti di rinascere a nuova vita...</p>
<h2>Ariete</h2>
<p>A distrarvi questa settimana ci penseranno il Sole e Mercurio che albergando nello stesso elemento che vi è proprio, il fuoco, vi spingono a dare nuova energia alle relazioni, alla comunicazione e a tutto ciò che può riguardare un benessere generale, le uscite saranno un toccasana la relazione con il prossimo diventa davvero felice e piena di nuovi entusiasmi, ma se ancora dentro di voi vi sentirete incompleti e sempre un po' insoddisfatti dato il poco appoggio del pianeta Marte disperso ad una distanza poco conveniente, sarà proprio il week end a determinare un decisionismo ed una chiarezza di idee che vi darà la chiarezza strategica di cosa c'è da fare, un consiglio di un amico sarà quanto mai prezioso!</p>
<h2>Toro</h2>
<p>È una settimana densa di ispirazione, quasi magica, proprio voi che non rinunciate mai ad essere immediati e concreti, non sempre vi abbandonate a sogni o follie momentanee, eppure gli astri gestiscono un forte flusso di ispirazione marina e nettuniana che vi avvolgerà facendovi respirare un' atmosfera davvero piacevole, sentimenti che si svelano e si mettono in contatto con qualcosa di sopito in voi, come se una piacevole storia fosse riuscita a diventare realtà dal fiabesco a cui apparterrebbe, per molti potrà verificarsi una fase di grande emozionalità e di spiritualità, per altri un senso artistico e creativo maggiore, bellezza insomma attorno a voi, abbracciate quindi questa settimana come un piacevole momento di ricongiunzione con i vostri sentimenti più profondi...</p>
<h2>Gemelli</h2>
<p>È una settimana densa e pienissima, il vostro cielo con il Sole e Mercurio in opposizione sembra inondarvi di una serie di impegni che difficilmente vi lasceranno decidere come impiegare il tempo, niente spazio alla noia, ma gli astri vi raccomandano di non esagerare, Mercurio in opposizione è praticamente il detonatore per voi di una frase di troppo che potrebbe fare detonare la conversazione con qualcuno, non stuzzicate con la vostra mordace e ridanciana dialettica, il vostro cielo vi lascia però anche degli impegni mondani a cui giocoforza prendere parte, me non vi deluderanno, in amore tutto sembra portarvi verso una definizione di calma e di quiete che desiderate fortemente, anche a prezzo di un minore dinamismo, l' unica controindicazione della settimana sarà la stanchezza...</p>
<h2>Cancro</h2>
<p>La dimestichezza all' intuito , alla fantasia, ai sogni è sempre stata una delle vostri migliori doti, il vostri cielo infatti attinge da movimenti planetari collaterali, una nuova forza, vi sentirete pieni di romanticismo e delicatezza, ancora forse un po' limitati nell' agire e nel prendervi cura come dovreste dei vostri affari pratici, ma è un tempo in cui si può tranquillamente tergiversare, cullatevi dunque con i sentimenti e la fantasia, nelle vostre vite aver imparato a saper aspettare senza temere che le cose non avvengano è un grande passaggio evolutivo e molti di voi lo hanno compiuto sotto transiti davvero difficili, utilizzate questa nuova maturità per eleggervi a capitano coraggiosi del vostro mare, che, non essendo in tempesta , vi aiuterà a naufragare dolcemente...</p>
<h2>Leone</h2>
<p>Ruggente e graffiante il cielo per voi, seppure siete molto stressati e pieni di cose da fare, vi sentirete molto a vostro agio con questo climax di energie ascendenti che vi danno nuovo smalto, tanti pianeti collaborano ad influssi disparati, che vi fanno sentire di nuovo piacenti e piacevoli, forse una persona speciale vi guarda con quello sguardo che sapete apprezzare, e vi gratifica, vi sentite più disponibili, creativi e pieni di amore, vi piace la vostra vita, ma volete ancora farvi solleticare da piacevolezze che da tempo non gustate, ancora una volta sua maestà re Leone si sente come ciò che per natura è portato ad essere, un centro radiante di energia, nuovi desideri vi titillano, e vi sentite finalmente di parlare la stessa lingua con i pochi della vostra razza con cui vi sorprendete sempre più di dialogare, le stelle augurano ad ognuno di voi un partner attento che sappia seguirvi e darvi sempre quegli stimoli irrinunciabili...</p>
<h2>Vergine</h2>
<p>È la settimana di un grande ed inevitabile risveglio per voi, il grande Nettuno dalle potenze mareomotrici è pronto ad investirvi con ondate di consapevolezza e di emozione troppo a lungo tenute alla larga dal suo moto retrogrado, ritroverete il vero contatto con voi stessi e tutto ciò che tenevate dentro finalmente sarà libero di fluire e di procurarvi quella deriva sensoriale di cui avete tanto bisogno, sarà un nuovo moto di emozioni che bramano dalla voglia di costruire per voi una nuova rotta un nuovo viaggio verso approdi lontani, l' amore tra tutti sarà il sentimento che metterete in discussione, e troverete che la sicurezza che tanto cercate dovrà valere l' ancora che getterete quando approderete al lido che vi farà veramente stare bene, il vostro cielo sempre alla ricerca di verità troverà nelle onde del mare interiore l' isola felice che da tempo cercate, o almeno vi indicherà la rotta per raggiungerla, buon vento allora!</p>
<h2>Bilancia</h2>
<p>È una bella settimana per voi che spinti da un forte ed efficacissimo influsso di Sole e di Mercurio compatibili riuscirete ad esprimere benissimo ciò che volete e a concludere importanti passaggi professionali che riguardano la vostra realtà, fate del vostro meglio per migliorare anche i rapporti personali con questa stessa carica comunicando con il partner in maniera diversa, da mercoledì l' ondoso Nettuno riprende il suo moto, carico per voi di speranze chiarificatrici e di desideri per nulla velleitari, ma importanti e basati sulla ricerca di una realtà migliorativa, l' aspetto inoltre favorirà una fortissima volontà di credere in voi stessi, nel futuro e nella battaglia che vi sembra di condurre per qualcosa di costruttivo ed utile, intanto vi sorride il mondo degli affari...</p>
<h2>Scorpione</h2>
<p>È Marte ciò che vi rimane dopo una lunga riflessione, nei vostri gradi infatti il vostro pianeta alimenta energia ma anche un po' di tensione, forse avete ottenuto le risposte che volevate, ma non concentratevi troppo su quanto queste vi possano o meno piacere, il vostro cielo ha bisogno di nuovi spazi che non siano sempre quelli ripetitivi da pensieri fissi che non lasciano spazio ad altri, forse è arrivato il momento di abbandonarsi al potere del vostro elemento che rappresenta i sentimenti, l' acqua, del resto questa settimana con il novilunio, e la ripresa del moto diretto di Nettuno ci si prepara a nuove morbidezze e qualcosa di nuovo in questo week end che promette di essere davvero sorprendente, non riempitevi di mondanità poco produttive, ma scegliete dove investire bene e costruttivamente il vostro tempo, magari in dei contesti che per natura vi somigliano un po' di più evitando ansie da prestazione e situazioni non sempre appropriate...</p>
<h2>Sagittario</h2>
<p>Protagonisti più che mai questa settimana, non solo perchè è il vostro periodo, ma anche perchè sabato la Luna si compirà nuova nei vostri gradi, dandovi un forte senso di rinascita di inizio nuovo e pieno di vigoria e speranze, il vostro cuore sempre caldo e generoso intanto è scaldato dal Sole e da Mercurio che vi rende brillanti e pieni di energia da investire, scegliete voi in quale direzione, è un tempo prezioso e quanto mai favorevole questo, vi farà bene sentirvi in totale allineamento con i vostri sensi, istinti, mente, fisico e tutto ciò che vi riguarda che ritroveranno sinergia e cooperazione, intanto si svela un sentimento che non vi aspettavate di provare dentro di voi per qualcun altro, il cielo vi indirizza a nuove mete lavorative che porteranno il cambiamento tanto atteso, folleggerete con amici questo fine settimana che lascerà spazio anche ad una grande romanticità..</p>
<h2>Capricorno</h2>
<p>Non vi si vedeva da tempo così romantici ed in armonia con il mondo, Venere nei vostri gradi fa in modo di rendere perdurante questa sorpresa affettiva che state vivendo, se in più valutiamo che la romanticità di una Luna Nuova vi colpirà proprio in dodicesima casa, luogo dove risiede molta parte del vostro io emotivo celato e nascosto, darà un' ulteriore carezza romantica a questa condizione che sembra descrivere uno stato quasi di grazia, intanto al lavoro dovrete decidere cosa fare, ed ammettere con voi stessi che forse siete stanchi e vorreste fare qualcosa di diverso che vi somigli di più, augurandovi che questo anelito diventi realtà per molti di voi godetevi pure la condizione di assoluta leggerezza e di continuità affettiva nella quale siete immersi, non esigendo altro dal partner che siano solo libero di esprimersi per ciò che realmente è, voi detestate la rappresentazione non autentica del carattere...</p>
<h2>Acquario</h2>
<p>Un vero e proprio toccasana per voi il transito del Sole e di Mercurio amici, mentre vi barcamenate in situazioni davvero complicate da gestire per chi normalmente non ha un carattere elettrico come il vostro, ma state contenendo molto bene, visto che i pianeti gestiscono una vera e propria ristrutturazione della vostra esistenza, la notizia più positiva è che il grande Nettuno ricomincerà il suo moto diretto, quindi preparatevi a dare sfogo ad una delle vostre principali attitudine, la fantasia, e a sognare ciò che di bello in maniera visionaria ed avanguardista vorreste fosse investito il mondo, con la vostra percezione del futuro vedrete una serie di miraggio possibili che vi darete da fare per concretizzare, nonostante la fatica prevista da qui a febbraio, intanto anche la Luna Nuova vi è amica e si accendono fantasie, incontri e passioni nuove, che parlano la vostra lingua in maniera diretta e chiara, un week end all'insegna dei sentimenti che sembravano in vacanza...</p>
<h2>Pesci</h2>
<p>Finalmente il vostro pianeta ricomincerà a solcare il cielo stellato in maniera diretta, smettendo di distorcere la vostra fantasia, non facendovi più subire una serie di sentimenti poco felici, e riaccendendo quella bellissima magia fascinosa che è tipica del vostro sguardo, è arrivato il momento di vivere e di smetterla di sopravvivere, l' ultimo passaggio che vi aspetta come liberazione è la quadratura della Luna Nuova, nulla vi impedirà di sentirvi rinati, ma dovrete decidere come porvi e come riprendere ad essere voi stessi dando un' immagine nuova e più sicura ed efficace, che vi porterà ad essere sempre presenti in maniera incisiva nelle vostre relazioni, decidendo anche in taluni casi di abbandonare quelle che ritenete improduttive, ben altri sogni vi aspettano ed adesso saprete anche immaginare il futuro roseo che vi aspetta senza le ombre di un incubo che insidia un dolce sonno...</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/oroscopo/">oroscopo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1533522" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/societa/2021/11/28/cioccolato-e-solidarieta-a-palermo-per-realizzare-una-casa-per-i-bimbi-delloncoematologia-del-civico-9dc3352c-baa2-4b91-871e-4dc2322dc6a4/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/solidarieta_Aslti-150x100.jpeg"
					width="150"
					height="100"
					title="Cioccolato e solidariet&agrave; a Palermo per realizzare&nbsp;una casa per i bimbi dell'Oncoematologia del Civico"
					alt="Cioccolato e solidariet&agrave; a Palermo per realizzare&nbsp;una casa per i bimbi dell'Oncoematologia del Civico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/societa/2021/11/28/cioccolato-e-solidarieta-a-palermo-per-realizzare-una-casa-per-i-bimbi-delloncoematologia-del-civico-9dc3352c-baa2-4b91-871e-4dc2322dc6a4/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://palermo.gds.it/video/societa/2021/11/28/cioccolato-e-solidarieta-a-palermo-per-realizzare-una-casa-per-i-bimbi-delloncoematologia-del-civico-9dc3352c-baa2-4b91-871e-4dc2322dc6a4/"  class="categoria societa_txt">
							<span class="spacer">|</span> ASLTI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">113 </a>

						<a href="https://palermo.gds.it/video/societa/2021/11/28/cioccolato-e-solidarieta-a-palermo-per-realizzare-una-casa-per-i-bimbi-delloncoematologia-del-civico-9dc3352c-baa2-4b91-871e-4dc2322dc6a4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cioccolato e solidariet&agrave; a Palermo per realizzare&nbsp;una casa per i bimbi dell'Oncoematologia del Civico"  addthis:description=""  addthis:url="https://gds.it/video/societa/2021/11/28/cioccolato-e-solidarieta-a-palermo-per-realizzare-una-casa-per-i-bimbi-delloncoematologia-del-civico-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/societa/2021/11/28/cioccolato-e-solidarieta-a-palermo-per-realizzare-una-casa-per-i-bimbi-delloncoematologia-del-civico-9dc3352c-baa2-4b91-871e-4dc2322dc6a4/">Cioccolato e solidariet&agrave; a Palermo per realizzare&nbsp;una casa per i bimbi dell'Oncoematologia del Civico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/foto/societa/2021/11/28/ballando-con-le-stelle-la-settima-puntata-eliminazione-a-sorpresa-e-promossi-foto-b5611576-9cfe-4bac-a0f9-7146e7b4af5a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/ballando7-150x100.png"
					width="150"
					height="100"
					title="Ballando con le stelle, la settima puntata: eliminazione a sorpresa e promossi - Foto"
					alt="Ballando con le stelle, la settima puntata: eliminazione a sorpresa e promossi - Foto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/foto/societa/2021/11/28/ballando-con-le-stelle-la-settima-puntata-eliminazione-a-sorpresa-e-promossi-foto-b5611576-9cfe-4bac-a0f9-7146e7b4af5a/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gds.it/foto/societa/2021/11/28/ballando-con-le-stelle-la-settima-puntata-eliminazione-a-sorpresa-e-promossi-foto-b5611576-9cfe-4bac-a0f9-7146e7b4af5a/"  class="categoria societa_txt">
							<span class="spacer">|</span> LO SHOW						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://gds.it/foto/societa/2021/11/28/ballando-con-le-stelle-la-settima-puntata-eliminazione-a-sorpresa-e-promossi-foto-b5611576-9cfe-4bac-a0f9-7146e7b4af5a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ballando con le stelle, la settima puntata: eliminazione a sorpresa e promossi - Foto"  addthis:description=""  addthis:url="https://gds.it/foto/societa/2021/11/28/ballando-con-le-stelle-la-settima-puntata-eliminazione-a-sorpresa-e-promossi-foto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/foto/societa/2021/11/28/ballando-con-le-stelle-la-settima-puntata-eliminazione-a-sorpresa-e-promossi-foto-b5611576-9cfe-4bac-a0f9-7146e7b4af5a/">Ballando con le stelle, la settima puntata: eliminazione a sorpresa e promossi - Foto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/foto/societa/2021/11/27/diletta-leotta-sbarca-al-cinema-sara-la-star-del-cinepanettone-di-natale-foto-0ada9ee7-0142-46e3-b53b-b3777d4b3e20/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/diletta4-150x100.png"
					width="150"
					height="100"
					title="Diletta Leotta sbarca al cinema, sar&agrave; la star del cinepanettone di Natale - Foto"
					alt="Diletta Leotta sbarca al cinema, sar&agrave; la star del cinepanettone di Natale - Foto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/foto/societa/2021/11/27/diletta-leotta-sbarca-al-cinema-sara-la-star-del-cinepanettone-di-natale-foto-0ada9ee7-0142-46e3-b53b-b3777d4b3e20/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gds.it/foto/societa/2021/11/27/diletta-leotta-sbarca-al-cinema-sara-la-star-del-cinepanettone-di-natale-foto-0ada9ee7-0142-46e3-b53b-b3777d4b3e20/"  class="categoria societa_txt">
							<span class="spacer">|</span> LA CATANESE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">195 </a>

						<a href="https://gds.it/foto/societa/2021/11/27/diletta-leotta-sbarca-al-cinema-sara-la-star-del-cinepanettone-di-natale-foto-0ada9ee7-0142-46e3-b53b-b3777d4b3e20/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Diletta Leotta sbarca al cinema, sar&agrave; la star del cinepanettone di Natale - Foto"  addthis:description=""  addthis:url="https://gds.it/foto/societa/2021/11/27/diletta-leotta-sbarca-al-cinema-sara-la-star-del-cinepanettone-di-natale-foto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/foto/societa/2021/11/27/diletta-leotta-sbarca-al-cinema-sara-la-star-del-cinepanettone-di-natale-foto-0ada9ee7-0142-46e3-b53b-b3777d4b3e20/">Diletta Leotta sbarca al cinema, sar&agrave; la star del cinepanettone di Natale - Foto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/11/27/la-variante-omicron-e-in-italia-primo-caso-in-campania-luomo-aveva-fatto-due-dosi-del-vaccino-86eb2543-fdb4-4239-87a5-553a6cae86e5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/722953630939e95204a3d4db065158a6-100x75.jpg"
                	alt="Controlli sui passeggeri in arrivo"
                	title="Controlli sui passeggeri in arrivo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La variante Omicron &egrave; in Italia, primo caso in Campania. Il paziente aveva fatto due dosi del vaccino</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/11/28/lex-finanziere-che-cercava-messina-denaro-la-mia-vita-distrutta-6ce5f372-29df-4589-b949-df393ca0b9cd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Pulici-100x75.png"
                	alt="Calogero Pulici durante un'intervista con Massimo Giletti"
                	title="Calogero Pulici durante un'intervista con Massimo Giletti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'ex finanziere che cercava Messina Denaro: &laquo;La mia vita distrutta&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/11/28/covid-aumentano-i-ricoveri-dei-bambini-in-sicilia-ci-sono-anche-casi-gravi-b1d0f647-7b2d-409c-88c8-1e982f19e0d5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/f3a7b347e7ea4fbd0f2597f19a1ce063-100x75.jpg"
                	alt="Covid, aumentano i ricoveri dei bambini in Sicilia: &quot;Ci sono anche casi gravi&quot;"
                	title="Covid, aumentano i ricoveri dei bambini in Sicilia: &quot;Ci sono anche casi gravi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, aumentano i ricoveri dei bambini in Sicilia: &quot;Ci sono anche casi gravi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/11/28/covid-altri-777-casi-in-sicilia-e-sale-lindice-di-positivita-catania-la-citta-con-piu-contagi-2c008f4c-ae96-4636-96c9-92bfae3ea422/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/covid-3725-nuovi-casi-e-29-decessi-in-24-ore-1516032-100x75.jpg"
                	alt="Covid, altri 777 casi in Sicilia e sale l'indice di positivit&agrave;. Catania la citt&agrave; con pi&ugrave; nuovi contagi"
                	title="Covid, altri 777 casi in Sicilia e sale l'indice di positivit&agrave;. Catania la citt&agrave; con pi&ugrave; nuovi contagi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, altri 777 casi in Sicilia e sale l'indice di positivit&agrave;. Catania la citt&agrave; con pi&ugrave; nuovi contagi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/11/27/sul-natale-piomba-la-variante-omicron-cosa-cambia-in-italia-novita-su-viaggi-e-controlli-24cbe5a0-32df-42cd-8047-bd53d8ce57e3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/3458dbddcec1f49f6f575d320e4cc9ae-100x75.jpg"
                	alt="Sul Natale piomba la variante Omicron: cosa cambia in Italia, novit&agrave; su viaggi e controlli"
                	title="Sul Natale piomba la variante Omicron: cosa cambia in Italia, novit&agrave; su viaggi e controlli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sul Natale piomba la variante Omicron: cosa cambia in Italia, novit&agrave; su viaggi e controlli</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/23/palermo-inciampa-in-un-marciapiede-e-muore-tragedia-al-villaggio-santa-rosalia-d1e4259a-249b-441e-b8b1-3868e3aa819d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Palermo.Anziano-morto-in-via-Gustavo-Roccella-dopo-una-caduta-sul-marciapiedi-dissestato_AnzianoMorto4_59992387-100x75.jpg"
                	alt="Il marciapiede dissestato"
                	title="Il marciapiede dissestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, inciampa sul marciapiede dissestato e muore: tragedia al Villaggio Santa Rosalia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/11/27/sul-natale-piomba-la-variante-omicron-cosa-cambia-in-italia-novita-su-viaggi-e-controlli-24cbe5a0-32df-42cd-8047-bd53d8ce57e3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/3458dbddcec1f49f6f575d320e4cc9ae-100x75.jpg"
                	alt="Sul Natale piomba la variante Omicron: cosa cambia in Italia, novit&agrave; su viaggi e controlli"
                	title="Sul Natale piomba la variante Omicron: cosa cambia in Italia, novit&agrave; su viaggi e controlli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sul Natale piomba la variante Omicron: cosa cambia in Italia, novit&agrave; su viaggi e controlli</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/11/24/covid-impennata-di-contagi-in-sicilia-si-dal-governo-al-super-green-pass-f2050844-9658-4367-a07b-e02b30e1aa26/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/30f28256aecf37e906086388e46dd651-100x75.jpg"
                	alt="Covid: impennata di contagi in Sicilia, s&igrave; dal governo al super green pass"
                	title="Covid: impennata di contagi in Sicilia, s&igrave; dal governo al super green pass"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid: impennata di contagi in Sicilia, s&igrave; dal governo al super green pass</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/25/palermo-dopo-la-scomunica-nuova-sanzione-per-don-minutella-e-fuori-dalla-chiesa-e81fa9d9-6a59-4008-a3df-53fd75192472/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/alessandro_minutella-100x75-1498540895.jpg"
                	alt="Don Alessandro Minutella"
                	title="Don Alessandro Minutella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, dopo la scomunica nuova sanzione per don Minutella: &egrave; fuori dalla Chiesa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/24/grave-guasto-alla-rete-amap-disagi-annunciati-in-mezza-palermo-d881d78d-bfc1-4395-adb5-f8511cecd408/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Amap-100x75.jpg"
                	alt="Grave perdita nella rete Amap, venerd&igrave; niente acqua in mezza Palermo"
                	title="Grave perdita nella rete Amap, venerd&igrave; niente acqua in mezza Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Grave perdita nella rete Amap, venerd&igrave; niente acqua in mezza Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/mondo/2021/11/02/ecco-come-e-morto-veramente-rossano-rubicondi-non-e-stato-un-melanoma-23adaf0d-7cdc-4512-8127-ed0a875680d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/07/Rossano-Rubicondi-100x75.jpg"
                	alt="Rossano Rubicondi"
                	title="Rossano Rubicondi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ecco come &egrave; morto veramente Rossano Rubicondi: &quot;Non &egrave; stato un melanoma&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/11/02/a-23-anni-si-sente-male-e-muore-decesso-2-mesi-dopo-quello-del-fratello-tragedia-a-san-martino-delle-scale-d558e914-b4a7-46ac-a8be-2371f1d2c4f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Vittoria_Campo1-100x75-1635963368.jpg"
                	alt="Vittoria Campo, morta a 23 anni"
                	title="Vittoria Campo, morta a 23 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A 23 anni si sente male e muore 2 mesi dopo il fratello: tragedia a San Martino delle Scale</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/11/10/reddito-di-liberta-400-euro-al-mese-destinati-alle-donne-i-requisiti-e-come-presentare-la-domanda-b3024f96-1a2a-47ef-b1a5-f99e9ff07c32/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza-100x75.jpg"
                	alt="Reddito di libert&agrave;, 400 euro al mese destinati alle donne. Le regole per ottenerlo"
                	title="Reddito di libert&agrave;, 400 euro al mese destinati alle donne. Le regole per ottenerlo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di libert&agrave;, 400 euro al mese destinati alle donne. Le regole per ottenerlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/11/02/pensioni-minime-in-aumento-nel-2022-ma-non-per-tutti-a-chi-spetta-e-di-quanto-crescono-07c33448-2230-45c1-af3d-8e1c6d6700d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/soldi-100x75.jpg"
                	alt="Pensioni minime in aumento nel 2022 ma non per tutti: a chi spetta e di quanto crescono"
                	title="Pensioni minime in aumento nel 2022 ma non per tutti: a chi spetta e di quanto crescono"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensioni minime in aumento nel 2022 ma non per tutti: a chi spetta e di quanto crescono</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/11/12/reddito-di-emergenza-a-novembre-arriva-il-pagamento-della-quarta-rata-dopo-2-mesi-di-ritardo-53f2a732-a4b4-44ab-ab1e-6abc1bd7635c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza-100x75.jpg"
                	alt="Reddito di emergenza, a novembre arriva il pagamento della quarta rata dopo 2 mesi di ritardo"
                	title="Reddito di emergenza, a novembre arriva il pagamento della quarta rata dopo 2 mesi di ritardo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di emergenza, a novembre arriva il pagamento della quarta rata dopo 2 mesi di ritardo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=eb8dca69f93ed7d85dcf707770e69056&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1533522&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '546119', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1072';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1533522';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>