<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Primarie del centrosinistra in Sicilia, alle 18 ha votato il 65 per cento - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Alle primarie del centrosinistra in Sicilia, alle 18, ha votato il 65% dei 43.020 iscritti, cio&egrave; 27.751 persone. Il precedente rilevamento, alle 12 era del 34%...." />
<meta name="news_keywords" content="elezioni primarie, Barbara Floridia, Caterina Chinnici, Claudio Fava, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-alle-18-ha-votato-il-65-per-cento-03dc3f81-fc60-4363-b968-b107cc1ed395/" }, "headline":"Primarie del centrosinistra in Sicilia, alle 18 ha votato il 65 per cento", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-07-23 18:22:48", "datePublished":"2022-07-23 18:22:48", "dateModified":"2022-07-23 18:22:48", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/07/gazebo-primarie-foto-ambm-1024x770-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["elezioni primarie","Barbara Floridia","Caterina Chinnici","Claudio Fava"], "articleSection":["Politica"], "articleBody":"Alle primarie del centrosinistra in Sicilia, alle 18, ha votato il 65% dei 43.020 iscritti, cioè 27.751 persone. Il precedente rilevamento, alle 12 era del 34%. Il prossimo e definitivo aggiornamento sarà diffuso alle 22, a chiusura delle consultazioni alle quali partecipano Claudio Fava (Sinistra), Barbara Floridia (M5S) e Caterina Chinnici (Pd)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:25"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Primarie del centrosinistra in Sicilia, alle 18 ha votato il 65 per cento" />
<meta property="og:url" content="https://gds.it/articoli/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-alle-18-ha-votato-il-65-per-cento-03dc3f81-fc60-4363-b968-b107cc1ed395/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/07/gazebo-primarie-foto-ambm-1024x770-625x350.png" />
<meta property="og:description" content="Alle primarie del centrosinistra in Sicilia, alle 18, ha votato il 65% dei 43.020 iscritti, cio&egrave; 27.751 persone. Il precedente rilevamento, alle 12 era del 34%...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="elezioni primarie" />
<meta property="article:tag" content="Barbara Floridia" />
<meta property="article:tag" content="Caterina Chinnici" />
<meta property="article:tag" content="Claudio Fava" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Primarie del centrosinistra in Sicilia, alle 18 ha votato il 65 per cento" />
<meta name="twitter:description" content="Alle primarie del centrosinistra in Sicilia, alle 18, ha votato il 65% dei 43.020 iscritti, cio&egrave; 27.751 persone. Il precedente rilevamento, alle 12 era del 34%...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/07/gazebo-primarie-foto-ambm-1024x770-625x350.png" />
<meta name="twitter:url" content="https://gds.it/articoli/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-alle-18-ha-votato-il-65-per-cento-03dc3f81-fc60-4363-b968-b107cc1ed395/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-alle-18-ha-votato-il-65-per-cento-03dc3f81-fc60-4363-b968-b107cc1ed395/" />

<link rel="amphtml" href="https://gds.it/articoli/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-alle-18-ha-votato-il-65-per-cento-03dc3f81-fc60-4363-b968-b107cc1ed395/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=fb98c3be03" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-alle-18-ha-votato-il-65-per-cento-03dc3f81-fc60-4363-b968-b107cc1ed395/';
var absolute_url = '/articoli/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-alle-18-ha-votato-il-65-per-cento-03dc3f81-fc60-4363-b968-b107cc1ed395/';
var post_id      = 1659715;
var post_title   = 'Primarie del centrosinistra in Sicilia, alle 18 ha votato il 65 per cento';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '277889';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-sicilia-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/sharm-el-sheikh/">
                        sharm el sheikh                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caravella-portoghese/">
                        caravella portoghese                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calciomercato/">
                        calciomercato                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/polizia-di-agrigento/">
                        polizia di Agrigento                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Sabato, 23 Luglio 2022 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/sharm-el-sheikh/">
							sharm el sheikh 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caravella-portoghese/">
							caravella portoghese 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calciomercato/">
							calciomercato 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/polizia-di-agrigento/">
							polizia di agrigento 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/07/23/musumeci-vuole-il-bis-ma-il-centrodestra-frena-micciche-rilancia-stancanelli-028ef9e0-1a8c-4dba-9fde-e2a98933fdca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/miccichè-de-luca-100x75.jpg" alt="Musumeci vuole il bis ma il centrodestra frena, Miccich&egrave; rilancia Stancanelli" title="Musumeci vuole il bis ma il centrodestra frena, Miccich&egrave; rilancia Stancanelli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musumeci vuole il bis ma il centrodestra frena, Miccichè rilancia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-a-mezzogiorno-al-voto-il-34-degli-iscritti-ab178b2a-df41-44a8-875b-f64f8986aff5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/primarie_centrosinistra_palermo-100x75.jpeg" alt="Primarie del centrosinistra in Sicilia, a mezzogiorno al voto il 34% degli iscritti" title="Primarie del centrosinistra in Sicilia, a mezzogiorno al voto il 34% degli iscritti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Primarie del centrosinistra in Sicilia, a mezzogiorno al voto il 34%...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/07/23/mattarella-compie-81-anni-gli-auguri-del-papa-cdd21793-d40a-44e1-8e7b-b251c534ac4e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Mattarella-ai-giardini-Quirinale-oggi-giorno-di-festa-per-tutti_63840804-100x75.jpg" alt="Mattarella compie 81 anni, gli auguri del Papa" title="Mattarella compie 81 anni, gli auguri del Papa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mattarella compie 81 anni, gli auguri del Papa</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/07/23/il-magistrato-di-gela-veronica-vaccaro-candidata-al-csm-855ce1ab-c19d-4e35-9ffa-1bb28b6f1cd4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Veronica-Vaccaro-giudice-tribunale-di-Gela-Foto_64819966-100x75.jpg" alt="Da venti anni giudice al Tribunale di Gela, Veronica Vaccaro candidata al Csm" title="Da venti anni giudice al Tribunale di Gela, Veronica Vaccaro candidata al Csm" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da venti anni giudice al Tribunale di Gela, Veronica Vaccaro candidata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/07/23/covid-in-sicilia-5-200-casi-in-24-ore-diminuisce-il-tasso-di-positivita-58669cd6-d92b-4611-98e3-2d6837d8110a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/a25a3452c5b27d80f98b22d4064edd01-100x75.jpg" alt="Covid in Sicilia, 5.200 casi in 24 ore: diminuisce il tasso di positivit&agrave;" title="Covid in Sicilia, 5.200 casi in 24 ore: diminuisce il tasso di positivit&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in Sicilia, 5.200 casi in 24 ore: diminuisce il tasso di positività</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2022/07/23/il-bimbo-di-palermo-morto-a-sharm-i-genitori-due-ore-dalla-polizia-2f06601f-afe5-4a14-85c5-87081bc98ec4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/funerali1-100x75.jpeg" alt="Il bimbo di Palermo morto a Sharm, i genitori due ore dalla polizia" title="Il bimbo di Palermo morto a Sharm, i genitori due ore dalla polizia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il bimbo di Palermo morto a Sharm, i genitori due ore dalla polizia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/07/23/ingoia-un-cubetto-di-ghiaccio-e-rischia-di-soffocare-bimba-di-favara-salvata-da-un-agente-c906fe8a-2afc-4d71-9c2e-8037309ffe3e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/polizia-roma-140516.660x368-100x75.jpg" alt="Ingoia un cubetto di ghiaccio e rischia di soffocare, bimba di Favara salvata da un poliziotto" title="Ingoia un cubetto di ghiaccio e rischia di soffocare, bimba di Favara salvata da un poliziotto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ingoia un cubetto di ghiaccio e rischia di soffocare, bimba di Favara...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/07/23/palermo-ecco-le-deleghe-assegnate-agli-assessori-della-nuova-giunta-0049de08-36bc-45fc-818b-913960c17c2c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/6674c982-e9a6-4082-bec5-cbbc4c60a41c-1-1-100x75.jpg" alt="Palermo, ecco le deleghe assegnate agli assessori della nuova giunta" title="Palermo, ecco le deleghe assegnate agli assessori della nuova giunta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, ecco le deleghe assegnate agli assessori della nuova giunta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2022/07/23/caravella-portoghese-ma-non-solo-le-altre-creature-pericolose-che-abitano-il-mediterraneo-652a1ad5-992e-403f-ae2e-35a26fc7cf55/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Vermocane-100x75.jpeg" alt="Caravella Portoghese ma non solo: le altre creature pericolose che abitano il Mediterraneo" title="Caravella Portoghese ma non solo: le altre creature pericolose che abitano il Mediterraneo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caravella Portoghese ma non solo: le altre creature pericolose che...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/07/23/turista-violentata-a-trapani-denunciati-4-ragazzi-agrigentini-f70f432e-cb45-48bb-b829-182f08448d0a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Carabinieri-Trapani-2-100x75.jpg" alt="Turista violentata a Trapani, denunciati 4 ragazzi agrigentini" title="Turista violentata a Trapani, denunciati 4 ragazzi agrigentini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turista violentata a Trapani, denunciati 4 ragazzi agrigentini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calciomercato-sport/2022/07/23/palermo-baldini-chiede-rinforzi-gia-alle-visite-mediche-elia-in-arrivo-pure-nedelcearu-e-sala-e13da3fa-86d5-44f3-8ddd-1a2691307212/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/giornalesicilia6_20220718165107438_9a3effe5c6a249676babb1c01d716084-100x75.jpg" alt="Palermo, Baldini chiede rinforzi: gi&agrave; alle visite mediche Elia, in arrivo pure Nedelcearu e Sala" title="Palermo, Baldini chiede rinforzi: gi&agrave; alle visite mediche Elia, in arrivo pure Nedelcearu e Sala" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, Baldini chiede rinforzi: già alle visite mediche Elia, in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/messaggio-promozionale/2022/07/22/hotel-lido-sirenetta-per-unindimenticabile-vacanza-al-mare-a-pochi-minuti-da-palermo-c1391dbd-6fd6-477d-b662-2aa72850b3bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/foto-piscina-hotel-100x75.jpg" alt="Hotel-lido Sirenetta per un&rsquo;indimenticabile vacanza al mare a pochi minuti da Palermo" title="Hotel-lido Sirenetta per un&rsquo;indimenticabile vacanza al mare a pochi minuti da Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Hotel-lido Sirenetta  per un’indimenticabile vacanza al mare a pochi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Primarie del centrosinistra in Sicilia, alle 18 ha votato il 65 per cento" addthis:description="Alle primarie del centrosinistra in Sicilia, alle 18, ha votato il 65% dei 43.020 iscritti, cio&egrave; 27.751 persone. Il precedente rilevamento, alle 12 era del 34%...." addthis:url="https://gds.it/articoli/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-alle-18-ha-votato-il-65-per-cento-03dc3f81-fc60-4363-b968-b107cc1ed395/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Primarie del centrosinistra in Sicilia, alle 18 ha votato il 65 per cento</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		REGIONALI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Primarie del centrosinistra in Sicilia, alle 18 ha votato il 65 per cento</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-07-23T18:22:00+02:00">23 Luglio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/07/gazebo-primarie-foto-ambm-1024x770.png" class="zoom_foto" title="" data-sub-html="<h4>23 Luglio 2022</h4><h3>Primarie del centrosinistra in Sicilia, alle 18 ha votato il 65 per cento</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-alle-18-ha-votato-il-65-per-cento-03dc3f81-fc60-4363-b968-b107cc1ed395/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-alle-18-ha-votato-il-65-per-cento-03dc3f81-fc60-4363-b968-b107cc1ed395/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/07/gazebo-primarie-foto-ambm-1024x770-625x350.png"
				width="625" height="350" alt="elezioni primarie, Barbara Floridia, Caterina Chinnici, Claudio Fava, Sicilia, Politica" title="Primarie del centrosinistra in Sicilia, alle 18 ha votato il 65 per cento"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Primarie del centrosinistra in Sicilia, alle 18 ha votato il 65 per cento"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Alle primarie del centrosinistra in Sicilia, alle 18, ha votato il 65% dei 43.020 iscritti, cioè 27.751 persone. Il precedente rilevamento, alle 12 era del 34%.</p>
<p>Il prossimo e definitivo aggiornamento sarà diffuso alle 22, a chiusura delle consultazioni alle quali partecipano Claudio Fava (Sinistra), Barbara Floridia (M5S) e Caterina Chinnici (Pd).</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/elezioni-primarie/">elezioni primarie</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/barbara-floridia/">Barbara Floridia</a></strong>, <strong><a rel="tag" href="/persone/caterina-chinnici/">Caterina Chinnici</a></strong>, <strong><a rel="tag" href="/persone/claudio-fava/">Claudio Fava</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1659715" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2022/07/23/musumeci-vuole-il-bis-ma-il-centrodestra-frena-micciche-rilancia-stancanelli-028ef9e0-1a8c-4dba-9fde-e2a98933fdca/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/miccichè-de-luca-150x100.jpg"
					width="150"
					height="100"
					title="Musumeci vuole il bis ma il centrodestra frena, Miccich&egrave; rilancia Stancanelli"
					alt="Musumeci vuole il bis ma il centrodestra frena, Miccich&egrave; rilancia Stancanelli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2022/07/23/musumeci-vuole-il-bis-ma-il-centrodestra-frena-micciche-rilancia-stancanelli-028ef9e0-1a8c-4dba-9fde-e2a98933fdca/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2022/07/23/musumeci-vuole-il-bis-ma-il-centrodestra-frena-micciche-rilancia-stancanelli-028ef9e0-1a8c-4dba-9fde-e2a98933fdca/"  class="categoria politica_txt">
							<span class="spacer">|</span> VERSO LE REGIONALI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2022/07/23/musumeci-vuole-il-bis-ma-il-centrodestra-frena-micciche-rilancia-stancanelli-028ef9e0-1a8c-4dba-9fde-e2a98933fdca/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Musumeci vuole il bis ma il centrodestra frena, Miccich&egrave; rilancia Stancanelli"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/07/23/musumeci-vuole-il-bis-ma-il-centrodestra-frena-micciche-rilancia-stancanelli-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2022/07/23/musumeci-vuole-il-bis-ma-il-centrodestra-frena-micciche-rilancia-stancanelli-028ef9e0-1a8c-4dba-9fde-e2a98933fdca/">Musumeci vuole il bis ma il centrodestra frena, Miccich&egrave; rilancia Stancanelli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-a-mezzogiorno-al-voto-il-34-degli-iscritti-ab178b2a-df41-44a8-875b-f64f8986aff5/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/primarie_centrosinistra_palermo-150x100.jpeg"
					width="150"
					height="100"
					title="Primarie del centrosinistra in Sicilia, a mezzogiorno al voto il 34% degli iscritti"
					alt="Primarie del centrosinistra in Sicilia, a mezzogiorno al voto il 34% degli iscritti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-a-mezzogiorno-al-voto-il-34-degli-iscritti-ab178b2a-df41-44a8-875b-f64f8986aff5/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/video/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-a-mezzogiorno-al-voto-il-34-degli-iscritti-ab178b2a-df41-44a8-875b-f64f8986aff5/"  class="categoria politica_txt">
							<span class="spacer">|</span> VERSO LE REGIONALI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/video/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-a-mezzogiorno-al-voto-il-34-degli-iscritti-ab178b2a-df41-44a8-875b-f64f8986aff5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Primarie del centrosinistra in Sicilia, a mezzogiorno al voto il 34% degli iscritti"  addthis:description=""  addthis:url="https://gds.it/video/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-a-mezzogiorno-al-voto-il-34-degli-iscritti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video/politica/2022/07/23/primarie-del-centrosinistra-in-sicilia-a-mezzogiorno-al-voto-il-34-degli-iscritti-ab178b2a-df41-44a8-875b-f64f8986aff5/">Primarie del centrosinistra in Sicilia, a mezzogiorno al voto il 34% degli iscritti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2022/07/23/mattarella-compie-81-anni-gli-auguri-del-papa-cdd21793-d40a-44e1-8e7b-b251c534ac4e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Mattarella-ai-giardini-Quirinale-oggi-giorno-di-festa-per-tutti_63840804-150x100.jpg"
					width="150"
					height="100"
					title="Mattarella compie 81 anni, gli auguri del Papa"
					alt="Mattarella compie 81 anni, gli auguri del Papa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2022/07/23/mattarella-compie-81-anni-gli-auguri-del-papa-cdd21793-d40a-44e1-8e7b-b251c534ac4e/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2022/07/23/mattarella-compie-81-anni-gli-auguri-del-papa-cdd21793-d40a-44e1-8e7b-b251c534ac4e/"  class="categoria politica_txt">
							<span class="spacer">|</span> QUIRINALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2022/07/23/mattarella-compie-81-anni-gli-auguri-del-papa-cdd21793-d40a-44e1-8e7b-b251c534ac4e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mattarella compie 81 anni, gli auguri del Papa"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/07/23/mattarella-compie-81-anni-gli-auguri-del-papa-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2022/07/23/mattarella-compie-81-anni-gli-auguri-del-papa-cdd21793-d40a-44e1-8e7b-b251c534ac4e/">Mattarella compie 81 anni, gli auguri del Papa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/07/23/il-magistrato-di-gela-veronica-vaccaro-candidata-al-csm-855ce1ab-c19d-4e35-9ffa-1bb28b6f1cd4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Veronica-Vaccaro-giudice-tribunale-di-Gela-Foto_64819966-150x100.jpg"
					width="150"
					height="100"
					title="Da venti anni giudice al Tribunale di Gela, Veronica Vaccaro candidata al Csm"
					alt="Da venti anni giudice al Tribunale di Gela, Veronica Vaccaro candidata al Csm"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/politica/2022/07/23/il-magistrato-di-gela-veronica-vaccaro-candidata-al-csm-855ce1ab-c19d-4e35-9ffa-1bb28b6f1cd4/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/politica/2022/07/23/il-magistrato-di-gela-veronica-vaccaro-candidata-al-csm-855ce1ab-c19d-4e35-9ffa-1bb28b6f1cd4/"  class="categoria politica_txt">
							<span class="spacer">|</span> GIUSTIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">39 </a>

						<a href="https://caltanissetta.gds.it/articoli/politica/2022/07/23/il-magistrato-di-gela-veronica-vaccaro-candidata-al-csm-855ce1ab-c19d-4e35-9ffa-1bb28b6f1cd4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Da venti anni giudice al Tribunale di Gela, Veronica Vaccaro candidata al Csm"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2022/07/23/il-magistrato-di-gela-veronica-vaccaro-candidata-al-csm-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/politica/2022/07/23/il-magistrato-di-gela-veronica-vaccaro-candidata-al-csm-855ce1ab-c19d-4e35-9ffa-1bb28b6f1cd4/">Da venti anni giudice al Tribunale di Gela, Veronica Vaccaro candidata al Csm</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/07/21/nei-mari-siciliani-torna-la-caravella-portoghese-bagnante-in-ospedale-nel-catanese-7fd3711d-c8ad-4463-bc5a-2624e93d0950/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/caravella-portoghese-100x75.jpg"
                	alt="La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania"
                	title="La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/22/palermo-catturato-latitante-sfuggito-alloperazione-vento-d99e45a3-6865-4903-8547-a102c8ea1fc7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/1_34942797-100x75.jpg"
                	alt="Nicolò Di Michele"
                	title="Nicolò Di Michele"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, preso il latitante Di Michele: era sfuggito all&rsquo;operazione Vento</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/23/aggredito-un-medico-del-pronto-soccorso-a-villa-sofia-la-protesta-dei-sindacati-11e48b50-84e0-42db-9bc3-7987133d78c5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/ospedale-Villa-Sofia-100x75.jpg"
                	alt="Palermo, aggredito un altro medico del pronto soccorso a Villa Sofia"
                	title="Palermo, aggredito un altro medico del pronto soccorso a Villa Sofia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, aggredito un altro medico del pronto soccorso a Villa Sofia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/07/22/fuori-pericolo-la-donna-punta-da-una-caravella-portoghese-a-catania-22fa365d-77fe-49f8-a111-886fce7598b2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/caravella-portoghese-100x75.jpg"
                	alt="Fuori pericolo la donna punta da una Caravella Portoghese ad Acitrezza"
                	title="Fuori pericolo la donna punta da una Caravella Portoghese ad Acitrezza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fuori pericolo la donna punta da una Caravella Portoghese ad Acitrezza</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/politica/2022/07/23/palermo-ecco-le-deleghe-assegnate-agli-assessori-della-nuova-giunta-0049de08-36bc-45fc-818b-913960c17c2c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/6674c982-e9a6-4082-bec5-cbbc4c60a41c-1-1-100x75.jpg"
                	alt="Palermo, ecco le deleghe assegnate agli assessori della nuova giunta"
                	title="Palermo, ecco le deleghe assegnate agli assessori della nuova giunta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ecco le deleghe assegnate agli assessori della nuova giunta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/07/21/nei-mari-siciliani-torna-la-caravella-portoghese-bagnante-in-ospedale-nel-catanese-7fd3711d-c8ad-4463-bc5a-2624e93d0950/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/caravella-portoghese-100x75.jpg"
                	alt="La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania"
                	title="La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/17/la-morte-dei-piccolo-andrea-a-sharm-come-avviene-linfezione-da-contatto-o-ambientale-e6f7e112-6e09-465f-89ce-04f40682ec13/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Palermo.Funerali-del-piccolo-Andrea-Mirabile._mirabile11_64695977-100x75.jpg"
                	alt="I funerali del piccolo Andrea Mirabile"
                	title="I funerali del piccolo Andrea Mirabile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La morte dei piccolo Andrea a Sharm: come avviene l'infezione da contatto o ambientale</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/07/19/superato-il-picco-di-omicron-5-ma-in-italia-arrivera-centaurus-sintomi-e-conseguenze-20912190-1317-4fae-9244-55c05cda6ebf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/905426b5f12cf01279eac28ec16b7b6d-100x75.jpg"
                	alt="Il reparto Covid del pronto soccorso dell'Ospedale Maggiore e Oglio Po di Cremona"
                	title="Il reparto Covid del pronto soccorso dell'Ospedale Maggiore e Oglio Po di Cremona"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Superato il picco di Omicron 5, ma in Italia arriver&agrave; Centaurus: sintomi e conseguenze</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/20/tragedia-in-mare-a-capaci-ragazzo-di-25-anni-muore-annegato-davanti-ai-bagnanti-a4fbd922-d3f9-4a80-8478-48470b2caf3e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/spiaggia-capaci-4-100x75.jpg"
                	alt="La spiaggia di Capaci"
                	title="La spiaggia di Capaci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Capaci, ragazzo di 25 anni muore annegato davanti ai bagnanti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/16/palermo-il-boss-pesto-a-sangue-il-figlio-tradiva-la-compagna-0f74412f-95d9-418a-8d53-0ec739998981/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/intercettazioni-telefoniche-100x75-1657979265.jpg"
                	alt="Palermo, il boss pest&ograve; a sangue il figlio: tradiva la compagna"
                	title="Palermo, il boss pest&ograve; a sangue il figlio: tradiva la compagna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, il boss pest&ograve; a sangue il figlio: tradiva la compagna</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/07/21/nei-mari-siciliani-torna-la-caravella-portoghese-bagnante-in-ospedale-nel-catanese-7fd3711d-c8ad-4463-bc5a-2624e93d0950/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/caravella-portoghese-100x75.jpg"
                	alt="La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania"
                	title="La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Caravella Portoghese infesta i mari siciliani, bagnante in ospedale a Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/salute/2022/07/13/omicron-5-spunta-un-nuovo-sintomo-che-compare-prima-di-febbre-e-mal-di-gola-9c1ee2de-e37b-404b-94c9-a63f185d9d5c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/541af495ba1bab22d64f7f813cc0324f-100x75.jpg"
                	alt="Omicron 5, spunta un nuovo sintomo che compare prima di febbre e mal di gola"
                	title="Omicron 5, spunta un nuovo sintomo che compare prima di febbre e mal di gola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicron 5, spunta un nuovo sintomo che compare prima di febbre e mal di gola</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/04/morto-cadendo-in-un-pozzo-in-un-video-la-tragedia-di-erice-e-tra-gli-atti-dellindagine-992d84f1-1221-4eee-a940-801d8e703720/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/tragedia_erice-100x75.png"
                	alt="Un frame del video tra gli atti dell'indagine di Erice sulla morte di Antonio Andriani"
                	title="Un frame del video tra gli atti dell'indagine di Erice sulla morte di Antonio Andriani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto cadendo in un pozzo, in un video la tragedia di Erice: &egrave; tra gli atti dell'indagine</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/07/01/pista-mafiosa-sullomicidio-di-palermo-le-urla-del-figlio-murio-me-patri-cfed4674-2c54-4970-b94e-810421a2abd9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/zisa-100x75-1656652321.jpg"
                	alt="Pista mafiosa sull'omicidio di Palermo, le urla del figlio: &laquo;Mur&igrave;u me patri&raquo;"
                	title="Pista mafiosa sull'omicidio di Palermo, le urla del figlio: &laquo;Mur&igrave;u me patri&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pista mafiosa sull'omicidio di Palermo, le urla del figlio: &laquo;Mur&igrave;u me patri&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/07/01/oroscopo-di-luglio-il-mese-dei-sogni-e-delle-emozioni-le-previsioni-segno-per-segno-5f588bf0-38aa-4996-9045-36f6e49ed56c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/oroscopo-7-100x75.jpeg"
                	alt="Oroscopo di luglio, il mese dei sogni e delle emozioni: le previsioni segno per segno"
                	title="Oroscopo di luglio, il mese dei sogni e delle emozioni: le previsioni segno per segno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo di luglio, il mese dei sogni e delle emozioni: le previsioni segno per segno</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=82cec8b149516958209bda7995d99685&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1659715&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '277889', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1060';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1659715';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>