<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Zone franche montane in Sicilia, il comitato: &quot;Finora silenzio, la Regione non tardi ancora&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;Pi&ugrave; di un mese e mezzo di silenzio da parte del presidente della Regione Nello Musumeci&raquo;. Era il 10 febbraio scorso quando il comitato Zone Franche Montane Sicilia..." />
<meta name="news_keywords" content="regione siciliana, zone franche montane, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/politica/2021/03/27/zone-franche-montane-in-sicilia-il-comitato-finora-silenzio-la-regione-non-tardi-ancora-e25293fc-ddc3-4b9c-9d45-daec0c6470bc/" }, "headline":"Zone franche montane in Sicilia, il comitato: &quot;Finora silenzio, la Regione non tardi ancora&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-03-27 10:07:33", "datePublished":"2021-03-27 10:07:33", "dateModified":"2021-03-27 10:07:33", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/12/Comitato-Zone-franche-montane-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["regione siciliana","zone franche montane"], "articleSection":["Politica"], "articleBody":"«Più di un mese e mezzo di silenzio da parte del presidente della Regione Nello Musumeci». Era il 10 febbraio scorso quando il comitato Zone Franche Montane Sicilia chiedeva alla più alta carica del governo regionale di poter partecipare alla nomina di uno dei componenti siciliani della Commissione Paritetica - soggetta a modifiche dopo il cambiamento del contesto politico nazionale - per mettere al centro il tema delle terre alte di Sicilia. «A distanza di un mese e mezzo sollecitiamo, con una nuova lettera il presidente Musumeci - che comprendiamo essere impegnato nella gestione dell’emergenza pandemica - perché siamo convinti che l’intervento di fiscalità di sviluppo in favore dei territori montani siciliani si sarebbe potuto concretizzare più velocemente se la Regione Siciliana ne avesse avuto la previsione nel proprio statuto allineandosi ad altre regioni a statuto speciale», dice Vincenzo Lapunzina, presidente dell’associazione Zone franche montane Sicilia. L’associazione vuole risposte. E in tempi brevi. «La Regione Siciliana - aggiunge Lapunzina - avrebbe potuto provvedere autonomamente al finanziamento delle zone franche montane, nel contesto della sua politica economica, se i ben noti articoli 36 e 37 fossero attuati secondo il dettame statutario. Queste sono le più evidenti motivazioni che ci hanno indotto a richiedere una immediata riconfigurazione partecipativa della Commissione Paritetica». Ragioni che a causa di una profonda crisi accentuata dalla pandemia «impongono una indispensabile accelerazione all’attività di questo organo». «Così come è avvenuto in altri contesti politici - conclude il presidente - riteniamo che sia indispensabile una sua integrale ricomposizione, che con nuova linfa possa recuperare le ben note questioni irrisolte nel rapporto tra lo Stato e la Regione. Mai come in questi momenti del 2021 gli obiettivi non possono che convergere verso l’immediatezza e la certezza dei provvedimenti»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:18"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Zone franche montane in Sicilia, il comitato: &quot;Finora silenzio, la Regione non tardi ancora&quot;" />
<meta property="og:url" content="https://gds.it/articoli/politica/2021/03/27/zone-franche-montane-in-sicilia-il-comitato-finora-silenzio-la-regione-non-tardi-ancora-e25293fc-ddc3-4b9c-9d45-daec0c6470bc/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/12/Comitato-Zone-franche-montane-625x350.jpeg" />
<meta property="og:description" content="&laquo;Pi&ugrave; di un mese e mezzo di silenzio da parte del presidente della Regione Nello Musumeci&raquo;. Era il 10 febbraio scorso quando il comitato Zone Franche Montane Sicilia..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="regione siciliana" />
<meta property="article:tag" content="zone franche montane" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Zone franche montane in Sicilia, il comitato: &quot;Finora silenzio, la Regione non tardi ancora&quot;" />
<meta name="twitter:description" content="&laquo;Pi&ugrave; di un mese e mezzo di silenzio da parte del presidente della Regione Nello Musumeci&raquo;. Era il 10 febbraio scorso quando il comitato Zone Franche Montane Sicilia..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/12/Comitato-Zone-franche-montane-625x350.jpeg" />
<meta name="twitter:url" content="https://gds.it/articoli/politica/2021/03/27/zone-franche-montane-in-sicilia-il-comitato-finora-silenzio-la-regione-non-tardi-ancora-e25293fc-ddc3-4b9c-9d45-daec0c6470bc/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/12/Comitato-Zone-franche-montane-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/03/27 10:07:00" />
<meta name="EdIdentifier" content="1404251@|NUOVO APPELLO@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/politica/2021/03/27/zone-franche-montane-in-sicilia-il-comitato-finora-silenzio-la-regione-non-tardi-ancora-e25293fc-ddc3-4b9c-9d45-daec0c6470bc/" />

<link rel="amphtml" href="https://gds.it/articoli/politica/2021/03/27/zone-franche-montane-in-sicilia-il-comitato-finora-silenzio-la-regione-non-tardi-ancora-e25293fc-ddc3-4b9c-9d45-daec0c6470bc/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d767130eac" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/politica/2021/03/27/zone-franche-montane-in-sicilia-il-comitato-finora-silenzio-la-regione-non-tardi-ancora-e25293fc-ddc3-4b9c-9d45-daec0c6470bc/';
var absolute_url = '/articoli/politica/2021/03/27/zone-franche-montane-in-sicilia-il-comitato-finora-silenzio-la-regione-non-tardi-ancora-e25293fc-ddc3-4b9c-9d45-daec0c6470bc/';
var post_id      = 1404251;
var post_title   = 'Zone franche montane in Sicilia, il comitato: &quot;Finora silenzio, la Regione non tardi ancora&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '412565';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bollo-auto/">
                        bollo auto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assegno-unico-figli/">
                        assegno unico figli                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Sabato, 27 Marzo 2021 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bollo-auto/">
							bollo auto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assegno-unico-figli/">
							assegno unico figli 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mondello/">
							mondello 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/03/26/decreto-covid-scuole-aperte-fino-alla-prima-media-anche-in-zona-rossa-draghi-in-conferenza-stampa-19093942-130f-471f-8701-d26f426edc4f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/mario_draghi-7-100x75.jpeg" alt="Decreto Covid, a scuola fino alla prima media in zona rossa. Draghi: mi vaccino con Astrazeneca" title="Decreto Covid, a scuola fino alla prima media in zona rossa. Draghi: mi vaccino con Astrazeneca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Decreto Covid, a scuola fino alla prima media in zona rossa. Draghi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/politica/2021/03/26/ponte-sullo-stretto-il-viceministro-bellanova-in-sicilia-urgente-avere-un-collegamento-stabile-39e81545-d31e-496e-95b0-6b1690d3b334/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/bellanova-100x75.png" alt="Ponte sullo Stretto, il viceministro Bellanova in Sicilia: &quot;Urgente avere un collegamento stabile&quot;" title="Ponte sullo Stretto, il viceministro Bellanova in Sicilia: &quot;Urgente avere un collegamento stabile&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ponte sullo Stretto, il viceministro Bellanova in Sicilia: "Urgente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/03/26/aumento-di-stipendio-per-il-portavoce-del-governatore-m5s-scandaloso-100mila-euro-lanno-fd3e8a2a-3fc5-4b35-969a-a7f71aa16474/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/palazzo_orleans-100x75.jpg" alt="Aumento di stipendio per il portavoce del governatore, M5S: &quot;Scandaloso, 100mila euro annui&quot;" title="Aumento di stipendio per il portavoce del governatore, M5S: &quot;Scandaloso, 100mila euro annui&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aumento di stipendio per il portavoce del governatore, M5S: "Scandaloso,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/27/ristoranti-e-bar-chiusi-spiragli-per-dopo-pasqua-ma-in-sicilia-i-contagi-continuano-a-crescere-b9aaf1ef-d4c6-4f39-ae28-54508b3a837f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/coronavirus_zona_rossa3-100x75.jpeg" alt="Ristoranti e bar chiusi, spiragli per dopo Pasqua ma in Sicilia i contagi continuano a crescere" title="Ristoranti e bar chiusi, spiragli per dopo Pasqua ma in Sicilia i contagi continuano a crescere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ristoranti e bar chiusi, spiragli per dopo Pasqua ma in Sicilia i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/27/vaccini-in-sicilia-in-arrivo-altre-170-mila-dosi-e-oggi-figliuolo-a-catania-e-messina-35a27e82-2219-4776-bfa1-57ff3b9d1389/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Francesco_Paolo_Figliuolo-100x75.jpeg" alt="Vaccini, in Sicilia in arrivo altre 170 mila dosi e oggi Figliuolo a Catania e Messina" title="Vaccini, in Sicilia in arrivo altre 170 mila dosi e oggi Figliuolo a Catania e Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia in arrivo altre 170 mila dosi e oggi Figliuolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/27/spostamenti-e-seconde-case-a-pasqua-le-regioni-in-cui-si-puo-andare-e-quelle-dove-e-vietato-0650fc44-faff-48a1-b197-16416ec693ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/controlli-covid-coronavirus-100x75.jpg" alt="Spostamenti e seconde case a Pasqua: le regioni in cui si pu&ograve; andare e quelle dove &egrave; vietato" title="Spostamenti e seconde case a Pasqua: le regioni in cui si pu&ograve; andare e quelle dove &egrave; vietato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spostamenti e seconde case a Pasqua: le regioni in cui si può andare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/03/27/limprenditore-della-vucciria-che-si-e-ribellato-al-pizzo-fa-arrestare-un-altro-estorsore-a780bad1-0eb9-4431-9427-8efea10f7663/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/guardia_di_finanza_palermo-100x75.jpg" alt="L'imprenditore della Vucciria si ribella al pizzo fa arrestare un altro estorsore: &quot;Ma mi hanno revocato l'appalto&quot;" title="L'imprenditore della Vucciria si ribella al pizzo fa arrestare un altro estorsore: &quot;Ma mi hanno revocato l'appalto&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'imprenditore della Vucciria si ribella al pizzo fa arrestare un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/03/27/lippodromo-di-palermo-riapre-il-22-maggio-dopo-due-anni-e-mezzo-dalla-chiusura-6f716b8c-9472-401e-bbf5-8a6f45ec8857/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/Ippodromo-La-Favorita-Palermo-Foto-Maria-Luisa-Ferraro-100x75.jpg" alt="L'ippodromo di Palermo riapre il 22 maggio dopo due anni e mezzo dalla chiusura" title="L'ippodromo di Palermo riapre il 22 maggio dopo due anni e mezzo dalla chiusura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'ippodromo di Palermo riapre il 22 maggio dopo due anni e mezzo dalla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/03/27/a-san-mauro-castelverde-sindaco-e-mezza-giunta-in-isolamento-prorogata-la-zona-rossa-73d2cdea-5e8e-4d65-9071-af0eb073c9dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/SAN-MAURO-CASTELVERDE_Panorama-dal-Castello-100x75.jpeg" alt="A San Mauro Castelverde sindaco e mezza giunta in isolamento, prorogata la zona rossa" title="A San Mauro Castelverde sindaco e mezza giunta in isolamento, prorogata la zona rossa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A San Mauro Castelverde sindaco e mezza giunta in isolamento, prorogata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/03/27/torna-la-voglia-di-vacanze-draghi-e-garavaglia-gli-italiani-possono-prenotare-e384a609-0de6-49e6-ae4f-265babc7b6fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/aeroporto_turismo_viaggi-100x75.jpg" alt="Torna la voglia di vacanze, Draghi e Garavaglia: &quot;Gli italiani possono prenotare&quot;" title="Torna la voglia di vacanze, Draghi e Garavaglia: &quot;Gli italiani possono prenotare&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna la voglia di vacanze, Draghi e Garavaglia: "Gli italiani possono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/03/26/a-pasqua-chiusa-favorita-tutte-le-spiagge-e-il-foro-italico-la-nuova-ordinanza-di-orlando-4226616b-5cf0-4c28-8b64-45d60a0666a2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/monte-pellegrino-3-100x75.jpeg" alt="Pasqua blindata a Palermo: Orlando chiude ai pedoni Favorita, spiagge e Foro Italico" title="Pasqua blindata a Palermo: Orlando chiude ai pedoni Favorita, spiagge e Foro Italico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pasqua blindata a Palermo: Orlando chiude ai pedoni Favorita, spiagge...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cultura/2021/03/26/a-riccardo-muti-la-cittadinanza-onoraria-di-palermo-domani-la-cerimonia-397a896f-7584-4753-88bd-b23a2bc8fa56/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/Riccardo_Muti-100x75.jpg" alt="A Riccardo Muti la cittadinanza onoraria di Palermo" title="A Riccardo Muti la cittadinanza onoraria di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Riccardo Muti la cittadinanza onoraria di Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Zone franche montane in Sicilia, il comitato: &quot;Finora silenzio, la Regione non tardi ancora&quot;" addthis:description="&laquo;Pi&ugrave; di un mese e mezzo di silenzio da parte del presidente della Regione Nello Musumeci&raquo;. Era il 10 febbraio scorso quando il comitato Zone Franche Montane Sicilia..." addthis:url="https://gds.it/articoli/politica/2021/03/27/zone-franche-montane-in-sicilia-il-comitato-finora-silenzio-la-regione-non-tardi-ancora-e25293fc-ddc3-4b9c-9d45-daec0c6470bc/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Zone franche montane in Sicilia, il comitato: &quot;Finora silenzio, la Regione non tardi ancora&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		NUOVO APPELLO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Zone franche montane in Sicilia, il comitato: "Finora silenzio, la Regione non tardi ancora"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-03-27T10:07:00+02:00">27 Marzo 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/12/Comitato-Zone-franche-montane.jpeg" class="zoom_foto" title="" data-sub-html="<h4>27 Marzo 2021</h4><h3>Zone franche montane in Sicilia, il comitato: &quot;Finora silenzio, la Regione non tardi ancora&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/politica/2021/03/27/zone-franche-montane-in-sicilia-il-comitato-finora-silenzio-la-regione-non-tardi-ancora-e25293fc-ddc3-4b9c-9d45-daec0c6470bc/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/politica/2021/03/27/zone-franche-montane-in-sicilia-il-comitato-finora-silenzio-la-regione-non-tardi-ancora-e25293fc-ddc3-4b9c-9d45-daec0c6470bc/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/12/Comitato-Zone-franche-montane-625x350.jpeg"
				width="625" height="350" alt="regione siciliana, zone franche montane, Sicilia, Politica" title="Zone franche montane in Sicilia, il comitato: &quot;Finora silenzio, la Regione non tardi ancora&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Zone franche montane in Sicilia, il comitato: &quot;Finora silenzio, la Regione non tardi ancora&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xAB;Pi&#xF9; di un mese e mezzo di silenzio da parte del presidente della Regione Nello Musumeci&#xBB;. Era il 10 febbraio scorso quando il comitato Zone Franche Montane Sicilia chiedeva alla pi&#xF9; alta carica del governo regionale di poter partecipare alla nomina di uno dei componenti siciliani della Commissione Paritetica - soggetta a modifiche dopo il cambiamento del contesto politico nazionale - per mettere al centro il tema delle terre alte di Sicilia.</p><p>&#xAB;A distanza di un mese e mezzo sollecitiamo, con una nuova lettera il presidente Musumeci - che comprendiamo essere impegnato nella gestione dell&#x2019;emergenza pandemica - perch&#xE9; siamo convinti che l&#x2019;intervento di fiscalit&#xE0; di sviluppo in favore dei territori montani siciliani si sarebbe potuto concretizzare pi&#xF9; velocemente se la Regione Siciliana ne avesse avuto la previsione nel proprio statuto allineandosi ad altre regioni a statuto speciale&#xBB;, dice Vincenzo Lapunzina, presidente dell&#x2019;associazione Zone franche montane Sicilia. L&#x2019;associazione vuole risposte. E in tempi brevi.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>&#xAB;La Regione Siciliana - aggiunge Lapunzina - avrebbe potuto provvedere autonomamente al finanziamento delle zone franche montane, nel contesto della sua politica economica, se i ben noti articoli 36 e 37 fossero attuati secondo il dettame statutario. Queste sono le pi&#xF9; evidenti motivazioni che ci hanno indotto a richiedere una immediata riconfigurazione partecipativa della Commissione Paritetica&#xBB;.</p><p>Ragioni che a causa di una profonda crisi accentuata dalla pandemia &#xAB;impongono una indispensabile accelerazione all&#x2019;attivit&#xE0; di questo organo&#xBB;. &#xAB;Cos&#xEC; come &#xE8; avvenuto in altri contesti politici - conclude il presidente - riteniamo che sia indispensabile una sua integrale ricomposizione, che con nuova linfa possa recuperare le ben note questioni irrisolte nel rapporto tra lo Stato e la Regione. Mai come in questi momenti del 2021 gli obiettivi non possono che convergere verso l&#x2019;immediatezza e la certezza dei provvedimenti&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/regione-siciliana/">regione siciliana</a></strong>, <strong><a rel="tag" href="/tag/zone-franche-montane/">zone franche montane</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1404251" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/03/26/decreto-covid-scuole-aperte-fino-alla-prima-media-anche-in-zona-rossa-draghi-in-conferenza-stampa-19093942-130f-471f-8701-d26f426edc4f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/mario_draghi-7-150x100.jpeg"
					width="150"
					height="100"
					title="Decreto Covid, a scuola fino alla prima media in zona rossa. Draghi: mi vaccino con Astrazeneca"
					alt="Decreto Covid, a scuola fino alla prima media in zona rossa. Draghi: mi vaccino con Astrazeneca"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/03/26/decreto-covid-scuole-aperte-fino-alla-prima-media-anche-in-zona-rossa-draghi-in-conferenza-stampa-19093942-130f-471f-8701-d26f426edc4f/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/03/26/decreto-covid-scuole-aperte-fino-alla-prima-media-anche-in-zona-rossa-draghi-in-conferenza-stampa-19093942-130f-471f-8701-d26f426edc4f/"  class="categoria politica_txt">
							<span class="spacer">|</span> GOVERNO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">302 </a>

						<a href="https://gds.it/articoli/politica/2021/03/26/decreto-covid-scuole-aperte-fino-alla-prima-media-anche-in-zona-rossa-draghi-in-conferenza-stampa-19093942-130f-471f-8701-d26f426edc4f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Decreto Covid, a scuola fino alla prima media in zona rossa. Draghi: mi vaccino con Astrazeneca"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/03/26/decreto-covid-scuole-aperte-fino-alla-prima-media-anche-in-zona-rossa-draghi-in-conferenza-stampa-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/03/26/decreto-covid-scuole-aperte-fino-alla-prima-media-anche-in-zona-rossa-draghi-in-conferenza-stampa-19093942-130f-471f-8701-d26f426edc4f/">Decreto Covid, a scuola fino alla prima media in zona rossa. Draghi: mi vaccino con Astrazeneca</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video/politica/2021/03/26/ponte-sullo-stretto-il-viceministro-bellanova-in-sicilia-urgente-avere-un-collegamento-stabile-39e81545-d31e-496e-95b0-6b1690d3b334/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/bellanova-150x100.png"
					width="150"
					height="100"
					title="Ponte sullo Stretto, il viceministro Bellanova in Sicilia: &quot;Urgente avere un collegamento stabile&quot;"
					alt="Ponte sullo Stretto, il viceministro Bellanova in Sicilia: &quot;Urgente avere un collegamento stabile&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video/politica/2021/03/26/ponte-sullo-stretto-il-viceministro-bellanova-in-sicilia-urgente-avere-un-collegamento-stabile-39e81545-d31e-496e-95b0-6b1690d3b334/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/video/politica/2021/03/26/ponte-sullo-stretto-il-viceministro-bellanova-in-sicilia-urgente-avere-un-collegamento-stabile-39e81545-d31e-496e-95b0-6b1690d3b334/"  class="categoria politica_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1994 </a>

						<a href="https://gds.it/video/politica/2021/03/26/ponte-sullo-stretto-il-viceministro-bellanova-in-sicilia-urgente-avere-un-collegamento-stabile-39e81545-d31e-496e-95b0-6b1690d3b334/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ponte sullo Stretto, il viceministro Bellanova in Sicilia: &quot;Urgente avere un collegamento stabile&quot;"  addthis:description=""  addthis:url="https://gds.it/video/politica/2021/03/26/ponte-sullo-stretto-il-viceministro-bellanova-in-sicilia-urgente-avere-un-collegamento-stabile-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video/politica/2021/03/26/ponte-sullo-stretto-il-viceministro-bellanova-in-sicilia-urgente-avere-un-collegamento-stabile-39e81545-d31e-496e-95b0-6b1690d3b334/">Ponte sullo Stretto, il viceministro Bellanova in Sicilia: &quot;Urgente avere un collegamento stabile&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/03/26/aumento-di-stipendio-per-il-portavoce-del-governatore-m5s-scandaloso-100mila-euro-lanno-fd3e8a2a-3fc5-4b35-969a-a7f71aa16474/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/palazzo_orleans-150x100.jpg"
					width="150"
					height="100"
					title="Aumento di stipendio per il portavoce del governatore, M5S: &quot;Scandaloso, 100mila euro annui&quot;"
					alt="Aumento di stipendio per il portavoce del governatore, M5S: &quot;Scandaloso, 100mila euro annui&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/03/26/aumento-di-stipendio-per-il-portavoce-del-governatore-m5s-scandaloso-100mila-euro-lanno-fd3e8a2a-3fc5-4b35-969a-a7f71aa16474/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/03/26/aumento-di-stipendio-per-il-portavoce-del-governatore-m5s-scandaloso-100mila-euro-lanno-fd3e8a2a-3fc5-4b35-969a-a7f71aa16474/"  class="categoria politica_txt">
							<span class="spacer">|</span> ARS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">23 </a>

						<a href="https://gds.it/articoli/politica/2021/03/26/aumento-di-stipendio-per-il-portavoce-del-governatore-m5s-scandaloso-100mila-euro-lanno-fd3e8a2a-3fc5-4b35-969a-a7f71aa16474/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aumento di stipendio per il portavoce del governatore, M5S: &quot;Scandaloso, 100mila euro annui&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/03/26/aumento-di-stipendio-per-il-portavoce-del-governatore-m5s-scandaloso-100mila-euro-lanno-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/03/26/aumento-di-stipendio-per-il-portavoce-del-governatore-m5s-scandaloso-100mila-euro-lanno-fd3e8a2a-3fc5-4b35-969a-a7f71aa16474/">Aumento di stipendio per il portavoce del governatore, M5S: &quot;Scandaloso, 100mila euro annui&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2021/03/27/bollo-auto-2021-chi-non-deve-pagarlo-e-a-chi-spetta-il-rimborso-d7f83540-ca5e-4672-94b9-af589bc6a146/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/1612ad803fbce0bf693d3d5720508970-100x75.jpg"
                	alt="Bollo auto 2021, chi non deve pagarlo e a chi spetta il rimborso"
                	title="Bollo auto 2021, chi non deve pagarlo e a chi spetta il rimborso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bollo auto 2021, chi non deve pagarlo e a chi spetta il rimborso</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/03/26/decreto-covid-oggi-si-decide-su-misure-e-nuovi-colori-ipotesi-linea-dura-fino-al-3-maggio-9e79282f-1657-4b7e-96b7-23d6272cf8f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/ristoranti_bar2-100x75.jpg"
                	alt="Il premier Mario Draghi"
                	title="Il premier Mario Draghi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Decreto Covid, linea dura fino al 3 maggio ma si valuta l'apertura a pranzo di bar e ristoranti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/03/26/astrazeneca-trombosi-ed-eventi-avversi-ecco-il-nuovo-modulo-per-dare-il-consenso-al-vaccino-f4d7f640-8d6b-41e1-b1a1-eb1cc5ae008f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/ca1b17cd840d47af7cee7d4d5821d9fa-100x75.jpg"
                	alt="Il vaccino anti-Covid AstraZeneca"
                	title="Il vaccino anti-Covid AstraZeneca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">AstraZeneca, trombosi ed effetti collaterali, ecco il nuovo modulo per il consenso al vaccino: scarica il pdf</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/03/26/covid-in-sicilia-da-domani-altre-quattro-zone-rosse-adesso-sono-20-i-comuni-in-lockdown-488983b5-6e5d-4797-80f8-13cfec4642fa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/centuripe-100x75.jpg"
                	alt="Una panoramica di Centuripe"
                	title="Una panoramica di Centuripe"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid in Sicilia, altre quattro zone rosse: adesso sono 20 i Comuni in &quot;lockdown&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/03/26/assegno-unico-dall1-luglio-250-euro-al-mese-alle-famiglie-ecco-a-chi-spetta-9c30ca94-44b2-46d1-9662-db7ad5885048/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/neonato-100x75.jpg"
                	alt="Assegno unico per i figli dall'1 luglio, 250 euro al mese alle famiglie: ecco a chi spetta"
                	title="Assegno unico per i figli dall'1 luglio, 250 euro al mese alle famiglie: ecco a chi spetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Assegno unico per i figli dall'1 luglio, 250 euro al mese alle famiglie: ecco a chi spetta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2021/03/27/bollo-auto-2021-chi-non-deve-pagarlo-e-a-chi-spetta-il-rimborso-d7f83540-ca5e-4672-94b9-af589bc6a146/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/1612ad803fbce0bf693d3d5720508970-100x75.jpg"
                	alt="Bollo auto 2021, chi non deve pagarlo e a chi spetta il rimborso"
                	title="Bollo auto 2021, chi non deve pagarlo e a chi spetta il rimborso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bollo auto 2021, chi non deve pagarlo e a chi spetta il rimborso</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/03/23/decreto-sostegni-indennita-per-i-lavoratori-e-bonus-ecco-quando-si-presentano-e563d80c-f25f-4b98-bef2-5d020559d9dc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza-100x75.jpg"
                	alt="Palazzo Chigi"
                	title="Palazzo Chigi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Decreto Sostegni, ecco tutti i bonus: a chi spettano e come fare domanda, occhio alle scadenze</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/03/22/vaccino-johnson-johnson-in-italia-da-meta-aprile-perche-e-cosi-atteso-e-cosa-cambiera-5d793ec6-0906-45d8-b296-78d785d92d99/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/b592aa2f9c11a3fc3c152cb59c2c0d95-100x75.jpg"
                	alt="Il vaccino Johnson&Johnson"
                	title="Il vaccino Johnson&Johnson"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vaccino Johnson &amp; Johnson in Italia da met&agrave; aprile, perch&eacute; &egrave; cos&igrave; atteso e cosa cambier&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/03/22/oroscopo-di-oggi-f8a64a7a-3c5f-4d44-8d7e-823fd73470a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/oroscopo-100x75.jpg"
                	alt="Oroscopo"
                	title="Oroscopo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo di oggi, 22 marzo 2021: gli astri del giorno segno per segno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/03/22/oroscopo-della-settimana-e-il-momento-dellariete-cosa-cambia-per-i-segni-con-linizio-della-primavera-d62b9b6e-7164-4808-a814-551e1537f3af/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/oroscopo-2-100x75.jpg"
                	alt="Oroscopo della settimana: &egrave; il momento dell'Ariete, cosa cambia per i segni con la primavera"
                	title="Oroscopo della settimana: &egrave; il momento dell'Ariete, cosa cambia per i segni con la primavera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo della settimana: &egrave; il momento dell'Ariete, cosa cambia per i segni con la primavera</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2021/03/27/bollo-auto-2021-chi-non-deve-pagarlo-e-a-chi-spetta-il-rimborso-d7f83540-ca5e-4672-94b9-af589bc6a146/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/1612ad803fbce0bf693d3d5720508970-100x75.jpg"
                	alt="Bollo auto 2021, chi non deve pagarlo e a chi spetta il rimborso"
                	title="Bollo auto 2021, chi non deve pagarlo e a chi spetta il rimborso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bollo auto 2021, chi non deve pagarlo e a chi spetta il rimborso</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/03/23/decreto-sostegni-indennita-per-i-lavoratori-e-bonus-ecco-quando-si-presentano-e563d80c-f25f-4b98-bef2-5d020559d9dc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza-100x75.jpg"
                	alt="Palazzo Chigi"
                	title="Palazzo Chigi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Decreto Sostegni, ecco tutti i bonus: a chi spettano e come fare domanda, occhio alle scadenze</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/03/10/vaccini-in-sicilia-al-via-le-prenotazioni-per-i-siciliani-tra-i-70-e-i-79-anni-baf98ece-72b9-440a-b5e2-052e54ee33c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/vaccino_covid2-100x75.jpeg"
                	alt="Vaccini, al via le prenotazioni per i siciliani tra i 70 e i 79 anni: il link &egrave; gi&agrave; attivo, ecco come fare"
                	title="Vaccini, al via le prenotazioni per i siciliani tra i 70 e i 79 anni: il link &egrave; gi&agrave; attivo, ecco come fare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vaccini, al via le prenotazioni per i siciliani tra i 70 e i 79 anni: il link &egrave; gi&agrave; attivo, ecco come fare</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/03/19/astrazeneca-i-sintomi-a-cui-prestare-attenzione-dopo-la-prima-dose-di-vaccino-40bc6ca4-2cf4-41a5-a919-025c5d1ddf74/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Vaccino_over80_villadelleginestre-100x75.jpg"
                	alt="Astrazeneca, i sintomi a cui prestare attenzione dopo la prima dose di vaccino"
                	title="Astrazeneca, i sintomi a cui prestare attenzione dopo la prima dose di vaccino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Astrazeneca, i sintomi a cui prestare attenzione dopo la prima dose di vaccino</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/03/14/vaccino-johnson-johnson-come-funziona-e-quando-arriva-in-italia-d2fa29d0-074d-493e-8f2c-f8e31fc3ab9f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/VACCINO_-JOHNSONJOHNSON-100x75.png"
                	alt="Vaccino Johnson &amp; Johnson: come funziona e quando arriva in Italia"
                	title="Vaccino Johnson &amp; Johnson: come funziona e quando arriva in Italia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vaccino Johnson &amp; Johnson: come funziona e quando arriva in Italia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=a28d99377963a9f4cb779276c6fac146&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1404251&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '412565', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1060';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1404251';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>