<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Chicago, 14 feriti al funerale della vittima di una sparatoria - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Si tratterebbe di una vera e propria imboscata. A Chicago una pioggia di proiettili ha raggiunto i partecipanti al funerale della vittima di una sparatoria. Erano..." />
<meta name="news_keywords" content="Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/mondo/2020/07/22/chicago-14-feriti-al-funerale-della-vittima-di-una-sparatoria-7f91d94b-5110-44c4-b13c-eb8edbcfc3c3/" }, "headline":"Chicago, 14 feriti al funerale della vittima di una sparatoria", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-07-22 08:52:14", "datePublished":"2020-07-22 08:52:14", "dateModified":"2020-07-22 08:52:14", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/07/polizia_americana-625x350-1595400701.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Mondo"], "articleBody":"Si tratterebbe di una vera e propria imboscata. A Chicago una pioggia di proiettili ha raggiunto i partecipanti al funerale della vittima di una sparatoria. Erano le 18.25 locali nell'area di South Side e tutto si è consumato in pochi istanti: da un'auto nero sono esplosi diversi colpi di arma da fuoco su una piccola folla che usciva da un'agenzia di pompe funebri, dove si era radunata per la commemorazione È di 14 feriti il bilancio provvisorio e di almeno 60 colpi di arma da fuoco sparati. L'auto nera in movimento ha continuato a sparare all'impazzata poi, una volta girato l'angolo, è stata abbandonata e i passeggeri si sono dati alla fuga. Intanto la polizia locale ha fermato un sospettato e lo sta sottoponendo all'interrogatorio. Sono in corso le indagini per risalire al movente del folle gesto che non fa che prolungare la scia di sangue a Chicago dove, al 2 luglio, almeno 336 persone sono state uccise. Una scia di sangue che ha spinto Donald Trump ad ipotizzare lo schieramento di agenti federali a Chicago per combattere la criminalità e ripristinare il rispetto della legge. L'obiettivo del tycoon è ripristinare a Chicago e nelle città americane quell'ordine pubblico sfuggito di mano ad amministratori democratici divenuti, sostiene, ostaggio della \"sinistra radicale\", quella che vuole tagliare i fondi alla polizia e che con una vittoria di Joe Biden - ammonisce il tycoon - rischia di ritrovarsi alla Casa Bianca. E a Chicago il sindaco è proprio una democratica, l'afroamericana Lori Lightfoot, che all'ipotesi di Trump ha risposto picche. \"In nessuna circostanza consentirò alle truppe di Donald Trump di venire a Chicago e terrorizzare i nostri cittadini\", ha twittato. L'incidente rafforza però Trump che, nelle prossime ore, rilascerà una dichiarazione sull'Operation Legend per combattere il crimine violento nelle città americane. L'iniziativa è stata lanciata di recente dal ministro della Giustizia William Barr e prende il nome dal bimbo di quattro anni LeGend Taliferro ucciso il 20 giugno a Kansas City." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:57"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Chicago, 14 feriti al funerale della vittima di una sparatoria" />
<meta property="og:url" content="https://gds.it/articoli/mondo/2020/07/22/chicago-14-feriti-al-funerale-della-vittima-di-una-sparatoria-7f91d94b-5110-44c4-b13c-eb8edbcfc3c3/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/07/polizia_americana-625x350-1595400701.jpg" />
<meta property="og:description" content="Si tratterebbe di una vera e propria imboscata. A Chicago una pioggia di proiettili ha raggiunto i partecipanti al funerale della vittima di una sparatoria. Erano..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Chicago, 14 feriti al funerale della vittima di una sparatoria" />
<meta name="twitter:description" content="Si tratterebbe di una vera e propria imboscata. A Chicago una pioggia di proiettili ha raggiunto i partecipanti al funerale della vittima di una sparatoria. Erano..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/07/polizia_americana-625x350-1595400701.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/mondo/2020/07/22/chicago-14-feriti-al-funerale-della-vittima-di-una-sparatoria-7f91d94b-5110-44c4-b13c-eb8edbcfc3c3/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/07/polizia_americana-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/07/22 08:52:00" />
<meta name="EdIdentifier" content="1278326@|INDAGINI IN CORSO@|0@|0@|post@|Mondo@|mondo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/mondo/2020/07/22/chicago-14-feriti-al-funerale-della-vittima-di-una-sparatoria-7f91d94b-5110-44c4-b13c-eb8edbcfc3c3/" />

<link rel="amphtml" href="https://gds.it/articoli/mondo/2020/07/22/chicago-14-feriti-al-funerale-della-vittima-di-una-sparatoria-7f91d94b-5110-44c4-b13c-eb8edbcfc3c3/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=d22c6d57ed" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=c0811ad561" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/mondo/2020/07/22/chicago-14-feriti-al-funerale-della-vittima-di-una-sparatoria-7f91d94b-5110-44c4-b13c-eb8edbcfc3c3/';
var absolute_url = '/articoli/mondo/2020/07/22/chicago-14-feriti-al-funerale-della-vittima-di-una-sparatoria-7f91d94b-5110-44c4-b13c-eb8edbcfc3c3/';
var post_id      = 1278326;
var post_title   = 'Chicago, 14 feriti al funerale della vittima di una sparatoria';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '587189';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/governo/">
                        governo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aggressione/">
                        aggressione                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Mercoled&igrave;, 22 Luglio 2020 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressione/">
							aggressione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/tumori/">
							tumori 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.mondo_txt{	color:!important;}.mondo_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2020/07/22/coronavirus-la-retromarcia-di-trump-indossate-la-mascherina-3aeca206-6237-4ec4-93a0-cbd247a9afc1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/2a14a3ef3626857b805038f90d76d5c8-100x75.jpg" alt="Coronavirus, la retromarcia di Trump: &quot;Indossate la mascherina&quot;" title="Coronavirus, la retromarcia di Trump: &quot;Indossate la mascherina&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, la retromarcia di Trump: "Indossate la mascherina"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/multimedia/2020/07/21/coronavirus-quasi-15-milioni-di-casi-nel-mondo-in-argentina-record-di-morti-in-24-ore-b972ac8e-0486-4968-99d6-af90b97c54ae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/03cff0db03a11dd68b52de08e4ff0e6b-100x75.jpg" alt="Coronavirus, quasi 15 milioni di casi nel mondo: in Argentina record di morti in 24 ore" title="Coronavirus, quasi 15 milioni di casi nel mondo: in Argentina record di morti in 24 ore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, quasi 15 milioni di casi nel mondo: in Argentina record...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/07/22/mafia-udienza-da-rifare-per-il-covid-rischio-scarcerazione-per-gli-scappati-72e9726d-742e-40b1-9192-ed5bd5d4c150/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Francesco_Inzerillo-100x75.jpeg" alt="Mafia, udienza da rifare per il Covid: rischio scarcerazione per gli &quot;scappati&quot;" title="Mafia, udienza da rifare per il Covid: rischio scarcerazione per gli &quot;scappati&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, udienza da rifare per il Covid: rischio scarcerazione per gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/07/22/taglio-alle-tasse-sospese-a-marzo-e-proroga-della-cig-nuove-misure-in-arrivo-per-imprese-e-lavoratori-37f2c8fc-1b26-4c43-ba8e-8680cc668565/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/palazzo_chigi_cdm2-100x75.jpg" alt="Taglio alle tasse sospese a marzo e proroga della Cig: nuove misure in arrivo per imprese e lavoratori" title="Taglio alle tasse sospese a marzo e proroga della Cig: nuove misure in arrivo per imprese e lavoratori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Taglio alle tasse sospese a marzo e proroga della Cig: nuove misure...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/07/22/scuola-al-via-oggi-le-domande-per-le-supplenze-le-novita-del-2020-156d4106-68a9-4565-ab78-3ee4a078aa36/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/scuola-1-100x75.jpg" alt="Scuola, al via oggi le domande per le supplenze: le novit&agrave; del 2020" title="Scuola, al via oggi le domande per le supplenze: le novit&agrave; del 2020" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola, al via oggi le domande per le supplenze: le novità del 2020</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/07/22/mafia-e-appalti-a-caltanissetta-maxi-sequestro-da-10-milioni-ad-un-imprenditore-di-polizzi-421b9925-d0aa-404c-84ef-ad7e39869e41/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Dia_Caltanissetta-100x75.jpg" alt="Mafia e appalti a Caltanissetta, sequestro da 10 milioni ad un imprenditore di Polizzi" title="Mafia e appalti a Caltanissetta, sequestro da 10 milioni ad un imprenditore di Polizzi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia e appalti a Caltanissetta, sequestro da 10 milioni ad un imprenditore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/07/21/mafia-e-droga-gli-spacciatori-di-droga-al-servizio-dei-boss-15-arresti-a-palermo-b0cff540-289d-4b62-9049-f6a1617464e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/mafia_corso_calatafimi-100x75.png" alt="Mafia e droga, gli spacciatori al servizio dei boss: blitz con 15 arresti a Palermo" title="Mafia e droga, gli spacciatori al servizio dei boss: blitz con 15 arresti a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia e droga, gli spacciatori al servizio dei boss: blitz con 15...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/07/21/coronavirus-nuovo-caso-a-palermo-positiva-una-donna-incinta-al-nono-mese-81562ae2-f8f3-4cc0-9e87-3c4824a50051/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/ospedalecervello_coronavirus-4-100x75.jpeg" alt="Coronavirus, nuovo caso a Palermo: positiva donna incinta arrivata dal Marocco" title="Coronavirus, nuovo caso a Palermo: positiva donna incinta arrivata dal Marocco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, nuovo caso a Palermo: positiva donna incinta arrivata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/07/21/rissa-a-mondello-gli-arrestati-respingono-le-accuse-il-18enne-si-difende-non-ero-a-palermo-c8c838bd-521b-4ceb-b107-741ebf1bf8c9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/rissa_mondello-100x75.png" alt="Rissa a Mondello: gli arrestati respingono le accuse, il 18enne si difende: &quot;Non ero a Palermo&quot;" title="Rissa a Mondello: gli arrestati respingono le accuse, il 18enne si difende: &quot;Non ero a Palermo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rissa a Mondello: gli arrestati respingono le accuse, il 18enne si...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/07/21/palermo-ad-agosto-torna-la-ztl-diurna-e-notturna-posticipata-scadenza-dei-pass-per-i-residenti-a48a6f37-fa8f-46a0-8048-afafc3659916/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/b46cc69173d0d20eccd50685339786ad-100x75.jpg" alt="Palermo, Ztl e strisce blu di nuovo in funzione dal 3 agosto: slitta la scadenza dei pass" title="Palermo, Ztl e strisce blu di nuovo in funzione dal 3 agosto: slitta la scadenza dei pass" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, Ztl e strisce blu di nuovo in funzione dal 3 agosto: slitta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/07/21/spiagge-libere-si-cambia-in-sicilia-piu-controlli-sul-distanziamento-e-nuovi-servizi-5b318647-258e-44ed-beea-c42f8957308e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Agrigento_spiaggia-100x75.jpg" alt="Spiagge libere, si cambia in Sicilia: pi&ugrave; controlli sul distanziamento e nuovi servizi" title="Spiagge libere, si cambia in Sicilia: pi&ugrave; controlli sul distanziamento e nuovi servizi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spiagge libere, si cambia in Sicilia: più controlli sul distanziamento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Chicago, 14 feriti al funerale della vittima di una sparatoria" addthis:description="Si tratterebbe di una vera e propria imboscata. A Chicago una pioggia di proiettili ha raggiunto i partecipanti al funerale della vittima di una sparatoria. Erano..." addthis:url="https://gds.it/articoli/mondo/2020/07/22/chicago-14-feriti-al-funerale-della-vittima-di-una-sparatoria-7f91d94b-5110-44c4-b13c-eb8edbcfc3c3/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo/" class="nome_categoria    mondo_border mondo_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/mondo/">
			<span property="name">Mondo</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Chicago, 14 feriti al funerale della vittima di una sparatoria</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo mondo_txt">
		INDAGINI IN CORSO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Chicago, 14 feriti al funerale della vittima di una sparatoria</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-07-22T08:52:00+02:00">22 Luglio 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2020/07/polizia_americana-625x350-1595400701.jpg"
				width="625" height="350" alt="Sicilia, Mondo" title="Chicago, 14 feriti al funerale della vittima di una sparatoria"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Foto Ansa</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Si tratterebbe di una vera e propria imboscata.<strong> A Chicago una pioggia di proiettili ha raggiunto i partecipanti al funerale della vittima di una sparatoria.</strong> Erano le&#xA0;18.25 locali nell'area di South Side e tutto si &#xE8; consumato in pochi istanti: da un'auto nero sono esplosi diversi colpi di arma da fuoco su&#xA0;una piccola folla che usciva da un'agenzia di pompe funebri, dove si era radunata per la commemorazione</p><p>&#xC8; di 14 feriti il bilancio provvisorio e di almeno 60 colpi di arma da fuoco sparati. L'auto nera in movimento ha continuato a sparare all'impazzata poi, una volta girato l'angolo, &#xE8; stata abbandonata e i passeggeri si sono dati alla fuga.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Intanto la polizia locale ha fermato un sospettato e lo sta sottoponendo all'interrogatorio. <strong>Sono in corso le indagini per risalire al movente del folle gesto</strong> che non fa che prolungare la scia di sangue a Chicago dove, al 2 luglio, almeno 336 persone sono state uccise. Una scia di sangue che ha spinto Donald Trump ad ipotizzare lo schieramento di agenti federali a Chicago per combattere la criminalit&#xE0; e ripristinare il rispetto della legge.</p><p>L'obiettivo del tycoon &#xE8; ripristinare a Chicago e nelle citt&#xE0; americane quell'ordine pubblico sfuggito di mano ad amministratori democratici divenuti, sostiene, ostaggio della "sinistra radicale", quella che vuole tagliare i fondi alla polizia e che con una vittoria di Joe Biden - ammonisce il tycoon - rischia di ritrovarsi alla Casa Bianca.</p><p>E a Chicago il sindaco &#xE8; proprio una democratica, l'afroamericana Lori Lightfoot, che all'ipotesi di Trump ha risposto picche. "In nessuna circostanza consentir&#xF2; alle truppe di Donald Trump di venire a Chicago e terrorizzare i nostri cittadini", ha twittato. L'incidente rafforza per&#xF2; Trump che, nelle prossime ore, rilascer&#xE0; una dichiarazione sull'Operation Legend per combattere il crimine violento nelle citt&#xE0; americane. L'iniziativa &#xE8; stata lanciata di recente dal ministro della Giustizia William Barr e prende il nome dal bimbo di quattro anni LeGend Taliferro ucciso il 20 giugno a Kansas City.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1278326" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/mondo/2020/07/22/coronavirus-la-retromarcia-di-trump-indossate-la-mascherina-3aeca206-6237-4ec4-93a0-cbd247a9afc1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/2a14a3ef3626857b805038f90d76d5c8-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, la retromarcia di Trump: &quot;Indossate la mascherina&quot;"
					alt="Coronavirus, la retromarcia di Trump: &quot;Indossate la mascherina&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/mondo/2020/07/22/coronavirus-la-retromarcia-di-trump-indossate-la-mascherina-3aeca206-6237-4ec4-93a0-cbd247a9afc1/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gds.it/articoli/mondo/2020/07/22/coronavirus-la-retromarcia-di-trump-indossate-la-mascherina-3aeca206-6237-4ec4-93a0-cbd247a9afc1/"  class="categoria mondo_txt">
							<span class="spacer">|</span> LE MISURE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/mondo/2020/07/22/coronavirus-la-retromarcia-di-trump-indossate-la-mascherina-3aeca206-6237-4ec4-93a0-cbd247a9afc1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, la retromarcia di Trump: &quot;Indossate la mascherina&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/mondo/2020/07/22/coronavirus-la-retromarcia-di-trump-indossate-la-mascherina-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/mondo/2020/07/22/coronavirus-la-retromarcia-di-trump-indossate-la-mascherina-3aeca206-6237-4ec4-93a0-cbd247a9afc1/">Coronavirus, la retromarcia di Trump: &quot;Indossate la mascherina&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/multimedia/2020/07/21/coronavirus-quasi-15-milioni-di-casi-nel-mondo-in-argentina-record-di-morti-in-24-ore-b972ac8e-0486-4968-99d6-af90b97c54ae/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/03cff0db03a11dd68b52de08e4ff0e6b-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, quasi 15 milioni di casi nel mondo: in Argentina record di morti in 24 ore"
					alt="Coronavirus, quasi 15 milioni di casi nel mondo: in Argentina record di morti in 24 ore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/multimedia/2020/07/21/coronavirus-quasi-15-milioni-di-casi-nel-mondo-in-argentina-record-di-morti-in-24-ore-b972ac8e-0486-4968-99d6-af90b97c54ae/"  class="categoria multimedia_txt">
							<span>Multimedia</span>
						</a>
						<a href="https://gds.it/articoli/multimedia/2020/07/21/coronavirus-quasi-15-milioni-di-casi-nel-mondo-in-argentina-record-di-morti-in-24-ore-b972ac8e-0486-4968-99d6-af90b97c54ae/"  class="categoria multimedia_txt">
							<span class="spacer">|</span> I DATI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/multimedia/2020/07/21/coronavirus-quasi-15-milioni-di-casi-nel-mondo-in-argentina-record-di-morti-in-24-ore-b972ac8e-0486-4968-99d6-af90b97c54ae/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, quasi 15 milioni di casi nel mondo: in Argentina record di morti in 24 ore"  addthis:description=""  addthis:url="https://gds.it/articoli/multimedia/2020/07/21/coronavirus-quasi-15-milioni-di-casi-nel-mondo-in-argentina-record-di-morti-in-24-ore-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/multimedia/2020/07/21/coronavirus-quasi-15-milioni-di-casi-nel-mondo-in-argentina-record-di-morti-in-24-ore-b972ac8e-0486-4968-99d6-af90b97c54ae/">Coronavirus, quasi 15 milioni di casi nel mondo: in Argentina record di morti in 24 ore</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/mondo/2020/07/22/chicago-14-feriti-al-funerale-della-vittima-di-una-sparatoria-7f91d94b-5110-44c4-b13c-eb8edbcfc3c3/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/mondo/2020/07/22/chicago-14-feriti-al-funerale-della-vittima-di-una-sparatoria-7f91d94b-5110-44c4-b13c-eb8edbcfc3c3/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/07/21/coronavirus-nuovo-caso-a-palermo-positiva-una-donna-incinta-al-nono-mese-81562ae2-f8f3-4cc0-9e87-3c4824a50051/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/ospedalecervello_coronavirus-4-100x75.jpeg"
                	alt="Coronavirus, nuovo caso a Palermo: positiva donna incinta arrivata dal Marocco"
                	title="Coronavirus, nuovo caso a Palermo: positiva donna incinta arrivata dal Marocco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nuovo caso a Palermo: positiva donna incinta arrivata dal Marocco</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2020/07/21/coronavirus-focolai-a-catania-21-persone-positive-113-in-isolamento-93070c72-74a2-4d1b-954f-93ea3caaea58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/coronavirus-2-100x75.jpg"
                	alt="Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;"
                	title="Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Focolai a Catania, Razza: &quot;In 113 in isolamento, l'epidemia di coronavirus non &egrave; finita&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/07/21/mafia-e-droga-gli-spacciatori-di-droga-al-servizio-dei-boss-15-arresti-a-palermo-b0cff540-289d-4b62-9049-f6a1617464e6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/mafia_corso_calatafimi-100x75.png"
                	alt="Mafia e droga, gli spacciatori al servizio dei boss: blitz con 15 arresti a Palermo"
                	title="Mafia e droga, gli spacciatori al servizio dei boss: blitz con 15 arresti a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia e droga, gli spacciatori al servizio dei boss: blitz con 15 arresti a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/07/21/spiagge-libere-si-cambia-in-sicilia-piu-controlli-sul-distanziamento-e-nuovi-servizi-5b318647-258e-44ed-beea-c42f8957308e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/Agrigento_spiaggia-100x75.jpg"
                	alt="Spiagge libere, si cambia in Sicilia: pi&ugrave; controlli sul distanziamento e nuovi servizi"
                	title="Spiagge libere, si cambia in Sicilia: pi&ugrave; controlli sul distanziamento e nuovi servizi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spiagge libere, si cambia in Sicilia: pi&ugrave; controlli sul distanziamento e nuovi servizi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/07/21/primo-si-allassegno-unico-fino-a-250-euro-per-ciascun-figlio-fino-ai-21-anni-7e906b19-fd1d-4885-a32f-0a5ca647ea9b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Mamma-figli-100x75.jpg"
                	alt="Primo s&igrave; all'assegno unico, fino a 250 euro per ciascun figlio fino ai 21 anni"
                	title="Primo s&igrave; all'assegno unico, fino a 250 euro per ciascun figlio fino ai 21 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Primo s&igrave; all'assegno unico, fino a 250 euro per ciascun figlio fino ai 21 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/07/15/violento-temporale-a-palermo-disagi-e-molte-zone-della-citta-allagate-via-imera-7570c630-c7e5-43d2-9693-25bd5cd76e5f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/morti_allagamento_vialeregione-100x75.jpeg"
                	alt="Il sottopasso di viale Regione ieri sommerso dall'acqua"
                	title="Il sottopasso di viale Regione ieri sommerso dall'acqua"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenta bomba d'acqua su Palermo: si cercano dispersi in viale Regione, dieci bimbi ricoverati per ipotermia in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/07/19/coronavirus-in-sicilia-settimana-difficile-ricoveri-raddoppiati-contagi-triplicati-e-25-migranti-positivi-44deab14-296a-4735-b599-c6842cb44fbb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/coronavirus-100x75.jpg"
                	alt="Coronavirus in Sicilia, settimana difficile: ricoveri raddoppiati e contagi triplicati"
                	title="Coronavirus in Sicilia, settimana difficile: ricoveri raddoppiati e contagi triplicati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus in Sicilia, settimana difficile: ricoveri raddoppiati e contagi triplicati</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/07/16/palermo-il-giallo-dei-dispersi-in-viale-regione-dopo-il-temporale-notte-di-ricerche-ma-i-corpi-non-si-trovano-3fa01169-f271-4c07-aade-11a8695a0a3f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/auto_temporale_palermo_fango-7-100x75.jpeg"
                	alt="Le auto travolte dal fango in viale Regione"
                	title="Le auto travolte dal fango in viale Regione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ricerche a Palermo dopo il nubifragio, la protezione civile: &quot;Non ci sono vittime&quot;. La procura apre un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/mondo/2020/07/15/naya-rivera-nessun-omicidio-o-droga-lautopsia-svela-come-e-morta-lattrice-di-glee-708a1a00-ca09-4e56-91c2-aa2622da3f05/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/naya_rivera-100x75.jpeg"
                	alt="Naya Rivera"
                	title="Naya Rivera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Naya Rivera, nessun omicidio o droga: l'autopsia svela come &egrave; morta l'attrice di Glee</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/07/19/reddito-di-cittadinanza-pagamento-di-luglio-non-prima-di-10-giorni-tutte-le-date-ec8d73ce-266e-4eca-8070-9c6e275255db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di luglio non prima di 10 giorni: tutte le date"
                	title="Reddito di cittadinanza, pagamento di luglio non prima di 10 giorni: tutte le date"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di luglio non prima di 10 giorni: tutte le date</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/07/15/violento-temporale-a-palermo-disagi-e-molte-zone-della-citta-allagate-via-imera-7570c630-c7e5-43d2-9693-25bd5cd76e5f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/morti_allagamento_vialeregione-100x75.jpeg"
                	alt="Il sottopasso di viale Regione ieri sommerso dall'acqua"
                	title="Il sottopasso di viale Regione ieri sommerso dall'acqua"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenta bomba d'acqua su Palermo: si cercano dispersi in viale Regione, dieci bimbi ricoverati per ipotermia in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/mondo/2020/07/13/naya-rivera-scomparsa-ritrovato-il-corpo-nel-lago-dove-era-scomparsa-lattrice-glee-b4bf8885-39f7-4561-8472-889ea90ad0a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/naya_rivera-1-100x75.jpg"
                	alt="Naya Rivera morta: ritrovato il corpo nel lago dove era scomparsa l'attrice di Glee"
                	title="Naya Rivera morta: ritrovato il corpo nel lago dove era scomparsa l'attrice di Glee"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Naya Rivera morta: ritrovato il corpo nel lago dove era scomparsa l'attrice di Glee</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/07/12/reddito-di-cittadinanza-pagamento-di-luglio-le-date-e-le-novita-5739c4ea-a981-48a1-b42d-7b20d7e0135e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di luglio: le date e le novit&agrave;"
                	title="Reddito di cittadinanza, pagamento di luglio: le date e le novit&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di luglio: le date e le novit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/07/19/coronavirus-in-sicilia-settimana-difficile-ricoveri-raddoppiati-contagi-triplicati-e-25-migranti-positivi-44deab14-296a-4735-b599-c6842cb44fbb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/coronavirus-100x75.jpg"
                	alt="Coronavirus in Sicilia, settimana difficile: ricoveri raddoppiati e contagi triplicati"
                	title="Coronavirus in Sicilia, settimana difficile: ricoveri raddoppiati e contagi triplicati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus in Sicilia, settimana difficile: ricoveri raddoppiati e contagi triplicati</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/07/05/coronavirus-in-7-giorni-piu-che-raddoppiati-i-casi-in-sicilia-il-contagio-ora-arriva-da-oltre-i-confini-abf3ef1f-b6dc-49b9-aa42-e8a21413af49/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/coronavirus-100x75.jpg"
                	alt="In 7 giorni pi&ugrave; che raddoppiati i casi in Sicilia: il contagio ora arriva da oltre i confini"
                	title="In 7 giorni pi&ugrave; che raddoppiati i casi in Sicilia: il contagio ora arriva da oltre i confini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In 7 giorni pi&ugrave; che raddoppiati i casi in Sicilia: il contagio ora arriva da oltre i confini</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=64410b56d42868b473ceb54959a33617&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1278326&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '587189', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1061';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1278326';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>