<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Occhiali di John Lennon venduti all'asta per 165mila euro - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un paio di occhiali da sole di John Lennon &egrave; stato venduto all&rsquo;asta da Sotheby's per 137.500 sterline (circa 165mila euro) . La vendita, riporta oggi l'Independent,..." />
<meta name="news_keywords" content="beatles, John Lennon, Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/" }, "headline":"Occhiali di John Lennon venduti all'asta per 165mila euro", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-12-15 14:47:49", "datePublished":"2019-12-15 14:47:49", "dateModified":"2019-12-15 14:50:06", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/12/John-Lennon-DEF-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["beatles","John Lennon"], "articleSection":["Mondo"], "articleBody":"Un paio di occhiali da sole di John Lennon è stato venduto all’asta da Sotheby's per 137.500 sterline (circa 165mila euro) . La vendita, riporta oggi l'Independent, è avvenuta venerdì scorso a Londra. Il nome dell’acquirente non è stato reso noto, ma a vendere è stato l’ex autista dei Beatles, Alan Herring, che in una lettera allegata agli occhiali spiega come ne è venuto in possesso. Lennon, scrive Herring, aveva lasciato gli occhiali - dalla montatura rigorosamente rotonda - sul sedile posteriore dell’auto di Ringo Starr nell’estate del 1968. \"Avevo preso John con Ringo e George nella Mercedes di Ringo e avevo portato i ragazzi in ufficio», si legge nella lettera. «Quando John scese dall’auto notai che aveva lasciato questi occhiali da sole sul sedile posteriore ed una lente e una stanghetta si erano staccati - prosegue Herring -. Chiesi a John se voleva che li portassi a far riparare. Lui mi rispose di non preoccuparmi perchè erano solo per il look!...\". E l’ex autista aggiunge: \"Non li ho mai fatti riparare, li ho tenuti così com'erano, come John li aveva lasciati\". Herring spiega poi che iniziò a lavorare per i Beatles nel 1967, quando George Harrison lo assunse come giardiniere nella sua casa nel Surrey. Successivamente divenne il suo autista e assistente personale, finché Harrison non partì per un lungo viaggio in India. A quel punto Starr gli offrì un lavoro come autista." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:33"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Occhiali di John Lennon venduti all'asta per 165mila euro" />
<meta property="og:url" content="https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/12/John-Lennon-DEF-625x350.jpg" />
<meta property="og:description" content="Un paio di occhiali da sole di John Lennon &egrave; stato venduto all&rsquo;asta da Sotheby's per 137.500 sterline (circa 165mila euro) . La vendita, riporta oggi l'Independent,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="beatles" />
<meta property="article:tag" content="John Lennon" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Occhiali di John Lennon venduti all'asta per 165mila euro" />
<meta name="twitter:description" content="Un paio di occhiali da sole di John Lennon &egrave; stato venduto all&rsquo;asta da Sotheby's per 137.500 sterline (circa 165mila euro) . La vendita, riporta oggi l'Independent,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/12/John-Lennon-DEF-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/12/John-Lennon-DEF-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/12/15 14:47:00" />
<meta name="EdIdentifier" content="1168403@|ALL'ASTA@|0@|0@|post@|Mondo@|mondo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/" />
<link rel="amphtml" href="https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5c911cc09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6054953b83" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/';
var absolute_url = '/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/';
var post_id      = 1168403;
var post_title   = 'Occhiali di John Lennon venduti all\'asta per 165mila euro';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '980806';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32587503" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cinema/">
                        cinema                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aerei/">
                        aerei                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Domenica, 15 Dicembre 2019 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cinema/">
							cinema 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aerei/">
							aerei 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.mondo_txt{	color:!important;}.mondo_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2019/12/15/paura-nelle-filippine-forte-scossa-di-terremoto-6-8-nel-sud-1b53fba1-e676-45c6-83de-50729d88d2d3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/terremoto_filippine-e1576396217366-100x75.jpg" alt="Paura nelle Filippine, forte scossa di terremoto 6.8: crolla edificio" title="Paura nelle Filippine, forte scossa di terremoto 6.8: crolla edificio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura nelle Filippine, forte scossa di terremoto 6.8: crolla edificio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2019/12/15/brexit-il-governo-johnson-la-trattativa-con-lue-si-chiudera-nel-2020-7981cdbf-8277-4f11-8e63-38d4db7f9e14/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/f2dc069341f35930d8159affb61ad485-100x75.jpg" alt="Brexit, il governo Johnson: la trattativa con l'Ue si chiuderà nel 2020" title="Brexit, il governo Johnson: la trattativa con l'Ue si chiuderà nel 2020" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Brexit, il governo Johnson: la trattativa con l'Ue si chiuderà nel...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2019/12/15/il-palermo-sfida-il-castrovillari-per-tornare-alla-vittoria-ricciardo-in-avanti-la-diretta-f0884dc5-b9ec-4adf-9e1e-15afa9ef62c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Ricciardo--100x75.png" alt="Palermo in vantaggio con il Castrovillari, a segno Ricciardo su rigore: la diretta" title="Palermo in vantaggio con il Castrovillari, a segno Ricciardo su rigore: la diretta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo in vantaggio con il Castrovillari, a segno Ricciardo su rigore:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/12/15/incidente-tra-scordia-palagonia-muore-a-16-anni-50-morti-in-2-mesi-il-sabato-sera-50678d24-2ccf-4783-841c-e5fe04767908/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg" alt="Incidente tra Scordia e Palagonia: perde la vita a 16 anni, 50 morti in 2 mesi nelle stragi del sabato sera" title="Incidente tra Scordia e Palagonia: perde la vita a 16 anni, 50 morti in 2 mesi nelle stragi del sabato sera" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente tra Scordia e Palagonia: perde la vita a 16 anni, 50 morti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/12/15/tariffe-ridotte-per-gli-aerei-in-sicilia-come-si-potra-ottenere-lo-sconto-nel-piano-anche-trapani-e-comiso-8f7ea2d4-90e3-4ee4-9a40-a9ccc455bf2d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/02/alitalia-100x75.jpg" alt="Aerei a tariffe ridotte in Sicilia, cosa fare per avere gli sconti: "Nel piano anche Trapani e Comiso"" title="Aerei a tariffe ridotte in Sicilia, cosa fare per avere gli sconti: "Nel piano anche Trapani e Comiso"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aerei a tariffe ridotte in Sicilia, cosa fare per avere gli sconti:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/12/15/tari-2020-sconti-per-gli-italiani-a-basso-reddito-e-a-palermo-non-aumentera-35d2ad81-3d81-4a73-af1f-e69246d1dfa7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/tasse-100x75.jpg" alt="Tari 2020, sconti per gli italiani a basso reddito: "E a Palermo non aumenterà"" title="Tari 2020, sconti per gli italiani a basso reddito: "E a Palermo non aumenterà"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tari 2020, sconti per gli italiani a basso reddito: "E a Palermo non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/12/15/spaccaossa-a-palermo-agganci-anche-negli-ospedali-per-le-medicine-gratis-b2f29167-8fb1-4707-83ec-a40bcb2a3dc7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/pronto_soccorso_civic-100x75.jpg" alt="Spaccaossa a Palermo, agganci anche negli ospedali per le medicine gratis" title="Spaccaossa a Palermo, agganci anche negli ospedali per le medicine gratis" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccaossa a Palermo, agganci anche negli ospedali per le medicine...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/politica/2019/12/15/disavanzo-in-sicilia-provenzano-a-musumeci-serve-un-progetto-di-riforme-serio-46b66db4-1040-46b0-abf7-67c4ff0d7214/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ministro_provenzano-100x75.png" alt="Disavanzo in Sicilia, Provenzano a Musumeci: "Serve un progetto serio di riforme"" title="Disavanzo in Sicilia, Provenzano a Musumeci: "Serve un progetto serio di riforme"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Disavanzo in Sicilia, Provenzano a Musumeci: "Serve un progetto serio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2019/12/15/palermo-ferita-dal-vento-il-video-dal-foro-italico-ancora-alberi-e-rami-per-strada-e8a65cc7-46c5-44ca-97f2-b65387a4fcda/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/alberi_caduti_foro_italico-100x75.png" alt="Palermo ferita dal vento, il video dal Foro Italico: ancora alberi e rami per strada" title="Palermo ferita dal vento, il video dal Foro Italico: ancora alberi e rami per strada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo ferita dal vento, il video dal Foro Italico: ancora alberi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2019/12/15/servizio-civile-a-palermo-le-graduatorie-e-i-nomi-dei-candidati-vincitori-5447b2ed-730d-4bfa-965a-50a8758ab168/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/servizio-civile-100x75-1535611371.jpg" alt="Servizio civile a Palermo, le graduatorie e i nomi dei candidati vincitori" title="Servizio civile a Palermo, le graduatorie e i nomi dei candidati vincitori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Servizio civile a Palermo, le graduatorie e i nomi dei candidati vincitori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2019/12/15/castrovillari-palermo-dopo-la-partita-torna-calcio-dangelo-analisi-e-commenti-con-morello-e3525bac-efd8-4311-b3c4-406074c09433/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/angelo_morello-100x75-1567940567.jpeg" alt="Castrovillari-Palermo, dopo la partita torna "Calcio d'Angelo": analisi e commenti con Morello" title="Castrovillari-Palermo, dopo la partita torna "Calcio d'Angelo": analisi e commenti con Morello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castrovillari-Palermo, dopo la partita torna "Calcio d'Angelo": analisi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Occhiali di John Lennon venduti all'asta per 165mila euro" addthis:description="Un paio di occhiali da sole di John Lennon &egrave; stato venduto all&rsquo;asta da Sotheby's per 137.500 sterline (circa 165mila euro) . La vendita, riporta oggi l'Independent,..." addthis:url="https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo/" class="nome_categoria    mondo_border mondo_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gds.it/articoli/mondo/" itemprop="url">
							<span itemprop="title">Mondo</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/" itemprop="url">
			<span itemprop="title">Occhiali di John Lennon venduti all'asta per 165mila euro</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo mondo_txt">
		ALL'ASTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Occhiali di John Lennon venduti all'asta per 165mila euro</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-12-15T14:47:00+02:00">15 Dicembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/12/John-Lennon-DEF.jpg" class="zoom_foto" title="" data-sub-html="<h4>15 Dicembre 2019</h4><h3>Occhiali di John Lennon venduti all'asta per 165mila euro</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/12/John-Lennon-DEF-625x350.jpg"
				width="625" height="350" alt="beatles, John Lennon, Sicilia, Mondo" title="Occhiali di John Lennon venduti all'asta per 165mila euro"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Occhiali di John Lennon venduti all'asta per 165mila euro"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un paio di occhiali da sole di John Lennon &#xE8; stato venduto all&#x2019;asta da Sotheby's <strong>per 137.500 sterline (circa 165mila euro)</strong>. La vendita, riporta oggi l'Independent, &#xE8; avvenuta venerd&#xEC; scorso a Londra. Il nome dell&#x2019;acquirente non &#xE8; stato reso noto, ma a vendere &#xE8; stato l&#x2019;ex autista dei Beatles, Alan Herring, che in una lettera allegata agli occhiali spiega come ne &#xE8; venuto in possesso.<br>
Lennon, scrive Herring, aveva lasciato gli occhiali - dalla montatura rigorosamente rotonda - sul sedile posteriore dell&#x2019;auto di Ringo Starr nell&#x2019;estate del 1968.</p><p>"Avevo preso John con Ringo e George nella Mercedes di Ringo e avevo portato i ragazzi in ufficio&#xBB;, si legge nella lettera. &#xAB;Quando John scese dall&#x2019;auto notai che aveva lasciato questi occhiali da sole sul sedile posteriore ed una lente e una stanghetta si erano staccati - prosegue Herring -. Chiesi a John se voleva che li portassi a far riparare. Lui mi rispose di non preoccuparmi perch&#xE8; erano solo per il look!...".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>E l&#x2019;ex autista aggiunge: "Non li ho mai fatti riparare, li ho tenuti cos&#xEC; com'erano, come John li aveva lasciati". Herring spiega poi che inizi&#xF2; a lavorare per i Beatles nel 1967, quando George Harrison lo assunse come giardiniere nella sua casa nel Surrey. Successivamente divenne il suo autista e assistente personale, finch&#xE9; Harrison non part&#xEC; per un lungo viaggio in India. A quel punto Starr gli offr&#xEC; un lavoro come autista.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/beatles/">beatles</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/john-lennon/">John Lennon</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1168403" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/mondo/2019/12/15/paura-nelle-filippine-forte-scossa-di-terremoto-6-8-nel-sud-1b53fba1-e676-45c6-83de-50729d88d2d3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/terremoto_filippine-e1576396217366-150x100.jpg"
					width="150"
					height="100"
					title="Paura nelle Filippine, forte scossa di terremoto 6.8: crolla edificio"
					alt="Paura nelle Filippine, forte scossa di terremoto 6.8: crolla edificio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/mondo/2019/12/15/paura-nelle-filippine-forte-scossa-di-terremoto-6-8-nel-sud-1b53fba1-e676-45c6-83de-50729d88d2d3/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gds.it/articoli/mondo/2019/12/15/paura-nelle-filippine-forte-scossa-di-terremoto-6-8-nel-sud-1b53fba1-e676-45c6-83de-50729d88d2d3/"  class="categoria mondo_txt">
							<span class="spacer">|</span> IL SISMA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/mondo/2019/12/15/paura-nelle-filippine-forte-scossa-di-terremoto-6-8-nel-sud-1b53fba1-e676-45c6-83de-50729d88d2d3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Paura nelle Filippine, forte scossa di terremoto 6.8: crolla edificio"  addthis:description=""  addthis:url="https://gds.it/articoli/mondo/2019/12/15/paura-nelle-filippine-forte-scossa-di-terremoto-6-8-nel-sud-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/mondo/2019/12/15/paura-nelle-filippine-forte-scossa-di-terremoto-6-8-nel-sud-1b53fba1-e676-45c6-83de-50729d88d2d3/">Paura nelle Filippine, forte scossa di terremoto 6.8: crolla edificio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/mondo/2019/12/15/brexit-il-governo-johnson-la-trattativa-con-lue-si-chiudera-nel-2020-7981cdbf-8277-4f11-8e63-38d4db7f9e14/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/f2dc069341f35930d8159affb61ad485-150x100.jpg"
					width="150"
					height="100"
					title="Brexit, il governo Johnson: la trattativa con l'Ue si chiuder&agrave; nel 2020"
					alt="Brexit, il governo Johnson: la trattativa con l'Ue si chiuder&agrave; nel 2020"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/mondo/2019/12/15/brexit-il-governo-johnson-la-trattativa-con-lue-si-chiudera-nel-2020-7981cdbf-8277-4f11-8e63-38d4db7f9e14/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gds.it/articoli/mondo/2019/12/15/brexit-il-governo-johnson-la-trattativa-con-lue-si-chiudera-nel-2020-7981cdbf-8277-4f11-8e63-38d4db7f9e14/"  class="categoria mondo_txt">
							<span class="spacer">|</span> REGNO UNITO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/mondo/2019/12/15/brexit-il-governo-johnson-la-trattativa-con-lue-si-chiudera-nel-2020-7981cdbf-8277-4f11-8e63-38d4db7f9e14/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Brexit, il governo Johnson: la trattativa con l'Ue si chiuder&agrave; nel 2020"  addthis:description=""  addthis:url="https://gds.it/articoli/mondo/2019/12/15/brexit-il-governo-johnson-la-trattativa-con-lue-si-chiudera-nel-2020-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/mondo/2019/12/15/brexit-il-governo-johnson-la-trattativa-con-lue-si-chiudera-nel-2020-7981cdbf-8277-4f11-8e63-38d4db7f9e14/">Brexit, il governo Johnson: la trattativa con l'Ue si chiuder&agrave; nel 2020</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/mondo/2019/12/15/occhiali-di-john-lennon-venduti-allasta-per-165mila-euro-54e66661-f752-4ffc-b33e-8fa5065e962e/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2019/12/13/agenzia-delle-entrate-accertamenti-fiscali-in-arrivo-controlli-estesi-al-coniuge-e387f5a5-d496-4c3e-9f0b-602c2f1537c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/agenzia_entrate_fisco-100x75.jpg"
                	alt="Agenzia delle Entrate Riscossione"
                	title="Agenzia delle Entrate Riscossione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agenzia delle entrate, accertamenti fiscali in arrivo: controlli &quot;estesi&quot; al coniuge</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2019/12/14/loroscopo-di-oggi-sabato-14-dicembre-segno-per-segno-56cf24ba-7eda-4185-9379-2fc3ae73ff11/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/01/oroscopo-zodiaco-100x75.jpg"
                	alt="L&rsquo;oroscopo di oggi, sabato 14 dicembre, segno per segno"
                	title="L&rsquo;oroscopo di oggi, sabato 14 dicembre, segno per segno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;oroscopo di oggi, sabato 14 dicembre, segno per segno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2019/12/15/loroscopo-di-oggi-domenica-15-dicembre-segno-per-segno-ff9cf316-973f-4c5f-9f70-1767cf3e7451/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/OROSCOPO1-100x75.jpg"
                	alt="L&rsquo;oroscopo di oggi, domenica 15 dicembre, segno per segno"
                	title="L&rsquo;oroscopo di oggi, domenica 15 dicembre, segno per segno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;oroscopo di oggi, domenica 15 dicembre, segno per segno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/12/12/caro-voli-dal-2020-la-continuita-territoriale-in-sicilia-come-cambiano-le-tariffe-degli-aerei-c1b0ab09-f15f-4c63-b9f3-e581e6bf1f0d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/aerei_alitalia-100x75.jpg"
                	alt="Aerei, cambiano le tariffe per la Sicilia"
                	title="Aerei, cambiano le tariffe per la Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aerei, dal 2020 la continuit&agrave; territoriale in Sicilia: come cambiano le tariffe</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/12/14/spaccaossa-a-palermo-una-donna-collabora-cosi-reclutavano-le-vittime-6bbd7501-e271-49bc-a527-137156659ca8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/falsi-incidenti2-1-100x75.jpg"
                	alt="Un fermo immagine tratto da un video diffuso dalla guardia di finanza"
                	title="Un fermo immagine tratto da un video diffuso dalla guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spaccaossa a Palermo, una donna collabora: &quot;Cos&igrave; reclutavano le vittime&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2019/12/11/nuova-imu-2020-inquilini-esonerati-ecco-chi-la-dovra-pagare-dbdcd227-f51d-4de9-a0ed-0c5e01c0de7b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/3760c325c50f26dfa2ec8f549e59dd2f-100x75.jpg"
                	alt="Imposte sulla casa"
                	title="Imposte sulla casa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova Imu 2020: inquilini esonerati, ecco chi la dovr&agrave; pagare</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cultura/2019/12/09/franco-franchi-ci-lasciava-27-anni-fa-il-figlio-si-ammalo-dopo-la-falsa-accusa-di-mafia-e-stato-il-mio-eroe-84c46403-8bb1-4025-9c6d-d71b907a34ce/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/Franco-Franchi-100x75.jpg"
                	alt="Franco Franchi ci lasciava 27 anni fa, il figlio: &quot;Si ammal&ograve; dopo la falsa accusa di mafia&quot;"
                	title="Franco Franchi ci lasciava 27 anni fa, il figlio: &quot;Si ammal&ograve; dopo la falsa accusa di mafia&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Franco Franchi ci lasciava 27 anni fa, il figlio: &quot;Si ammal&ograve; dopo la falsa accusa di mafia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2019/12/13/loroscopo-di-oggi-venerdi-13-dicembre-segno-per-segno-e8d38052-6f24-480c-8309-af0ba48f77bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/01/Image-1-100x75.png"
                	alt="L'oroscopo di oggi, venerd&igrave; 13 dicembre, segno per segno"
                	title="L'oroscopo di oggi, venerd&igrave; 13 dicembre, segno per segno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'oroscopo di oggi, venerd&igrave; 13 dicembre, segno per segno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/12/13/agenzia-delle-entrate-accertamenti-fiscali-in-arrivo-controlli-estesi-al-coniuge-e387f5a5-d496-4c3e-9f0b-602c2f1537c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/agenzia_entrate_fisco-100x75.jpg"
                	alt="Agenzia delle Entrate Riscossione"
                	title="Agenzia delle Entrate Riscossione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agenzia delle entrate, accertamenti fiscali in arrivo: controlli &quot;estesi&quot; al coniuge</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2019/12/10/loroscopo-di-oggi-martedi-10-dicembre-segno-per-segno-d6768534-f31b-4f7b-97cd-e3d8c11058fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/01/oroscopo-zodiaco-100x75.jpg"
                	alt="L'oroscopo di oggi, marted&igrave; 10 dicembre, segno per segno"
                	title="L'oroscopo di oggi, marted&igrave; 10 dicembre, segno per segno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'oroscopo di oggi, marted&igrave; 10 dicembre, segno per segno</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2019/11/24/il-24-novembre-1991-ci-lasciava-freddie-mercury-ecco-le-ultime-parole-prima-di-morire-3ae782c2-b38c-45f9-adcf-09c6ae4c011a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/freddie_mercury-100x75.jpg"
                	alt="Il 24 novembre 1991 ci lasciava Freddie Mercury: ecco le sue ultime parole prima di morire"
                	title="Il 24 novembre 1991 ci lasciava Freddie Mercury: ecco le sue ultime parole prima di morire"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il 24 novembre 1991 ci lasciava Freddie Mercury: ecco le sue ultime parole prima di morire</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2019/11/29/bollo-auto-non-pagato-tutti-i-dati-allaci-cosa-cambia-081980b5-8f1b-4dfd-92c5-f6dec81cd501/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/bollo-auto-100x75.jpg"
                	alt="Bollo auto non pagato, tutti i dati all'Aci: cosa cambia"
                	title="Bollo auto non pagato, tutti i dati all'Aci: cosa cambia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bollo auto non pagato, tutti i dati all'Aci: cosa cambia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/12/02/pensioni-a-dicembre-oggi-il-bonus-da-155-euro-e-la-tredicesima-a-chi-spettano-f97d04e6-6e6e-4cf1-a777-3c0c5297612d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/pensioni1-100x75.jpg"
                	alt="Pensioni a dicembre, arrivano il bonus da 155 euro e la tredicesima: a chi spettano"
                	title="Pensioni a dicembre, arrivano il bonus da 155 euro e la tredicesima: a chi spettano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensioni a dicembre, arrivano il bonus da 155 euro e la tredicesima: a chi spettano</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/11/18/pensioni-a-dicembre-arriva-il-bonus-di-154-euro-ma-non-spetta-a-tutti-a15c2ab8-7de7-4456-b205-4fde17fcc568/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/Pensionati-100x75.jpg"
                	alt="Pensioni, a dicembre arriva il bonus di 154 euro: ma non spetta a tutti"
                	title="Pensioni, a dicembre arriva il bonus di 154 euro: ma non spetta a tutti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensioni, a dicembre arriva il bonus di 154 euro: ma non spetta a tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/12/06/bollo-auto-dal-1-gennaio-2020-si-potra-pagare-solo-con-pagopa-03c46bdf-17d0-4325-a35e-b08b2c37d4b2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/bollo-auto-100x75.jpg"
                	alt="Bollo auto, dal 1&deg; gennaio 2020 si potr&agrave; pagare solo con &quot;PagoPa&quot;"
                	title="Bollo auto, dal 1&deg; gennaio 2020 si potr&agrave; pagare solo con &quot;PagoPa&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bollo auto, dal 1&deg; gennaio 2020 si potr&agrave; pagare solo con &quot;PagoPa&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=6c0b971a31e985e157cc43d5baa82f75&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1168403&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '980806', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1061';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1168403';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>