<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Gazprom riapre i rubinetti, riprese le forniture di gas all'Italia - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono ripresi oggi i flussi di gas approvvigionati da Gazprom all&rsquo;Italia e &laquo;la ripresa delle forniture &egrave; stata resa possibile dalla risoluzione da parte di Eni..." />
<meta name="news_keywords" content="gas, guerra in ucraina, Sicilia, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/economia/2022/10/05/gazprom-riapre-i-rubinetti-riprese-le-forniture-di-gas-allitalia-d02781af-8798-4049-bea4-b81df4b3148c/" }, "headline":"Gazprom riapre i rubinetti, riprese le forniture di gas all'Italia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-10-05 11:26:11", "datePublished":"2022-10-05 11:26:11", "dateModified":"2022-10-05 11:26:11", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/10/Gazprom-in-St.-Petersburg_66180902-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["gas","guerra in ucraina"], "articleSection":["Economia"], "articleBody":"Sono ripresi oggi i flussi di gas approvvigionati da Gazprom all’Italia e «la ripresa delle forniture è stata resa possibile dalla risoluzione da parte di Eni e delle parti coinvolte dei vincoli che derivano dalla nuova normativa introdotta dalle autorità di regolamentazione austriache». Lo comunica Eni. Le forniture erano state interrotte lo scorso primo ottobre - spiegava la società - per «la dichiarata impossibilità di trasportare il gas attraverso l’Austria» motivata da Gazprom. Eni, dando notizia sul proprio sito web, non specifica le iniziative messe in campo, ma in base a quanto sostenuto nei giorni scorsi dall’Ad di Eni, Claudio Descalzi, la società avrebbe pagato un deposito cauzionale di 20 milioni di euro alla società di dispacciamento austriaca per sbloccare l’impasse e consentire a Gazprom di fornire il gas a Eni presso il punto di scambio austriaco previsto dal contratto Eni-Gazprom. Semplificando, dal primo ottobre scorso, in Austria è entrata in vigore una nuova normativa che prevede che il gas deve essere consegnato dagli operatori internazionali al confine con il Paese, e non trasportato all’interno come avveniva in precedenza, e tra gli adempimenti della nuova regolamentazione vi sarebbe un deposito cauzionale da versare all’operatore austriaco. A quanto risulta, Gazprom non avrebbe adempiuto e la fornitura di gas sarebbe stata bloccata. Lunedì scorso, a margine della consegna degli Eni award 2022 al Quirinale, Descalzi, interpellato su come si sarebbe potuta sbloccare la fornitura ancora ferma in Austria e Germania, aveva detto: «Stiamo vedendo se possiamo subentrare o al trasportatore o a Gazprom, che non ha pagato 20 milioni di euro di garanzia al trasportatore che deve portare il gas dall’Austria all’Italia“ attraverso il Tarvisio, auspicando di poter «risolvere questo problema entro questa settimana». «Si parla di 20 milioni di garanzie su miliardi di euro di gas che passano», aveva aggiunto, «vediamo se riusciamo a subentrare e fare questo sforzo - ha osservato - E’ una cosa che si poteva evitare». «Diventa difficile pensare che una società che vuole pagare in rubli possa mettere delle garanzie in euro», aveva osservato ancora Descalzi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:161"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Gazprom riapre i rubinetti, riprese le forniture di gas all'Italia" />
<meta property="og:url" content="https://gds.it/articoli/economia/2022/10/05/gazprom-riapre-i-rubinetti-riprese-le-forniture-di-gas-allitalia-d02781af-8798-4049-bea4-b81df4b3148c/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/10/Gazprom-in-St.-Petersburg_66180902-625x350.jpg" />
<meta property="og:description" content="Sono ripresi oggi i flussi di gas approvvigionati da Gazprom all&rsquo;Italia e &laquo;la ripresa delle forniture &egrave; stata resa possibile dalla risoluzione da parte di Eni..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="gas" />
<meta property="article:tag" content="guerra in ucraina" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Gazprom riapre i rubinetti, riprese le forniture di gas all'Italia" />
<meta name="twitter:description" content="Sono ripresi oggi i flussi di gas approvvigionati da Gazprom all&rsquo;Italia e &laquo;la ripresa delle forniture &egrave; stata resa possibile dalla risoluzione da parte di Eni..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/10/Gazprom-in-St.-Petersburg_66180902-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/economia/2022/10/05/gazprom-riapre-i-rubinetti-riprese-le-forniture-di-gas-allitalia-d02781af-8798-4049-bea4-b81df4b3148c/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/economia/2022/10/05/gazprom-riapre-i-rubinetti-riprese-le-forniture-di-gas-allitalia-d02781af-8798-4049-bea4-b81df4b3148c/" />

<link rel="amphtml" href="https://gds.it/articoli/economia/2022/10/05/gazprom-riapre-i-rubinetti-riprese-le-forniture-di-gas-allitalia-d02781af-8798-4049-bea4-b81df4b3148c/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6dd1d12443" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c6bd45fc80"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=13e1080aaa" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/economia/2022/10/05/gazprom-riapre-i-rubinetti-riprese-le-forniture-di-gas-allitalia-d02781af-8798-4049-bea4-b81df4b3148c/';
var absolute_url = '/articoli/economia/2022/10/05/gazprom-riapre-i-rubinetti-riprese-le-forniture-di-gas-allitalia-d02781af-8798-4049-bea4-b81df4b3148c/';
var post_id      = 1693801;
var post_title   = 'Gazprom riapre i rubinetti, riprese le forniture di gas all\'Italia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '856304';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-sicilia-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/incidenti-stradali/">
                        incidenti stradali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/neonato-abbandonato/">
                        neonato abbandonato                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cinema/">
                        cinema                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/champions-league/">
                        champions league                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Mercoled&igrave;, 05 Ottobre 2022 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incidenti-stradali/">
							incidenti stradali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/neonato-abbandonato/">
							neonato abbandonato 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cinema/">
							cinema 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/champions-league/">
							champions league 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/policlinico-di-palermo/">
							policlinico di palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.economia_txt{	color:!important;}.economia-2_txt{	color:#747474!important;}.economia_back{	background-color:!important;}.economia-2_back{	background-color:#747474!important;}.economia_border{	border-color:!important;}.economia-2_border{	border-color:#747474!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/10/05/caro-bollette-sos-di-aziende-e-sindacati-il-boom-dei-prezzi-sta-cancellando-la-ripresa-3e1747b9-5690-40e0-8bc1-4c35bb7f571c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Bollette-100x75.jpg" alt="Caro bollette, Sos di aziende e sindacati: il boom dei prezzi sta cancellando la ripresa" title="Caro bollette, Sos di aziende e sindacati: il boom dei prezzi sta cancellando la ripresa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caro bollette, Sos di aziende e sindacati: il boom dei prezzi sta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2022/10/05/palermo-nuovo-record-di-passeggeri-allaeroporto-a-settembre-6-b4809ca5-ec80-4149-b8ed-72216aa51ab3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/aeroporto-di-Palermo-Falcone-Borsellino-100x75.jpg" alt="Palermo, nuovo record di passeggeri all'aeroporto: a settembre + 6%" title="Palermo, nuovo record di passeggeri all'aeroporto: a settembre + 6%" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, nuovo record di passeggeri all'aeroporto: a settembre + 6%</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/economia/2022/10/04/caro-energia-bollette-bruciate-da-roma-a-milano-sit-in-cortei-e-falo-in-tutta-italia-ccef0653-e197-4a8b-a196-938d91b5aeab/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/giornalesicilia6_20221005095504600_fec1e1e64fefdb10b7a617bf47b0c765-100x75.jpg" alt="Caro energia, bollette bruciate da Roma a Milano: sit-in, cortei e fal&ograve; in tutta Italia" title="Caro energia, bollette bruciate da Roma a Milano: sit-in, cortei e fal&ograve; in tutta Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caro energia, bollette bruciate da Roma a Milano: sit-in, cortei e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/10/05/e-morto-luomo-di-palma-di-montechiaro-schiacciato-da-un-cancello-a-giammoro-76e4a5fa-46eb-4f7c-b313-1fd635b4d5de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/ferito-100x75.jpg" alt="&Egrave; morto l'uomo di Palma di Montechiaro schiacciato da un cancello a Giammoro" title="&Egrave; morto l'uomo di Palma di Montechiaro schiacciato da un cancello a Giammoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto l'uomo di Palma di Montechiaro schiacciato da un cancello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2022/10/05/droga-sullasse-catania-taormina-messina-allombra-dei-boss-16-arresti-3e4ed68e-bfb8-49b4-9dd6-6c02518c0c4c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/finanza_taormina-100x75.png" alt="Droga sull'asse Catania-Taormina-Messina all'ombra dei boss, 16 arresti" title="Droga sull'asse Catania-Taormina-Messina all'ombra dei boss, 16 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga sull'asse Catania-Taormina-Messina all'ombra dei boss, 16 arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/10/05/frasi-inopportune-e-palpeggiamenti-allalunna-11enne-arrestato-prof-delle-medie-a-caltanissetta-ee80cff5-836a-4282-bd9c-4d80ebf74c54/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/auto-polizia-di-stato-100x75.jpg" alt="&laquo;Palpeggiamenti&raquo; all'alunna 11enne, arrestato prof delle medie a Caltanissetta" title="&laquo;Palpeggiamenti&raquo; all'alunna 11enne, arrestato prof delle medie a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Palpeggiamenti» all'alunna 11enne, arrestato prof delle medie a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/10/05/il-neonato-abbandonato-a-paceco-il-racconto-emozionato-del-carabiniere-che-lo-ha-salvato-b7cc9d24-cf64-4b4d-963f-5ce77f073c08/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/bambino_paceco-100x75.jpeg" alt="Il neonato abbandonato a Paceco, il racconto emozionato del carabiniere che lo ha salvato" title="Il neonato abbandonato a Paceco, il racconto emozionato del carabiniere che lo ha salvato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il neonato abbandonato a Paceco, il racconto emozionato del carabiniere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/10/05/paceco-volevano-rientrare-in-possesso-di-un-immobile-due-arresti-per-estorsione-434d4c04-c6cd-41fb-94fa-3ba039615557/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Combo-Salerno-100x75-1664955798.jpeg" alt="Paceco, volevano rientrare in possesso di un immobile: due arresti per estorsione" title="Paceco, volevano rientrare in possesso di un immobile: due arresti per estorsione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paceco, volevano rientrare in possesso di un immobile: due arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/10/05/santa-domenica-vittoria-in-auto-a-dormire-o-a-fare-la-spesa-invece-di-lavorare-al-comune-6cc068ab-8301-47ca-832e-312a65744b1b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/badge_34680836-100x75.jpg" alt="Santa Domenica Vittoria, in auto a dormire o a fare la spesa invece di lavorare al Comune" title="Santa Domenica Vittoria, in auto a dormire o a fare la spesa invece di lavorare al Comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Santa Domenica Vittoria, in auto a dormire o a fare la spesa invece...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/10/05/palermo-per-la-trasferta-a-terni-possibile-il-cambio-del-modulo-4-3-3-o-trequartista-5a806c4a-98a6-4d76-b4ee-6fdabe3c062a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/Floriano-100x75.jpg" alt="Palermo, per la trasferta a Terni possibile il cambio del modulo: 4-3-3 o trequartista" title="Palermo, per la trasferta a Terni possibile il cambio del modulo: 4-3-3 o trequartista" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, per la trasferta a Terni possibile il cambio del modulo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/tecnologia/2022/10/05/the-digital-innovation-i-big-allaverna-spazio-open-di-palermo-7e6603e9-d79f-4b2f-974e-be8e5e8d15f0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Pasquale-Esposito-Lavina-min-100x75-1664963587.jpeg" alt="&laquo;The Digital Innovation&raquo;, i big all'Averna Spazio Open di Palermo" title="&laquo;The Digital Innovation&raquo;, i big all'Averna Spazio Open di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«The Digital Innovation», i big all'Averna Spazio Open di Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/messaggio-promozionale/2022/09/30/antenna-nella-silicon-valley-per-captare-i-nuovi-bisogni-di-protezione-assicurativa-50510ce2-0047-4c6a-afc3-e71d0599fa9e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Fondazione-Ania-100x75.jpeg" alt="&laquo;Antenna&raquo; nella Silicon Valley per captare i nuovi bisogni di protezione assicurativa" title="&laquo;Antenna&raquo; nella Silicon Valley per captare i nuovi bisogni di protezione assicurativa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Antenna» nella Silicon Valley per captare i nuovi bisogni di protezione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Gazprom riapre i rubinetti, riprese le forniture di gas all'Italia" addthis:description="Sono ripresi oggi i flussi di gas approvvigionati da Gazprom all&rsquo;Italia e &laquo;la ripresa delle forniture &egrave; stata resa possibile dalla risoluzione da parte di Eni..." addthis:url="https://gds.it/articoli/economia/2022/10/05/gazprom-riapre-i-rubinetti-riprese-le-forniture-di-gas-allitalia-d02781af-8798-4049-bea4-b81df4b3148c/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia-2_border economia-2_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Gazprom riapre i rubinetti, riprese le forniture di gas all'Italia</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia-2_txt">
		ATTRAVERSO L'AUSTRIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Gazprom riapre i rubinetti, riprese le forniture di gas all'Italia</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-10-05T11:26:00+02:00">05 Ottobre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/10/Gazprom-in-St.-Petersburg_66180902.jpg" class="zoom_foto" title="Gazprom" data-sub-html="<h4>05 Ottobre 2022</h4><h3>Gazprom riapre i rubinetti, riprese le forniture di gas all'Italia</h3>	<p>Gazprom</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/economia/2022/10/05/gazprom-riapre-i-rubinetti-riprese-le-forniture-di-gas-allitalia-d02781af-8798-4049-bea4-b81df4b3148c/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/economia/2022/10/05/gazprom-riapre-i-rubinetti-riprese-le-forniture-di-gas-allitalia-d02781af-8798-4049-bea4-b81df4b3148c/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/10/Gazprom-in-St.-Petersburg_66180902-625x350.jpg"
				width="625" height="350" alt="gas, guerra in ucraina, Sicilia, Economia" title="Gazprom riapre i rubinetti, riprese le forniture di gas all'Italia"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Gazprom</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sono ripresi oggi i flussi di gas approvvigionati da Gazprom all’Italia e «la ripresa delle forniture è stata resa possibile dalla risoluzione da parte di Eni e delle parti coinvolte dei vincoli che derivano dalla nuova normativa introdotta dalle autorità di regolamentazione austriache». Lo comunica Eni. Le forniture erano state interrotte lo scorso primo ottobre - spiegava la società - per «la dichiarata impossibilità di trasportare il gas attraverso l’Austria» motivata da Gazprom.</p>
<p>Eni, dando notizia sul proprio sito web, non specifica le iniziative messe in campo, ma in base a quanto sostenuto nei giorni scorsi dall’Ad di Eni, Claudio Descalzi, la società avrebbe pagato un deposito cauzionale di 20 milioni di euro alla società di dispacciamento austriaca per sbloccare l’impasse e consentire a Gazprom di fornire il gas a Eni presso il punto di scambio austriaco previsto dal contratto Eni-Gazprom.</p>
<p>Semplificando, dal primo ottobre scorso, in Austria è entrata in vigore una nuova normativa che prevede che il gas deve essere consegnato dagli operatori internazionali al confine con il Paese, e non trasportato all’interno come avveniva in precedenza, e tra gli adempimenti della nuova regolamentazione vi sarebbe un deposito cauzionale da versare all’operatore austriaco. A quanto risulta, Gazprom non avrebbe adempiuto e la fornitura di gas sarebbe stata bloccata.</p>
<p>Lunedì scorso, a margine della consegna degli Eni award 2022 al Quirinale, Descalzi, interpellato su come si sarebbe potuta sbloccare la fornitura ancora ferma in Austria e Germania, aveva detto: «Stiamo vedendo se possiamo subentrare o al trasportatore o a Gazprom, che non ha pagato 20 milioni di euro di garanzia al trasportatore che deve portare il gas dall’Austria all’Italia“ attraverso il Tarvisio, auspicando di poter «risolvere questo problema entro questa settimana». «Si parla di 20 milioni di garanzie su miliardi di euro di gas che passano», aveva aggiunto, «vediamo se riusciamo a subentrare e fare questo sforzo - ha osservato - E’ una cosa che si poteva evitare». «Diventa difficile pensare che una società che vuole pagare in rubli possa mettere delle garanzie in euro», aveva osservato ancora Descalzi.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/gas/">gas</a></strong>, <strong><a rel="tag" href="/tag/guerra-in-ucraina/">guerra in ucraina</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1693801" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2022/10/05/caro-bollette-sos-di-aziende-e-sindacati-il-boom-dei-prezzi-sta-cancellando-la-ripresa-3e1747b9-5690-40e0-8bc1-4c35bb7f571c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/Bollette-150x100.jpg"
					width="150"
					height="100"
					title="Caro bollette, Sos di aziende e sindacati: il boom dei prezzi sta cancellando la ripresa"
					alt="Caro bollette, Sos di aziende e sindacati: il boom dei prezzi sta cancellando la ripresa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2022/10/05/caro-bollette-sos-di-aziende-e-sindacati-il-boom-dei-prezzi-sta-cancellando-la-ripresa-3e1747b9-5690-40e0-8bc1-4c35bb7f571c/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2022/10/05/caro-bollette-sos-di-aziende-e-sindacati-il-boom-dei-prezzi-sta-cancellando-la-ripresa-3e1747b9-5690-40e0-8bc1-4c35bb7f571c/"  class="categoria economia_txt">
							<span class="spacer">|</span> L'APPELLO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/economia/2022/10/05/caro-bollette-sos-di-aziende-e-sindacati-il-boom-dei-prezzi-sta-cancellando-la-ripresa-3e1747b9-5690-40e0-8bc1-4c35bb7f571c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caro bollette, Sos di aziende e sindacati: il boom dei prezzi sta cancellando la ripresa"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2022/10/05/caro-bollette-sos-di-aziende-e-sindacati-il-boom-dei-prezzi-sta-cancellando-la-ripresa-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2022/10/05/caro-bollette-sos-di-aziende-e-sindacati-il-boom-dei-prezzi-sta-cancellando-la-ripresa-3e1747b9-5690-40e0-8bc1-4c35bb7f571c/">Caro bollette, Sos di aziende e sindacati: il boom dei prezzi sta cancellando la ripresa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/economia/2022/10/05/palermo-nuovo-record-di-passeggeri-allaeroporto-a-settembre-6-b4809ca5-ec80-4149-b8ed-72216aa51ab3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/aeroporto-di-Palermo-Falcone-Borsellino-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, nuovo record di passeggeri all'aeroporto: a settembre + 6%"
					alt="Palermo, nuovo record di passeggeri all'aeroporto: a settembre + 6%"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/economia/2022/10/05/palermo-nuovo-record-di-passeggeri-allaeroporto-a-settembre-6-b4809ca5-ec80-4149-b8ed-72216aa51ab3/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://palermo.gds.it/articoli/economia/2022/10/05/palermo-nuovo-record-di-passeggeri-allaeroporto-a-settembre-6-b4809ca5-ec80-4149-b8ed-72216aa51ab3/"  class="categoria economia_txt">
							<span class="spacer">|</span> «FALCONE BORSELLINO»						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/economia/2022/10/05/palermo-nuovo-record-di-passeggeri-allaeroporto-a-settembre-6-b4809ca5-ec80-4149-b8ed-72216aa51ab3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, nuovo record di passeggeri all'aeroporto: a settembre + 6%"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2022/10/05/palermo-nuovo-record-di-passeggeri-allaeroporto-a-settembre-6-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/economia/2022/10/05/palermo-nuovo-record-di-passeggeri-allaeroporto-a-settembre-6-b4809ca5-ec80-4149-b8ed-72216aa51ab3/">Palermo, nuovo record di passeggeri all'aeroporto: a settembre + 6%</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/foto/economia/2022/10/04/caro-energia-bollette-bruciate-da-roma-a-milano-sit-in-cortei-e-falo-in-tutta-italia-ccef0653-e197-4a8b-a196-938d91b5aeab/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/giornalesicilia6_20221005095504600_fec1e1e64fefdb10b7a617bf47b0c765-150x100.jpg"
					width="150"
					height="100"
					title="Caro energia, bollette bruciate da Roma a Milano: sit-in, cortei e fal&ograve; in tutta Italia"
					alt="Caro energia, bollette bruciate da Roma a Milano: sit-in, cortei e fal&ograve; in tutta Italia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/foto/economia/2022/10/04/caro-energia-bollette-bruciate-da-roma-a-milano-sit-in-cortei-e-falo-in-tutta-italia-ccef0653-e197-4a8b-a196-938d91b5aeab/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/foto/economia/2022/10/04/caro-energia-bollette-bruciate-da-roma-a-milano-sit-in-cortei-e-falo-in-tutta-italia-ccef0653-e197-4a8b-a196-938d91b5aeab/"  class="categoria economia_txt">
							<span class="spacer">|</span> LE PROTESTE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/foto/economia/2022/10/04/caro-energia-bollette-bruciate-da-roma-a-milano-sit-in-cortei-e-falo-in-tutta-italia-ccef0653-e197-4a8b-a196-938d91b5aeab/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caro energia, bollette bruciate da Roma a Milano: sit-in, cortei e fal&ograve; in tutta Italia"  addthis:description=""  addthis:url="https://gds.it/foto/economia/2022/10/04/caro-energia-bollette-bruciate-da-roma-a-milano-sit-in-cortei-e-falo-in-tutta-italia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/foto/economia/2022/10/04/caro-energia-bollette-bruciate-da-roma-a-milano-sit-in-cortei-e-falo-in-tutta-italia-ccef0653-e197-4a8b-a196-938d91b5aeab/">Caro energia, bollette bruciate da Roma a Milano: sit-in, cortei e fal&ograve; in tutta Italia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/10/04/neonato-abbandonato-in-un-sacchetto-a-paceco-il-racconto-e-lemozione-dei-soccorritori-a483416f-5cbb-474e-aaac-a78adff6404b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/veronica_piero_soccorritori-100x75.jpeg"
                	alt="Veronica Catalano e Piero Cialona, i soccorritori del bambino"
                	title="Veronica Catalano e Piero Cialona, i soccorritori del bambino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Neonato abbandonato in un sacchetto a Paceco, il racconto e l'emozione dei soccorritori</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2022/10/04/concorsi-regione-siciliana-ecco-la-graduatoria-per-i-22-funzionari-amministrativi-f53cd1fe-47cb-41f7-ba54-946425763b08/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/1-3-100x75.jpg"
                	alt="Palazzo d'Orleans, sede della Presidenza della Regione"
                	title="Palazzo d'Orleans, sede della Presidenza della Regione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concorsi Regione Siciliana, ecco la graduatoria per i 22 funzionari amministrativi</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2022/10/04/con-lauto-contro-il-camion-un-morto-e-due-feriti-sulla-statale-626-vicino-enna-3006d040-39bc-411d-af7c-e4d3cae2a1d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/morto-100x75.jpg"
                	alt="Il Tir volato dal viadotto della strada statale 626"
                	title="Il Tir volato dal viadotto della strada statale 626"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scontro con due auto e il Tir vola dal viadotto, due morti e due feriti tra Enna e Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/politica/2022/10/04/palermo-strade-invase-dai-rifiuti-lagalla-da-un-ultimatum-alla-rap-56f7b83d-775c-46fa-a5ac-88b6d60d5c57/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/PALERMO.Rifiuti-in-citta.Nella-foto-Via-Orsa-Minore._RifiutiViaOrsaMinore1_66064879-100x75.jpg"
                	alt="PALERMO.Rifiuti in citta'.Nella foto Via Orsa Minore a Falsomiele...Ph.Alessandro Fucarini"
                	title="PALERMO.Rifiuti in citta'.Nella foto Via Orsa Minore a Falsomiele...Ph.Alessandro Fucarini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, strade invase dai rifiuti: ultimatum di Lagalla, Rap convoca i sindacati</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/10/04/denise-pipitone-e-la-pista-della-valtellina-indagini-ferme-per-mancanza-di-un-interprete-c8bbf05b-9dc1-4584-b349-c8b4b1fc09a3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-25112009-id-4478357_34679654-100x75.jpg"
                	alt="Piera Maggio, la mamma di Denise Pipitone"
                	title="Piera Maggio, la mamma di Denise Pipitone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Denise Pipitone e la pista della Valtellina: indagini ferme per mancanza di un interprete</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/09/28/la-madre-lascia-in-eredita-debiti-per-oltre-un-milione-la-figlia-ne-paghera-solo-7-mila-f929c48b-63f9-4e2a-8252-e8662f5061ca/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Avvocato-Alessandro-Dagnino-tributarista-Palermo_42292118-100x75.jpg"
                	alt="L'avvocato Alessandro Dagnino"
                	title="L'avvocato Alessandro Dagnino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La madre lascia in &quot;eredit&agrave;&quot; debiti per oltre un milione, la figlia pagher&agrave; solo 7 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cultura/2022/10/02/una-donna-vestita-solo-di-rose-cammina-per-le-strade-di-palermo-e-la-performance-di-una-artista-ad5d1ba3-d871-49a5-930f-ad6194435229/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/Francesca-Romana-Pinzari-100x75.jpg"
                	alt="Francesca Romana Pinzari per le strade di Palermo vestita solo di rose (foto di Pina Meli)"
                	title="Francesca Romana Pinzari per le strade di Palermo vestita solo di rose (foto di Pina Meli)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Una donna vestita solo di rose cammina per le strade di Palermo: &egrave; la performance di una artista</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/elezioni-2022/2022/09/28/dalle-urne-solo-25-voti-ma-ottiene-un-seggio-allars-con-il-listino-di-schifani-e140c97f-d2ff-4611-bd8d-0f7d015d72fa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Serafina-Marchetta-100x75.jpeg"
                	alt="Serafina Marchetta"
                	title="Serafina Marchetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dalle urne solo 25 voti, ma ottiene un seggio all'Ars con il listino di Schifani</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2022/09/29/insegnante-di-sostegno-nuovo-concorso-straordinario-chi-puo-partecipare-le-prove-97846357-5ed4-4941-a473-c516d5aa3b68/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Scuola-100x75.jpg"
                	alt="Insegnanti di sostegno, nuovo concorso straordinario: chi pu&ograve; partecipare, le prove"
                	title="Insegnanti di sostegno, nuovo concorso straordinario: chi pu&ograve; partecipare, le prove"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Insegnanti di sostegno, nuovo concorso straordinario: chi pu&ograve; partecipare, le prove</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/09/29/abusi-sulla-figlia-piccola-la-moglie-lo-scopre-dal-video-in-diretta-c430bd2a-f153-4424-880d-2684e76fa223/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/TRIBUNALE-PALAZZO-EX-EAS-PALERMO-100x75.png"
                	alt="Abusi sulla figlia piccola, la moglie lo scopre dal video in diretta"
                	title="Abusi sulla figlia piccola, la moglie lo scopre dal video in diretta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sulla figlia piccola, la moglie lo scopre dal video in diretta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/elezioni-2022/2022/09/26/regionali-al-via-lo-spoglio-schifani-vede-la-vittoria-fc28d641-9ff6-4a85-b836-b3b605445eb0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Italian-general-election-2022_65990985-100x75.jpg"
                	alt="Regionali, errori nello scrutinio: mancano ancora 54 sezioni, il sito non viene aggiornato"
                	title="Regionali, errori nello scrutinio: mancano ancora 54 sezioni, il sito non viene aggiornato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Regionali, errori nello scrutinio: mancano ancora 54 sezioni, il sito non viene aggiornato</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/09/25/oroscopo-la-luna-nuova-in-bilancia-porta-novita-dallariete-ai-pesci-ecco-cosa-cambia-0fde12ee-247b-433d-9ae2-eaf42b7b9091/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/oroscopo_luna-100x75.jpeg"
                	alt="Oroscopo, la Luna nuova in Bilancia porta novit&agrave;: dall'Ariete ai Pesci, ecco cosa cambia"
                	title="Oroscopo, la Luna nuova in Bilancia porta novit&agrave;: dall'Ariete ai Pesci, ecco cosa cambia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo, la Luna nuova in Bilancia porta novit&agrave;: dall'Ariete ai Pesci, ecco cosa cambia</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/09/17/bolletta-da-83-mila-euro-imprenditore-marsalese-finisce-in-ospedale-per-malore-a-ottobre-chiudo-506b5cdd-ab17-4bf9-abe2-acdc08d86f52/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/bolletta_davide_bellitteri-100x75.jpeg"
                	alt="La bolletta da oltre 83mila euro ricevuta da Davide Bellitteri"
                	title="La bolletta da oltre 83mila euro ricevuta da Davide Bellitteri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bolletta da 83 mila euro, imprenditore marsalese in ospedale per malore: &laquo;Chiuder&ograve;&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cultura/2022/09/07/musica-video-girato-a-palermo-supera-100-milioni-di-visualizzazioni-su-youtube-45a60fe7-0d26-4430-bd25-c003eacc1e4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/Elvana_Gjata-100x75.png"
                	alt="Elvana Gjata in una scena del video di "Mike", girato a Palermo"
                	title="Elvana Gjata in una scena del video di "Mike", girato a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Musica, video girato a Palermo supera 100 milioni di visualizzazioni su Youtube</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/elezioni-2022/2022/09/27/il-centrodestra-porta-allars-34-deputati-ma-con-il-listino-puo-averne-altri-4caad7df-f7a8-4fcd-b7b8-5f48a62c0104/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/IMG_1055-100x75.jpeg"
                	alt="L'assessore regionale alle Infrastrutture Marco Falcone è fra gli eletti"
                	title="L'assessore regionale alle Infrastrutture Marco Falcone è fra gli eletti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il centrodestra porta all'Ars 34 deputati, ma con il listino pu&ograve; averne altri: ecco gli eletti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=c5ec7604cc08d5e8f5a6058e1110d408&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1693801&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '856304', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1062';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1693801';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>