<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Sicilia, al via il progetto &quot;Tuna Rute&quot; per valorizzare la rotta del tonno rosso - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Al via anche in Sicilia il progetto &quot;Tuna Rute&quot;, co-finanziato dal&nbsp;Feamp 2014-2020 e che coinvolge&nbsp;10 partner provenienti da 4 paesi&nbsp;(Italia, Spagna, Portogallo..." />
<meta name="news_keywords" content="feamp, tonno rosso, Tuna Rute, turismo, Sicilia, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/" }, "headline":"Sicilia, al via il progetto &quot;Tuna Rute&quot; per valorizzare la rotta del tonno rosso", "author":{ "@type":"Person", "name":"F.R." ,"url":"https://gds.it/autori/f-r/" }, "dateCreated":"2019-04-04 14:57:12", "datePublished":"2019-04-04 14:57:12", "dateModified":"2019-04-04 14:57:12", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/04/Parter-del-progetto-Tuna-Route-in-occasione-della-presentazione-a-Palermo-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["feamp","tonno rosso","Tuna Rute","turismo"], "articleSection":["Economia"], "articleBody":"Al via anche in Sicilia il progetto \"Tuna Rute\", co-finanziato dal Feamp 2014-2020 e che coinvolge 10 partner provenienti da 4 paesi (Italia, Spagna, Portogallo e Irlanda) per la valorizzazione della rotta del tonno rosso. Il progetto - che riunisce gli enti pubblici di Algarve in Portogallo, Cadice e isole Baleari in Spagna, Carloforte (Sardegna) e Favignana e Palermo in Sicilia - si concentra sulla cooperazione transnazionale per la promozione del turismo tematico legato al tonno nelle regioni del Mediterraneo occidentale. Se ne parlerà in un workshop in programma sabato 6 aprile alle ore 16, organizzato dal Dipartimento del turismo, dello sport e dello spettacolo della Regione Siciliana, partner del progetto, nell’ambito della 21esima edizione di Travelexpo, la Borsa globale del turismo in programma a Città del mare, a Terrasini. Nei prossimi mesi Tuna Ruta promuoverà iniziative per coinvolgere i soggetti che fanno parte della filiera del tonno. Per ulteriori informazioni contattare Federico Cardona all’indirizzo e-mail: f.cardona@dalula.eu." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:12"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Sicilia, al via il progetto &quot;Tuna Rute&quot; per valorizzare la rotta del tonno rosso" />
<meta property="og:url" content="https://gds.it/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/04/Parter-del-progetto-Tuna-Route-in-occasione-della-presentazione-a-Palermo-625x350.jpg" />
<meta property="og:description" content="Al via anche in Sicilia il progetto &quot;Tuna Rute&quot;, co-finanziato dal&nbsp;Feamp 2014-2020 e che coinvolge&nbsp;10 partner provenienti da 4 paesi&nbsp;(Italia, Spagna, Portogallo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="feamp" />
<meta property="article:tag" content="tonno rosso" />
<meta property="article:tag" content="Tuna Rute" />
<meta property="article:tag" content="turismo" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Sicilia, al via il progetto &quot;Tuna Rute&quot; per valorizzare la rotta del tonno rosso" />
<meta name="twitter:description" content="Al via anche in Sicilia il progetto &quot;Tuna Rute&quot;, co-finanziato dal&nbsp;Feamp 2014-2020 e che coinvolge&nbsp;10 partner provenienti da 4 paesi&nbsp;(Italia, Spagna, Portogallo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/04/Parter-del-progetto-Tuna-Route-in-occasione-della-presentazione-a-Palermo-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/04/Parter-del-progetto-Tuna-Route-in-occasione-della-presentazione-a-Palermo-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/04/04 14:57:00" />
<meta name="EdIdentifier" content="1031162@|TURISMO@|0@|0@|post@|Economia@|economia" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/" />
<link rel="shortlink" href="https://gds.it/?p=1031162" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=efe26228d3" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/';
var absolute_url = '/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/';
var post_id      = 1031162;
var post_title   = 'Sicilia, al via il progetto &quot;Tuna Rute&quot; per valorizzare la rotta del tonno rosso';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '673279';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/ballaro/">
                        ballarò                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/arresti/">
                        arresti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/matrimonio-tony-colombo/">
                        matrimonio Tony Colombo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/giro-di-sicilia/">
                        giro di sicilia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Gioved&igrave;, 04 Aprile 2019 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/ballaro/">
							ballarò 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/arresti/">
							arresti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/matrimonio-tony-colombo/">
							matrimonio tony colombo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/giro-di-sicilia/">
							giro di sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2019/">
							amministrative 2019 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.economia_txt{	color:!important;}.economia_txt{	color:#747474!important;}.economia_back{	background-color:!important;}.economia_back{	background-color:#747474!important;}.economia_border{	border-color:!important;}.economia_border{	border-color:#747474!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/04/04/la-societa-che-gestisce-laeroporto-di-catania-compra-anche-lo-scalo-di-comiso-151b7745-246c-4ed3-b2f4-9dcc5fa3c929/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/12/AEROPORTO-COMISO-100x75.jpg" alt="La società che gestisce l'aeroporto di Catania compra anche lo scalo di Comiso" title="La società che gestisce l'aeroporto di Catania compra anche lo scalo di Comiso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La società che gestisce l'aeroporto di Catania compra anche lo scalo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/04/04/scuola-i-sindacati-annunciano-uno-sciopero-generale-per-il-17-maggio-ddcdc20c-dea6-4052-a2db-13f234a2778e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Scuola-100x75.jpg" alt="Scuola, i sindacati annunciano uno sciopero generale per il 17 maggio" title="Scuola, i sindacati annunciano uno sciopero generale per il 17 maggio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola, i sindacati annunciano uno sciopero generale per il 17 maggio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/economia/2019/04/03/boccia-a-palermo-i-giovani-chiedono-lavoro-non-reddito-di-cittadinanza-7d3f60a5-718e-4241-a599-d93517d63cc7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Boccia-100x75.jpg" alt="Boccia a Palermo: "I giovani chiedono lavoro non reddito di cittadinanza"" title="Boccia a Palermo: "I giovani chiedono lavoro non reddito di cittadinanza"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Boccia a Palermo: "I giovani chiedono lavoro non reddito di cittadinanza"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/04/03/lavoro-nuovi-concorsi-sulla-gazzetta-ufficiale-posto-per-3-700-allievi-carabinieri-2c1325dc-542f-4fb2-9933-1efdc3d44f44/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/allievi-carabinieri-100x75.jpg" alt="Lavoro: nuovi concorsi sulla Gazzetta ufficiale, posto per 3.700 allievi carabinieri" title="Lavoro: nuovi concorsi sulla Gazzetta ufficiale, posto per 3.700 allievi carabinieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoro: nuovi concorsi sulla Gazzetta ufficiale, posto per 3.700 allievi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/04/04/mafia-nigeriana-a-palermo-caccia-ad-altri-10-indagati-il-rito-di-iniziazione-registrato-dalle-microspie-6f0ca068-1c23-4946-b9e9-62844e83725e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/6d631619-b6e4-48f8-abcd-a470198f50eb-100x75.jpg" alt="Mafia nigeriana a Palermo: caccia ad altri 10 indagati, il terribile rito di iniziazione registrato dalle microspie" title="Mafia nigeriana a Palermo: caccia ad altri 10 indagati, il terribile rito di iniziazione registrato dalle microspie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia nigeriana a Palermo: caccia ad altri 10 indagati, il terribile...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2019/04/04/quante-dita-vedi-apri-gli-occhi-poi-pugni-e-schiaffi-i-metodi-della-mafia-nigeriana-a-palermo-25fd6a6c-20b6-4e51-8587-093738aa8756/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/video_droga_ballaro-100x75.png" alt=""Quante dita vedi? Apri gli occhi", poi pugni e schiaffi: i metodi della mafia nigeriana a Palermo" title=""Quante dita vedi? Apri gli occhi", poi pugni e schiaffi: i metodi della mafia nigeriana a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Quante dita vedi? Apri gli occhi", poi pugni e schiaffi: i metodi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cronaca/2019/04/04/mafia-nigeriana-clan-sgominato-a-palermo-le-foto-degli-arrestati-alluscita-dalla-squadra-mobile-f38c379b-c98d-4bae-aeb9-1b81235f0193/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/uscita_mafia_nigeria-100x75.png" alt="Mafia nigeriana, clan sgominato a Palermo: le foto degli arrestati all'uscita dalla squadra mobile" title="Mafia nigeriana, clan sgominato a Palermo: le foto degli arrestati all'uscita dalla squadra mobile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia nigeriana, clan sgominato a Palermo: le foto degli arrestati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2019/04/04/amministrative-36-comuni-siciliani-al-voto-il-28-aprile-ultimo-test-prima-delle-europee-liste-candidati-foto-57b05273-03a8-4267-8976-0187d26259a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/elezioni_amministrative-100x75.jpg" alt="Amministrative, 36 Comuni siciliani al voto il 28 aprile: ultimo test prima delle Europee - liste, candidati, foto" title="Amministrative, 36 Comuni siciliani al voto il 28 aprile: ultimo test prima delle Europee - liste, candidati, foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amministrative, 36 Comuni siciliani al voto il 28 aprile: ultimo test...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/04/04/sgominante-due-bande-di-narcotrafficanti-tra-catania-e-la-calabria-blitz-antidroga-21-arresti-6622c3ea-7692-42a2-adab-49a70761a89c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/arresti_catania_calabria-100x75.png" alt="Droga tra Catania e la Calabria: sgominate due bande di narcotrafficanti, 21 arresti" title="Droga tra Catania e la Calabria: sgominate due bande di narcotrafficanti, 21 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga tra Catania e la Calabria: sgominate due bande di narcotrafficanti,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2019/04/04/il-giro-di-sicilia-oggi-arriva-a-palermo-tutte-le-strade-chiuse-e-i-percorsi-alternativi-20a7e3db-a443-4908-abe6-ea82ce2a9e59/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Schermata-2019-04-03-alle-15.11.14-100x75.png" alt="Il Giro di Sicilia oggi arriva a Palermo: le strade chiuse e i percorsi alternativi" title="Il Giro di Sicilia oggi arriva a Palermo: le strade chiuse e i percorsi alternativi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Giro di Sicilia oggi arriva a Palermo: le strade chiuse e i percorsi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/04/04/vince-il-concorso-al-ministero-ma-e-figlia-di-un-boss-della-mafia-niente-posto-di-lavoro-ab8557f3-8a0b-40cd-8185-1e784867007c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/viminale-100x75.jpg" alt="Vince il concorso al ministero ma è figlia di un boss della mafia, niente posto di lavoro " title="Vince il concorso al ministero ma è figlia di un boss della mafia, niente posto di lavoro " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vince il concorso al ministero ma è figlia di un boss della mafia,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/04/04/falso-in-bilancio-la-procura-di-palermo-vuole-il-giudizio-immediato-per-zamparini-4da17302-e2cf-4997-9a6a-e8da5d7c83ac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/maurizio-zamparini-100x75.jpg" alt="Falso in bilancio, la Procura di Palermo vuole il giudizio immediato per Zamparini" title="Falso in bilancio, la Procura di Palermo vuole il giudizio immediato per Zamparini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Falso in bilancio, la Procura di Palermo vuole il giudizio immediato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2019/04/04/marito-e-moglie-da-50-anni-muoiono-nello-stesso-giorno-a-ragusa-16cc2b08-6760-4bff-aa40-758ca514a7b8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Natalina-e-Giovanni-100x75.jpg" alt="Ragusa, marito e moglie da 50 anni: muoiono nello stesso giorno" title="Ragusa, marito e moglie da 50 anni: muoiono nello stesso giorno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, marito e moglie da 50 anni: muoiono nello stesso giorno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/04/04/corsi-ripartiti-dopo-3-anni-ma-ancora-niente-soldi-enti-di-formazione-sul-piede-di-guerra-5e4de0c9-e396-4e8c-9e03-e5df473a5150/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/ASSESSORATO-FORMAZIONE-100x75.jpg" alt="Corsi ripartiti dopo 3 anni, ma ancora niente soldi: enti di formazione sul piede di guerra" title="Corsi ripartiti dopo 3 anni, ma ancora niente soldi: enti di formazione sul piede di guerra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corsi ripartiti dopo 3 anni, ma ancora niente soldi: enti di formazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/foto/cronaca/2019/04/04/banda-del-buco-a-ramacca-in-4-arrestati-mentre-tentavano-il-colpo-in-banca-nomi-e-foto-02dd222e-a845-40b4-b664-e4a703d72ea4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/banda-del-buco-100x75.jpg" alt="Banda del buco a Ramacca, in 4 arrestati mentre tentavano il colpo in banca: nomi e foto" title="Banda del buco a Ramacca, in 4 arrestati mentre tentavano il colpo in banca: nomi e foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Banda del buco a Ramacca, in 4 arrestati mentre tentavano il colpo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Sicilia, al via il progetto &quot;Tuna Rute&quot; per valorizzare la rotta del tonno rosso" addthis:description="Al via anche in Sicilia il progetto &quot;Tuna Rute&quot;, co-finanziato dal&nbsp;Feamp 2014-2020 e che coinvolge&nbsp;10 partner provenienti da 4 paesi&nbsp;(Italia, Spagna, Portogallo..." addthis:url="https://gds.it/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gds.it/articoli/economia/" itemprop="url">
							<span itemprop="title">Economia</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/" itemprop="url">
			<span itemprop="title">Sicilia, al via il progetto &quot;Tuna Rute&quot; per valorizzare la rotta del tonno rosso</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia_txt">
		TURISMO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Sicilia, al via il progetto "Tuna Rute" per valorizzare la rotta del tonno rosso</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/f-r/"><span itemprop="name">F.R.</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-04-04T14:57:00+02:00">04 Aprile 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/04/Parter-del-progetto-Tuna-Route-in-occasione-della-presentazione-a-Palermo.jpg" class="zoom_foto" title="" data-sub-html="<h4>04 Aprile 2019</h4><h3>Sicilia, al via il progetto &quot;Tuna Rute&quot; per valorizzare la rotta del tonno rosso</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://gds.it/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/04/Parter-del-progetto-Tuna-Route-in-occasione-della-presentazione-a-Palermo-625x350.jpg"
				width="625" height="350" alt="feamp, tonno rosso, Tuna Rute, turismo, Sicilia, Economia" title="Sicilia, al via il progetto &quot;Tuna Rute&quot; per valorizzare la rotta del tonno rosso"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Sicilia, al via il progetto &quot;Tuna Rute&quot; per valorizzare la rotta del tonno rosso"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">Al via anche in Sicilia il progetto "Tuna Rute", co-finanziato dal&#xA0;Feamp 2014-2020 e che coinvolge&#xA0;10 partner provenienti da 4 paesi&#xA0;(Italia, Spagna, Portogallo e Irlanda) per la valorizzazione della&#xA0;rotta del tonno rosso.</p><p style="text-align: justify;">Il progetto - che riunisce gli enti pubblici di Algarve in Portogallo, Cadice e isole Baleari in Spagna,&#xA0;Carloforte (Sardegna) e&#xA0;Favignana e Palermo in Sicilia - si concentra sulla cooperazione transnazionale per la&#xA0;promozione del turismo tematico legato al tonno&#xA0;nelle regioni del Mediterraneo occidentale.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p style="text-align: justify;">Se ne parler&#xE0; in un workshop in programma&#xA0;sabato 6 aprile alle ore 16,&#xA0;organizzato dal&#xA0;Dipartimento del turismo, dello sport e dello spettacolo della Regione Siciliana, partner del progetto,&#xA0;nell&#x2019;ambito della&#xA0;21esima edizione di Travelexpo, la Borsa globale del turismo in programma a Citt&#xE0; del mare, a Terrasini.</p><p style="text-align: justify;">Nei prossimi mesi Tuna Ruta promuover&#xE0; iniziative per coinvolgere i soggetti che fanno parte della filiera del tonno. Per ulteriori informazioni contattare&#xA0;Federico Cardona all&#x2019;indirizzo e-mail:&#xA0;f.cardona@dalula.eu.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/feamp/">feamp</a></strong>, <strong><a rel="tag" href="/tag/tonno-rosso/">tonno rosso</a></strong>, <strong><a rel="tag" href="/tag/tuna-rute/">Tuna Rute</a></strong>, <strong><a rel="tag" href="/tag/turismo/">turismo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1031162" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2019/04/04/la-societa-che-gestisce-laeroporto-di-catania-compra-anche-lo-scalo-di-comiso-151b7745-246c-4ed3-b2f4-9dcc5fa3c929/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/12/AEROPORTO-COMISO-150x100.jpg"
					width="150"
					height="100"
					title="La societ&agrave; che gestisce l'aeroporto di Catania compra anche lo scalo di Comiso"
					alt="La societ&agrave; che gestisce l'aeroporto di Catania compra anche lo scalo di Comiso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2019/04/04/la-societa-che-gestisce-laeroporto-di-catania-compra-anche-lo-scalo-di-comiso-151b7745-246c-4ed3-b2f4-9dcc5fa3c929/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2019/04/04/la-societa-che-gestisce-laeroporto-di-catania-compra-anche-lo-scalo-di-comiso-151b7745-246c-4ed3-b2f4-9dcc5fa3c929/"  class="categoria economia_txt">
							<span class="spacer">|</span> TRASPORTI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/economia/2019/04/04/la-societa-che-gestisce-laeroporto-di-catania-compra-anche-lo-scalo-di-comiso-151b7745-246c-4ed3-b2f4-9dcc5fa3c929/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La societ&agrave; che gestisce l'aeroporto di Catania compra anche lo scalo di Comiso"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2019/04/04/la-societa-che-gestisce-laeroporto-di-catania-compra-anche-lo-scalo-di-comiso-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2019/04/04/la-societa-che-gestisce-laeroporto-di-catania-compra-anche-lo-scalo-di-comiso-151b7745-246c-4ed3-b2f4-9dcc5fa3c929/">La societ&agrave; che gestisce l'aeroporto di Catania compra anche lo scalo di Comiso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2019/04/04/scuola-i-sindacati-annunciano-uno-sciopero-generale-per-il-17-maggio-ddcdc20c-dea6-4052-a2db-13f234a2778e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/Scuola-150x100.jpg"
					width="150"
					height="100"
					title="Scuola, i sindacati annunciano uno sciopero generale per il 17 maggio"
					alt="Scuola, i sindacati annunciano uno sciopero generale per il 17 maggio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2019/04/04/scuola-i-sindacati-annunciano-uno-sciopero-generale-per-il-17-maggio-ddcdc20c-dea6-4052-a2db-13f234a2778e/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2019/04/04/scuola-i-sindacati-annunciano-uno-sciopero-generale-per-il-17-maggio-ddcdc20c-dea6-4052-a2db-13f234a2778e/"  class="categoria economia_txt">
							<span class="spacer">|</span> LA PROTESTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/economia/2019/04/04/scuola-i-sindacati-annunciano-uno-sciopero-generale-per-il-17-maggio-ddcdc20c-dea6-4052-a2db-13f234a2778e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scuola, i sindacati annunciano uno sciopero generale per il 17 maggio"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2019/04/04/scuola-i-sindacati-annunciano-uno-sciopero-generale-per-il-17-maggio-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2019/04/04/scuola-i-sindacati-annunciano-uno-sciopero-generale-per-il-17-maggio-ddcdc20c-dea6-4052-a2db-13f234a2778e/">Scuola, i sindacati annunciano uno sciopero generale per il 17 maggio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/economia/2019/04/03/boccia-a-palermo-i-giovani-chiedono-lavoro-non-reddito-di-cittadinanza-7d3f60a5-718e-4241-a599-d93517d63cc7/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Boccia-150x100.jpg"
					width="150"
					height="100"
					title="Boccia a Palermo: &quot;I giovani chiedono lavoro non reddito di cittadinanza&quot;"
					alt="Boccia a Palermo: &quot;I giovani chiedono lavoro non reddito di cittadinanza&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/economia/2019/04/03/boccia-a-palermo-i-giovani-chiedono-lavoro-non-reddito-di-cittadinanza-7d3f60a5-718e-4241-a599-d93517d63cc7/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://palermo.gds.it/video/economia/2019/04/03/boccia-a-palermo-i-giovani-chiedono-lavoro-non-reddito-di-cittadinanza-7d3f60a5-718e-4241-a599-d93517d63cc7/"  class="categoria economia_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">876 </a>

						<a href="https://palermo.gds.it/video/economia/2019/04/03/boccia-a-palermo-i-giovani-chiedono-lavoro-non-reddito-di-cittadinanza-7d3f60a5-718e-4241-a599-d93517d63cc7/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Boccia a Palermo: &quot;I giovani chiedono lavoro non reddito di cittadinanza&quot;"  addthis:description=""  addthis:url="https://gds.it/video/economia/2019/04/03/boccia-a-palermo-i-giovani-chiedono-lavoro-non-reddito-di-cittadinanza-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/economia/2019/04/03/boccia-a-palermo-i-giovani-chiedono-lavoro-non-reddito-di-cittadinanza-7d3f60a5-718e-4241-a599-d93517d63cc7/">Boccia a Palermo: &quot;I giovani chiedono lavoro non reddito di cittadinanza&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2019/04/03/lavoro-nuovi-concorsi-sulla-gazzetta-ufficiale-posto-per-3-700-allievi-carabinieri-2c1325dc-542f-4fb2-9933-1efdc3d44f44/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/allievi-carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Lavoro: nuovi concorsi sulla Gazzetta ufficiale, posto per 3.700 allievi carabinieri"
					alt="Lavoro: nuovi concorsi sulla Gazzetta ufficiale, posto per 3.700 allievi carabinieri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2019/04/03/lavoro-nuovi-concorsi-sulla-gazzetta-ufficiale-posto-per-3-700-allievi-carabinieri-2c1325dc-542f-4fb2-9933-1efdc3d44f44/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2019/04/03/lavoro-nuovi-concorsi-sulla-gazzetta-ufficiale-posto-per-3-700-allievi-carabinieri-2c1325dc-542f-4fb2-9933-1efdc3d44f44/"  class="categoria economia_txt">
							<span class="spacer">|</span> I BANDI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">212 </a>

						<a href="https://gds.it/articoli/economia/2019/04/03/lavoro-nuovi-concorsi-sulla-gazzetta-ufficiale-posto-per-3-700-allievi-carabinieri-2c1325dc-542f-4fb2-9933-1efdc3d44f44/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lavoro: nuovi concorsi sulla Gazzetta ufficiale, posto per 3.700 allievi carabinieri"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2019/04/03/lavoro-nuovi-concorsi-sulla-gazzetta-ufficiale-posto-per-3-700-allievi-carabinieri-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2019/04/03/lavoro-nuovi-concorsi-sulla-gazzetta-ufficiale-posto-per-3-700-allievi-carabinieri-2c1325dc-542f-4fb2-9933-1efdc3d44f44/">Lavoro: nuovi concorsi sulla Gazzetta ufficiale, posto per 3.700 allievi carabinieri</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/economia/2019/04/04/sicilia-al-via-il-progetto-tuna-rute-per-valorizzare-la-rotta-del-tonno-rosso-ccea4840-47fe-4800-bc29-466ed5985488/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/mondo/2019/04/03/long-tedesca-sea-eye-soccorre-64-migranti-al-largo-della-libia-1e41ea28-8029-4c9e-b314-de917efc6014/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/migranti_avaria-100x75.jpg"
                	alt="L'ong tedesca Sea Eye soccorre 64 migranti: &quot;Ora porto sicuro in Italia&quot;. Salvini: &quot;Vada ad Amburgo&quot;"
                	title="L'ong tedesca Sea Eye soccorre 64 migranti: &quot;Ora porto sicuro in Italia&quot;. Salvini: &quot;Vada ad Amburgo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'ong tedesca Sea Eye soccorre 64 migranti: &quot;Ora porto sicuro in Italia&quot;. Salvini: &quot;Vada ad Amburgo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/04/04/palermo-la-mafia-nigeriana-a-ballaro-tra-droga-e-prostituzione-blitz-della-polizia-tredici-arresti-88a7107f-cb90-45ab-b4df-7ca4a4bae678/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/bec7c65f-0e69-4f41-893b-0cd052cb64c5-100x75.jpg"
                	alt="Il clan operava soprattutto nel quartiere di Ballarò"
                	title="Il clan operava soprattutto nel quartiere di Ballarò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, la mafia nigeriana a Ballar&ograve; tra droga e prostituzione: 17 fermi</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/04/marito-e-moglie-da-50-anni-muoiono-nello-stesso-giorno-a-ragusa-16cc2b08-6760-4bff-aa40-758ca514a7b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Natalina-e-Giovanni-100x75.jpg"
                	alt="Ragusa, marito e moglie da 50 anni: muoiono nello stesso giorno"
                	title="Ragusa, marito e moglie da 50 anni: muoiono nello stesso giorno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragusa, marito e moglie da 50 anni: muoiono nello stesso giorno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/meteo-3/2019/04/03/maltempo-torna-ancora-volta-linverno-freddo-e-pioggia-anche-in-sicilia-cadf7924-6221-4f69-97f6-daaa78857834/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/allerta_gialla-100x75.png"
                	alt="Maltempo, torna ancora una volta l'inverno: freddo e pioggia anche in Sicilia, domani allerta gialla"
                	title="Maltempo, torna ancora una volta l'inverno: freddo e pioggia anche in Sicilia, domani allerta gialla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo, torna ancora una volta l'inverno: freddo e pioggia anche in Sicilia, domani allerta gialla</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/sport/2019/04/04/il-giro-di-sicilia-oggi-arriva-a-palermo-tutte-le-strade-chiuse-e-i-percorsi-alternativi-20a7e3db-a443-4908-abe6-ea82ce2a9e59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Schermata-2019-04-03-alle-15.11.14-100x75.png"
                	alt="Il Giro di Sicilia oggi arriva a Palermo: le strade chiuse e i percorsi alternativi"
                	title="Il Giro di Sicilia oggi arriva a Palermo: le strade chiuse e i percorsi alternativi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Giro di Sicilia oggi arriva a Palermo: le strade chiuse e i percorsi alternativi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2019/03/28/tony-colombo-e-tina-rispoli-si-sono-sposati-a-napoli-lungo-corteo-nuziale-in-carrozza-abfa1629-4b36-475c-8613-64b2be560af4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/TONY-COLOMBO-e1553782993718-100x75.jpg"
                	alt="Tony Colombo e Tina Rispoli si sono sposati: a Napoli lungo corteo nuziale in carrozza"
                	title="Tony Colombo e Tina Rispoli si sono sposati: a Napoli lungo corteo nuziale in carrozza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tony Colombo e Tina Rispoli si sono sposati: a Napoli lungo corteo nuziale in carrozza</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/30/neonata-morta-a-palermo-risarcimento-di-700-mila-euro-a-genitori-e-nonni-938d6c6d-7a5a-4a6a-8653-686bc1bb407e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/Sala-Parto-100x75.jpg"
                	alt="Neonata morta a Palermo, risarcimento di 700 mila euro a genitori e nonni"
                	title="Neonata morta a Palermo, risarcimento di 700 mila euro a genitori e nonni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Neonata morta a Palermo, risarcimento di 700 mila euro a genitori e nonni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/mondo/2019/04/03/long-tedesca-sea-eye-soccorre-64-migranti-al-largo-della-libia-1e41ea28-8029-4c9e-b314-de917efc6014/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/migranti_avaria-100x75.jpg"
                	alt="L'ong tedesca Sea Eye soccorre 64 migranti: &quot;Ora porto sicuro in Italia&quot;. Salvini: &quot;Vada ad Amburgo&quot;"
                	title="L'ong tedesca Sea Eye soccorre 64 migranti: &quot;Ora porto sicuro in Italia&quot;. Salvini: &quot;Vada ad Amburgo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'ong tedesca Sea Eye soccorre 64 migranti: &quot;Ora porto sicuro in Italia&quot;. Salvini: &quot;Vada ad Amburgo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/04/01/ucciso-dal-treno-a-canicatti-il-padre-muore-di-crepacuore-dopo-24-ore-5301d60f-376d-4eb4-82c1-83c2a89f3e87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Schermata-2019-04-01-alle-08.49.52-100x75.png"
                	alt="Ucciso dal treno a Canicatt&igrave;, il padre muore di crepacuore dopo 24 ore"
                	title="Ucciso dal treno a Canicatt&igrave;, il padre muore di crepacuore dopo 24 ore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ucciso dal treno a Canicatt&igrave;, il padre muore di crepacuore dopo 24 ore</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2019/03/29/il-matrimonio-di-tony-colombo-tra-multe-e-polemiche-il-sindaco-di-napoli-insopportabile-8c1e96ae-a92a-4413-8198-265b2caaf97f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/NOZZE-TONY-COLOMBO-TINA-RISPOLI-7-100x75.jpg"
                	alt="Il matrimonio di Tony Colombo tra multe e polemiche, il sindaco di Napoli: &quot;Insopportabile&quot;"
                	title="Il matrimonio di Tony Colombo tra multe e polemiche, il sindaco di Napoli: &quot;Insopportabile&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il matrimonio di Tony Colombo tra multe e polemiche, il sindaco di Napoli: &quot;Insopportabile&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cultura/2019/03/08/palermo-piange-la-morte-di-pino-caruso-aveva-84-anni-c07743e9-acf7-4d0a-b945-b4e6f4fe4b20/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/WhatsApp-Image-2019-03-08-at-12.56.40-1-100x75.jpeg"
                	alt="Palermo in lutto per la morte dell'attore Pino Caruso, scomparso ieri sera a Roma"
                	title="Palermo in lutto per la morte dell'attore Pino Caruso, scomparso ieri sera a Roma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto l'attore Pino Caruso, uno dei simboli di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2019/03/10/precipita-dopo-decollo-un-volo-della-ethiopian-airlines-a-bordo-assessore-tusa-79a5e4a7-951a-4061-8abf-2a009b8e0e31/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/Sebastiano-Tusa-100x75.jpg"
                	alt="L'assessore Sebastiano Tusa"
                	title="L'assessore Sebastiano Tusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Volo maledetto! L'assessore Tusa tra le 157 vittime in Etiopia, la Sicilia perde un grande archeologo</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/20/furti-di-ortaggi-nelle-campagne-e-durante-il-servizio-notturno-arrestati-due-carabinieri-a-chiaramonte-gulfi-5b3ace86-0f83-4c66-a2e8-b6b70cb3ca1f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/carabinieri-campagne-100x75.jpg"
                	alt="Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi"
                	title="Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furti di ortaggi nelle campagne e durante il servizio: arrestati due carabinieri a Chiaramonte Gulfi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/18/ancora-un-omicidio-a-palermo-uomo-ucciso-a-colpi-di-pistola-a-due-passi-dal-carcere-pagliarelli-a5f0e440-5297-4cec-8e1d-5a9aacc5bc9f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-pagliarelli3-100x75.jpeg"
                	alt="L'auto con a bordo Francesco Manzella e nel riquadro la vittima"
                	title="L'auto con a bordo Francesco Manzella e nel riquadro la vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ancora un omicidio a Palermo, pregiudicato ucciso con un colpo di pistola alla testa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/14/palermo-omicidio-padre-figlio-uccisi-agguato-b857303a-267c-420f-ba49-d783ffae149d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-zen-100x75.jpg"
                	alt="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	title="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, omicidio allo Zen: padre e figlio uccisi a colpi di pistola, la tragedia dopo una lite in strada</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco widget_ultime_province">
  <div class="widget_tendina_pad" style="height: 525px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">Ultime dalle province</span>
    </div>
    <div class="swiper-container swiper-container-province">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-multimedia">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/04/04/mafia-nigeriana-a-palermo-caccia-ad-altri-10-indagati-il-rito-di-iniziazione-registrato-dalle-microspie-6f0ca068-1c23-4946-b9e9-62844e83725e/">
                <h3>Palermo</h3>
                <h2>Mafia nigeriana a Palermo: caccia ad altri 10 indagati, il terribile rito di iniziazione registrato dalle microspie</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/04/04/biancavilla-la-differenziata-tocca-quota-66-il-sindaco-grande-risultato-51d3fbfb-c6f8-4786-b048-9a8ea17bf529/">
                <h3>Catania</h3>
                <h2>Biancavilla, la differenziata tocca quota 66%. Il sindaco: &quot;Grande risultato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/04/04/forestali-i-sindacati-si-mobilitano-anche-a-messina-subito-la-riforma-50c513e5-81d1-4c0b-9d6f-9d8f372760d4/">
                <h3>Messina</h3>
                <h2>Forestali, i sindacati si mobilitano anche a Messina: &quot;Subito la riforma&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/04/04/licata-la-diga-e-incompiuta-protesta-il-comitato-civico-e600ab05-2154-4dcb-a3d3-85cca9b96cdf/">
                <h3>Agrigento</h3>
                <h2>Licata, la diga &egrave; incompiuta: protesta il comitato civico &nbsp;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/04/marsala-rimossi-gli-ormeggi-abusivi-dallo-stagnone-8eb78c87-ea30-4ffe-b8e3-039ef708c55e/">
                <h3>Trapani</h3>
                <h2>Marsala, rimossi gli ormeggi abusivi dallo Stagnone &nbsp;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/economia/2019/04/04/air-liquide-annuncia-esuberi-e-a-priolo-monta-la-protesta-59ff62fd-7a10-430d-839b-10e8fb6fa3e3/">
                <h3>Siracusa</h3>
                <h2>Air Liquide annuncia esuberi e a Priolo monta la protesta</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cultura/2019/04/04/a-modica-realizzata-unapp-per-conoscere-i-monumenti-b6ab1c28-a660-46c5-b6c9-728f4ee3e174/">
                <h3>Ragusa</h3>
                <h2>A Modica realizzata un'app per conoscere i monumenti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/04/04/processo-montante-dal-9-aprile-al-via-la-requisitoria-dei-pm-1bdc55c7-8d4d-4221-8f32-edb33e14c62d/">
                <h3>Caltanissetta</h3>
                <h2>Processo Montante, dal 9 aprile al via la requisitoria dei pm</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/04/sette-infermieri-sono-in-malattia-saltano-gli-interventi-chirurgici-a-enna-fbb712c1-959d-4d60-971d-692e5bc1e745/">
                <h3>Enna</h3>
                <h2>Sette infermieri sono in malattia, saltano gli interventi chirurgici a Enna</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=e42c21be2e5a16974363d027fac2f1c3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1031162&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '673279', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1062';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1031162';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
