<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>In 46 ammessi alla finale di Sanremo Giovani, chi sono i siciliani - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Dovevano essere trenta, saranno quarantasei. E&rsquo; una piccola &laquo;rivoluzione&raquo; del regolamento di Sanremo Giovani quella decisa dalla commissione artistica dopo aver..." />
<meta name="news_keywords" content="Sicilia, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/cultura/2021/10/28/in-46-ammessi-alla-finale-di-sanremo-giovani-chi-sono-i-siciliani-6494ac0f-da68-4633-982c-8b7e51972a5a/" }, "headline":"In 46 ammessi alla finale di Sanremo Giovani, chi sono i siciliani", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-10-28 13:22:03", "datePublished":"2021-10-28 13:22:03", "dateModified":"2021-10-28 13:23:02", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/10/copi-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cultura"], "articleBody":"Dovevano essere trenta, saranno quarantasei. E’ una piccola «rivoluzione» del regolamento di Sanremo Giovani quella decisa dalla commissione artistica dopo aver esaminato le oltre 700 domande di partecipazione all’edizione 2021: la grande qualità delle canzoni proposte dai giovani artisti ha infatti convinto la commissione stessa (presieduta dal direttore artistico Amadeus e Claudio Fasulo, e composta inoltre da Gian Marco Mazzi, Massimo Martelli, Leonardo De Amicis) a portare a 45 i partecipanti alla selezione finale, invece dei 30 inizialmente previsti. A questi si aggiunge il vincitore di Castrocaro. Nel dettaglio si tratta di 16 donne, 26 uomini e 4 gruppi. Per provenienza geografica, 24 vengono dal Nord, 10 dal Centro, 8 dal Sud e 4 dall’estero. I 46 selezionati saranno protagonisti delle audizioni davanti alla commissione artistica che a fine novembre renderà noti gli otto che - insieme ai 4 provenienti da Area Sanremo - parteciperanno alla serata di Sanremo Giovani del 15 dicembre, dalla quale usciranno i due artisti in gara insieme ai 22 «Big» al Festival di Sanremo 2022. Questo l’elenco degli artisti (in ordine alfabetico) con i titoli dei brani e i luoghi di provenienza. BAIS con «Che fine mi fai» (Udine); FEDERICO BARONI con «Chilometri» (Cesena); MARTINA BELTRAMI con «Parlo di te» (Torino); BERNA con «Re Artù» (Catania); BLIND con «Non mi perdo più» (Perugia); EDOARDO BROGI con «Pioveranno sassi» (Poggibonsi - Siena); CAROLINA con «Le nuvole» (Cremona); THOMAS CHEVAL con «Sale» (Ferrara); DITTA MARINELLI (duo), con «Male malo mala» (Roma); DRAMA con «Ma tu lo sai che» (Varese); ELASI con «Lap dance» (Alessandria); ENULA con «Il Buio (Mi calma)» (Milano); ESA con «Come mai» (dalla Francia); ESSEHO con «Arianna» (Roma); FRANCESCO FAGGI con «Mentalmente instabile» (Forlì); MATTEO FAUSTINI con «Autogol» (Brescia); MARTA FESTA con «Tiberio» (Milano); DIEGO FORMOSO con «Anche una sola notte» (Roma); FUSARO con «Senza coloranti aggiunti» Chivasso - Torino); GIUSE THE LIZIA coin «Bee Gees» (Palermo); KAZE con «Volevo portarti al mare» (dal Kenya); MALVAX (gruppo) con «Zanzare» (Modena); ANGELINA MANGO con «La mia buona colazione» (Potenza); MANITOBA con «Pesci» (Firenze); MATILDE G con «Lasciami qui» (Roma); MIDA con «Lento» (dal Venezuela); MELISSA MORANDINI con «Rumore» (Massa); GIULIA MUTTI co «Notte fonda» (Lucca); MYDRAMA con «Soli» (Lodi); NEBRASKA con «Jonio» (Locri- Reggio Calabria); NUVOLARI con «Farabutto» (Piacenza); OBI con «Ispirazione» (Torino); OLI? con «Smalto e tinta» (Belluno); OPPOSITE (duo) con «Settembre» (Carpi - Modena); QUOMO con «Animali» (Napoli); MATTEO ROMANO con «Testa e croce» (Cuneo); ROYAHL con «Trap boy» (Catania); SAMIA con «Fammi respirare» (dallo Yemen); SANTI FRANCESI (duo) con «Sgnorino (Cuorgnè - Torino); SCOZIA con Britney» (Nardò - Lecce); TANANAI con «Esagerata» (Milano); AURORA TUMIATTI con «Maschere» (Milano); VIITO con «Naturle» (Bari); YUMAN con «Mille notti» (Roma); ZO VIVALDI con «Spero di star male» Milano) e, in qualità di vincitore di Castrocaro, SIMO VELUDO con «Anni '60» (Moncalieri - Torino)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:521"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="In 46 ammessi alla finale di Sanremo Giovani, chi sono i siciliani" />
<meta property="og:url" content="https://gds.it/articoli/cultura/2021/10/28/in-46-ammessi-alla-finale-di-sanremo-giovani-chi-sono-i-siciliani-6494ac0f-da68-4633-982c-8b7e51972a5a/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/10/copi-625x350.jpg" />
<meta property="og:description" content="Dovevano essere trenta, saranno quarantasei. E&rsquo; una piccola &laquo;rivoluzione&raquo; del regolamento di Sanremo Giovani quella decisa dalla commissione artistica dopo aver..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="In 46 ammessi alla finale di Sanremo Giovani, chi sono i siciliani" />
<meta name="twitter:description" content="Dovevano essere trenta, saranno quarantasei. E&rsquo; una piccola &laquo;rivoluzione&raquo; del regolamento di Sanremo Giovani quella decisa dalla commissione artistica dopo aver..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/10/copi-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cultura/2021/10/28/in-46-ammessi-alla-finale-di-sanremo-giovani-chi-sono-i-siciliani-6494ac0f-da68-4633-982c-8b7e51972a5a/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cultura/2021/10/28/in-46-ammessi-alla-finale-di-sanremo-giovani-chi-sono-i-siciliani-6494ac0f-da68-4633-982c-8b7e51972a5a/" />

<link rel="amphtml" href="https://gds.it/articoli/cultura/2021/10/28/in-46-ammessi-alla-finale-di-sanremo-giovani-chi-sono-i-siciliani-6494ac0f-da68-4633-982c-8b7e51972a5a/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f80b914610" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=acd06b9555" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/cultura/2021/10/28/in-46-ammessi-alla-finale-di-sanremo-giovani-chi-sono-i-siciliani-6494ac0f-da68-4633-982c-8b7e51972a5a/';
var absolute_url = '/articoli/cultura/2021/10/28/in-46-ammessi-alla-finale-di-sanremo-giovani-chi-sono-i-siciliani-6494ac0f-da68-4633-982c-8b7e51972a5a/';
var post_id      = 1518052;
var post_title   = 'In 46 ammessi alla finale di Sanremo Giovani, chi sono i siciliani';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '187869';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bonus-terme/">
                        Bonus terme                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/infrastrutture/">
                        infrastrutture                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bronte/">
                        bronte                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Gioved&igrave;, 28 Ottobre 2021 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bonus-terme/">
							bonus terme 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/infrastrutture/">
							infrastrutture 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bronte/">
							bronte 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo-catania/">
							maltempo catania 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cultura_txt{	color:!important;}.cultura_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2021/10/28/dopo-centanni-tosca-riporta-la-lirica-al-teatro-selinus-di-castelvetrano-c1636c0f-2d1b-4c66-9809-b0bce065c772/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Mario-Diaz-100x75.jpg" alt="Dopo cent&rsquo;anni Tosca riporta la lirica al Teatro Selinus di Castelvetrano" title="Dopo cent&rsquo;anni Tosca riporta la lirica al Teatro Selinus di Castelvetrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dopo cent’anni Tosca riporta  la lirica al Teatro Selinus di Castelvetrano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cultura/2021/10/28/palermo-festival-delle-letterature-migranti-un-concerto-alla-cappella-palatina-apre-la-settima-edizione-428a4687-81c1-49f7-8ecb-83871edc7214/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/FLM_Concerto-Cappella-Palatina-100x75.jpeg" alt="Palermo, musica alla Cappella Palatina per il Festival delle Letterature Migranti" title="Palermo, musica alla Cappella Palatina per il Festival delle Letterature Migranti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, musica alla Cappella Palatina per  il Festival delle Letterature...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2021/10/28/street-art-di-39-artisti-nei-comuni-delle-madonie-le-foto-delle-opere-e-il-calendario-degli-eventi-20fe6d15-19f5-4fd3-84e6-20ad6e6082ac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/FotoIArtMadonieCERDA_18_-J.3RNY-3-100x75.jpeg" alt="Street Art di 39 artisti nei comuni delle Madonie: le foto delle opere e il calendario degli eventi" title="Street Art di 39 artisti nei comuni delle Madonie: le foto delle opere e il calendario degli eventi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Street Art di 39 artisti nei comuni delle Madonie: le foto delle opere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/28/coronavirus-in-sicilia-nuovi-casi-in-aumento-nellultima-settimana-e-crollo-delle-prime-dosi-fde16894-3f30-4603-bad5-5c59b0c74247/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Coronavirus-100x75.jpg" alt="Coronavirus, in Sicilia nuovi casi in aumento nell'ultima settimana e crollo delle prime dosi" title="Coronavirus, in Sicilia nuovi casi in aumento nell'ultima settimana e crollo delle prime dosi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia nuovi casi in aumento nell'ultima settimana...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/10/28/medicane-punta-la-sicilia-luragano-in-arrivo-sullisola-allerta-per-nubifragi-e-venti-di-burrasca-2bc948e9-eba0-4c84-bacd-ec21a63c7c4a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/medicane-100x75.jpg" alt="Medicane punta la Sicilia, l'uragano in arrivo sull'isola: allerta per nubifragi e venti di burrasca" title="Medicane punta la Sicilia, l'uragano in arrivo sull'isola: allerta per nubifragi e venti di burrasca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Medicane punta la Sicilia, l'uragano in arrivo sull'isola: allerta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/le-tre-vittime-delluragano-a-catania-chiamate-a-indagare-due-procure-diverse-2c0de676-4436-4358-b34d-82b8affabd35/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Immagine-100x75.png" alt="Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure diverse" title="Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure diverse" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le tre vittime dell'uragano a Catania: chiamate a indagare due Procure...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/10/28/trovato-il-corpo-della-donna-dispersa-a-scordia-tre-le-vittime-del-nubifragio-a32e99f5-252b-4c91-b03c-3d1fc20a0fe6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Scordia.28.10.2021-100x75.jpeg" alt="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio" title="Trovato il corpo della donna dispersa a Scordia, tre le vittime del nubifragio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trovato il corpo della donna dispersa a Scordia, tre le vittime del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/10/28/messina-visite-mai-effettuate-e-somme-non-versate-allospedale-sospesi-tre-medici-21c267d4-4c69-4980-b295-7eaf509b5f5b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Carabinieri-presso-Policlinico-100x75.jpg" alt="Messina, visite mai effettuate e somme non versate all'ospedale: sospesi tre medici" title="Messina, visite mai effettuate e somme non versate all'ospedale: sospesi tre medici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, visite mai effettuate e somme non versate all'ospedale: sospesi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/10/28/la-regione-dichiara-lo-stato-di-emergenza-per-86-comuni-ecco-quali-sono-1e2a01a2-afcd-4a5d-8b6b-0b3cf65825f1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-coppia-dispersa-a-Scordia-trovato-corpo-marito_59416650-100x75.jpg" alt="La Regione dichiara lo stato di emergenza per 86 Comuni, ecco quali" title="La Regione dichiara lo stato di emergenza per 86 Comuni, ecco quali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Regione dichiara lo stato di emergenza per 86 Comuni, ecco quali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/politica/2021/10/28/indagine-di-demopolis-fratelli-ditalia-e-pd-primi-partiti-alla-pari-la-lega-al-terzo-posto-47eb817c-8c55-43d1-88d8-f93ac61301cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/demopolis_partiti1-100x75.jpeg" alt="Indagine di Demopolis: Fratelli d'Italia e Pd primi partiti alla pari, la Lega al terzo posto" title="Indagine di Demopolis: Fratelli d'Italia e Pd primi partiti alla pari, la Lega al terzo posto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Indagine di Demopolis: Fratelli d'Italia e Pd primi partiti alla pari,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cultura/2021/10/28/palermo-presentata-la-stagione-2022-del-teatro-massimo-dedicata-a-falcone-e-borsellino-f496e20c-cf4a-4c80-8130-ae6ed5073dc4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/teatro_massimo2022-100x75.jpeg" alt="Palermo, presentata la stagione 2022 del Teatro Massimo: dedicata a Falcone e Borsellino" title="Palermo, presentata la stagione 2022 del Teatro Massimo: dedicata a Falcone e Borsellino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, presentata la stagione 2022 del Teatro Massimo: dedicata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/10/28/larcivescovo-di-monreale-la-mafia-e-incompatibile-con-la-fede-cristiana-8e481627-dbb1-44dd-978e-1fec7214eb81/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/arcivescovo_pennisi-100x75.png" alt="L&rsquo;arcivescovo di Monreale: la mafia &egrave; incompatibile con la fede cristiana" title="L&rsquo;arcivescovo di Monreale: la mafia &egrave; incompatibile con la fede cristiana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’arcivescovo di Monreale: la mafia è incompatibile con la fede...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="In 46 ammessi alla finale di Sanremo Giovani, chi sono i siciliani" addthis:description="Dovevano essere trenta, saranno quarantasei. E&rsquo; una piccola &laquo;rivoluzione&raquo; del regolamento di Sanremo Giovani quella decisa dalla commissione artistica dopo aver..." addthis:url="https://gds.it/articoli/cultura/2021/10/28/in-46-ammessi-alla-finale-di-sanremo-giovani-chi-sono-i-siciliani-6494ac0f-da68-4633-982c-8b7e51972a5a/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">In 46 ammessi alla finale di Sanremo Giovani, chi sono i siciliani</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		MUSICA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">In 46 ammessi alla finale di Sanremo Giovani, chi sono i siciliani</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-10-28T13:22:00+02:00">28 Ottobre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/10/copi.jpg" class="zoom_foto" title="" data-sub-html="<h4>28 Ottobre 2021</h4><h3>In 46 ammessi alla finale di Sanremo Giovani, chi sono i siciliani</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cultura/2021/10/28/in-46-ammessi-alla-finale-di-sanremo-giovani-chi-sono-i-siciliani-6494ac0f-da68-4633-982c-8b7e51972a5a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cultura/2021/10/28/in-46-ammessi-alla-finale-di-sanremo-giovani-chi-sono-i-siciliani-6494ac0f-da68-4633-982c-8b7e51972a5a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/10/copi-625x350.jpg"
				width="625" height="350" alt="Sicilia, Cultura" title="In 46 ammessi alla finale di Sanremo Giovani, chi sono i siciliani"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="In 46 ammessi alla finale di Sanremo Giovani, chi sono i siciliani"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Dovevano essere trenta, saranno quarantasei. E’ una piccola «rivoluzione» del regolamento di Sanremo Giovani quella decisa dalla commissione artistica dopo aver esaminato le oltre 700 domande di partecipazione all’edizione 2021: la grande qualità delle canzoni proposte dai giovani artisti ha infatti convinto la commissione stessa (presieduta dal direttore artistico Amadeus e Claudio Fasulo, e composta inoltre da Gian Marco Mazzi, Massimo Martelli, Leonardo De Amicis) a portare a 45 i partecipanti alla selezione finale, invece dei 30 inizialmente previsti. A questi si aggiunge il vincitore di Castrocaro.<br />
Nel dettaglio si tratta di 16 donne, 26 uomini e 4 gruppi. Per provenienza geografica, 24 vengono dal Nord, 10 dal Centro, 8 dal Sud e 4 dall’estero.<br />
I 46 selezionati saranno protagonisti delle audizioni davanti alla commissione artistica che a fine novembre renderà noti gli otto che - insieme ai 4 provenienti da Area Sanremo - parteciperanno alla serata di Sanremo Giovani del 15 dicembre, dalla quale usciranno i due artisti in gara insieme ai 22 «Big» al Festival di Sanremo 2022.</p>
<p><strong>Questo l’elenco degli artisti</strong> (in ordine alfabetico) con i titoli dei brani e i luoghi di provenienza.<br />
BAIS con «Che fine mi fai» (Udine); FEDERICO BARONI con «Chilometri» (Cesena); MARTINA BELTRAMI con «Parlo di te» (Torino); <strong>BERNA con «Re Artù» (Catania);</strong> BLIND con «Non mi perdo più» (Perugia); EDOARDO BROGI con «Pioveranno sassi» (Poggibonsi - Siena); CAROLINA con «Le nuvole» (Cremona); THOMAS CHEVAL con «Sale» (Ferrara); DITTA MARINELLI (duo), con «Male malo mala» (Roma); DRAMA con «Ma tu lo sai che» (Varese); ELASI con «Lap dance» (Alessandria); ENULA con «Il Buio (Mi calma)» (Milano); ESA<br />
con «Come mai» (dalla Francia); ESSEHO con «Arianna» (Roma); FRANCESCO FAGGI con «Mentalmente instabile» (Forlì); MATTEO FAUSTINI con «Autogol» (Brescia); MARTA FESTA<br />
con «Tiberio» (Milano); DIEGO FORMOSO con «Anche una sola notte» (Roma); FUSARO con «Senza coloranti aggiunti» Chivasso - Torino); <strong>GIUSE THE LIZIA coin «Bee Gees» (Palermo);</strong> KAZE con «Volevo portarti al mare» (dal Kenya); MALVAX (gruppo) con «Zanzare» (Modena); ANGELINA MANGO con «La mia buona colazione» (Potenza); MANITOBA con «Pesci» (Firenze); MATILDE G con «Lasciami qui» (Roma); MIDA con «Lento» (dal Venezuela); MELISSA MORANDINI con «Rumore» (Massa); GIULIA MUTTI co «Notte fonda» (Lucca); MYDRAMA con «Soli» (Lodi); NEBRASKA con «Jonio» (Locri- Reggio Calabria); NUVOLARI con «Farabutto» (Piacenza); OBI con «Ispirazione» (Torino); OLI? con «Smalto e tinta» (Belluno); OPPOSITE (duo) con «Settembre» (Carpi - Modena); QUOMO con «Animali» (Napoli); MATTEO ROMANO con «Testa e croce» (Cuneo); <strong>ROYAHL con «Trap boy» (Catania);</strong> SAMIA con «Fammi respirare» (dallo Yemen); SANTI FRANCESI (duo) con «Sgnorino (Cuorgnè - Torino); SCOZIA con Britney» (Nardò - Lecce); TANANAI con «Esagerata» (Milano); AURORA TUMIATTI con «Maschere» (Milano); VIITO con «Naturle» (Bari); YUMAN con «Mille notti» (Roma); ZO VIVALDI con «Spero di star male» Milano) e, in qualità di vincitore di Castrocaro, SIMO VELUDO con «Anni '60» (Moncalieri - Torino).</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1518052" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cultura/2021/10/28/dopo-centanni-tosca-riporta-la-lirica-al-teatro-selinus-di-castelvetrano-c1636c0f-2d1b-4c66-9809-b0bce065c772/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Mario-Diaz-150x100.jpg"
					width="150"
					height="100"
					title="Dopo cent&rsquo;anni Tosca riporta la lirica al Teatro Selinus di Castelvetrano"
					alt="Dopo cent&rsquo;anni Tosca riporta la lirica al Teatro Selinus di Castelvetrano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cultura/2021/10/28/dopo-centanni-tosca-riporta-la-lirica-al-teatro-selinus-di-castelvetrano-c1636c0f-2d1b-4c66-9809-b0bce065c772/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cultura/2021/10/28/dopo-centanni-tosca-riporta-la-lirica-al-teatro-selinus-di-castelvetrano-c1636c0f-2d1b-4c66-9809-b0bce065c772/"  class="categoria cultura_txt">
							<span class="spacer">|</span> OPERA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://trapani.gds.it/articoli/cultura/2021/10/28/dopo-centanni-tosca-riporta-la-lirica-al-teatro-selinus-di-castelvetrano-c1636c0f-2d1b-4c66-9809-b0bce065c772/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dopo cent&rsquo;anni Tosca riporta la lirica al Teatro Selinus di Castelvetrano"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2021/10/28/dopo-centanni-tosca-riporta-la-lirica-al-teatro-selinus-di-castelvetrano-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cultura/2021/10/28/dopo-centanni-tosca-riporta-la-lirica-al-teatro-selinus-di-castelvetrano-c1636c0f-2d1b-4c66-9809-b0bce065c772/">Dopo cent&rsquo;anni Tosca riporta la lirica al Teatro Selinus di Castelvetrano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/foto/cultura/2021/10/28/palermo-festival-delle-letterature-migranti-un-concerto-alla-cappella-palatina-apre-la-settima-edizione-428a4687-81c1-49f7-8ecb-83871edc7214/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/FLM_Concerto-Cappella-Palatina-150x100.jpeg"
					width="150"
					height="100"
					title="Palermo, musica alla Cappella Palatina per il Festival delle Letterature Migranti"
					alt="Palermo, musica alla Cappella Palatina per il Festival delle Letterature Migranti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/foto/cultura/2021/10/28/palermo-festival-delle-letterature-migranti-un-concerto-alla-cappella-palatina-apre-la-settima-edizione-428a4687-81c1-49f7-8ecb-83871edc7214/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://palermo.gds.it/foto/cultura/2021/10/28/palermo-festival-delle-letterature-migranti-un-concerto-alla-cappella-palatina-apre-la-settima-edizione-428a4687-81c1-49f7-8ecb-83871edc7214/"  class="categoria cultura_txt">
							<span class="spacer">|</span> FINO AL 31 OTTOBRE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/foto/cultura/2021/10/28/palermo-festival-delle-letterature-migranti-un-concerto-alla-cappella-palatina-apre-la-settima-edizione-428a4687-81c1-49f7-8ecb-83871edc7214/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, musica alla Cappella Palatina per il Festival delle Letterature Migranti"  addthis:description=""  addthis:url="https://gds.it/foto/cultura/2021/10/28/palermo-festival-delle-letterature-migranti-un-concerto-alla-cappella-palatina-apre-la-settima-edizione-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/foto/cultura/2021/10/28/palermo-festival-delle-letterature-migranti-un-concerto-alla-cappella-palatina-apre-la-settima-edizione-428a4687-81c1-49f7-8ecb-83871edc7214/">Palermo, musica alla Cappella Palatina per il Festival delle Letterature Migranti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/foto/cultura/2021/10/28/street-art-di-39-artisti-nei-comuni-delle-madonie-le-foto-delle-opere-e-il-calendario-degli-eventi-20fe6d15-19f5-4fd3-84e6-20ad6e6082ac/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/FotoIArtMadonieCERDA_18_-J.3RNY-3-150x100.jpeg"
					width="150"
					height="100"
					title="Street Art di 39 artisti nei comuni delle Madonie: le foto delle opere e il calendario degli eventi"
					alt="Street Art di 39 artisti nei comuni delle Madonie: le foto delle opere e il calendario degli eventi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/foto/cultura/2021/10/28/street-art-di-39-artisti-nei-comuni-delle-madonie-le-foto-delle-opere-e-il-calendario-degli-eventi-20fe6d15-19f5-4fd3-84e6-20ad6e6082ac/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://gds.it/foto/cultura/2021/10/28/street-art-di-39-artisti-nei-comuni-delle-madonie-le-foto-delle-opere-e-il-calendario-degli-eventi-20fe6d15-19f5-4fd3-84e6-20ad6e6082ac/"  class="categoria cultura_txt">
							<span class="spacer">|</span> IL PROGETTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/foto/cultura/2021/10/28/street-art-di-39-artisti-nei-comuni-delle-madonie-le-foto-delle-opere-e-il-calendario-degli-eventi-20fe6d15-19f5-4fd3-84e6-20ad6e6082ac/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Street Art di 39 artisti nei comuni delle Madonie: le foto delle opere e il calendario degli eventi"  addthis:description=""  addthis:url="https://gds.it/foto/cultura/2021/10/28/street-art-di-39-artisti-nei-comuni-delle-madonie-le-foto-delle-opere-e-il-calendario-degli-eventi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/foto/cultura/2021/10/28/street-art-di-39-artisti-nei-comuni-delle-madonie-le-foto-delle-opere-e-il-calendario-degli-eventi-20fe6d15-19f5-4fd3-84e6-20ad6e6082ac/">Street Art di 39 artisti nei comuni delle Madonie: le foto delle opere e il calendario degli eventi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/meteo-3/2021/10/27/rischio-uragano-nella-sicilia-orientale-in-arrivo-il-medicane-venti-oltre-i-100-km-orari-e-onde-di-5-metri-a1c41d07-c64d-4078-8631-c340a9e86e35/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-Catania-strada-per-Siracusa-allagata-per-esondazione-fiumi-e-torrenti_59438865-100x75.jpg"
                	alt="Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km orari e onde di 5 metri"
                	title="Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km orari e onde di 5 metri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km orari e onde di 5 metri</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/10/28/maltempo-burrasca-forza-sette-sullo-stretto-di-sicilia-avanza-il-ciclone-medicane-e06d72c8-ac96-4c4f-b535-8a2f13a6ebe7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-Vvf-salvano-automobilisti-a-Catania-con-gommone_59443773-100x75.jpg"
                	alt="Violenta burrasca sullo Stretto di Sicilia, Catania chiude in attesa di Medicane"
                	title="Violenta burrasca sullo Stretto di Sicilia, Catania chiude in attesa di Medicane"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenta burrasca sullo Stretto di Sicilia, Catania chiude in attesa di Medicane</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/27/la-scomparsa-di-denise-spunta-nuova-intercettazione-lo-vuoi-sapere-cu-fu-tanno-bf650ea5-60d8-421c-af78-7a68c71e8865/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CRONACA/132617_album/4.denise-100x75.jpg"
                	alt="Denise Pipitone"
                	title="Denise Pipitone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La scomparsa di Denise, spunta nuova intercettazione: &quot;Lo vuoi sapere cu fu tanno?&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/10/27/maltempo-mezza-sicilia-in-allerta-arancione-anche-palermo-e-trapani-a-rischio-temporali-db9eb35e-5e75-402b-b1a4-54296447f6bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/allerta_arancione-100x75.png"
                	alt="Maltempo, mezza Sicilia in allerta arancione: anche Palermo e Trapani a rischio temporali"
                	title="Maltempo, mezza Sicilia in allerta arancione: anche Palermo e Trapani a rischio temporali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo, mezza Sicilia in allerta arancione: anche Palermo e Trapani a rischio temporali</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/10/27/coronavirus-il-bollettino-in-sicilia-282-casi-e-curva-in-salita-ma-i-ricoveri-calano-ancora-fb41a065-1bc7-45f4-b770-3b280cef0b9c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Coronavirus-100x75.jpg"
                	alt="Coronavirus, il bollettino: in Sicilia 282 nuovi casi e i ricoveri calano ancora"
                	title="Coronavirus, il bollettino: in Sicilia 282 nuovi casi e i ricoveri calano ancora"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il bollettino: in Sicilia 282 nuovi casi e i ricoveri calano ancora</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/meteo-3/2021/10/27/rischio-uragano-nella-sicilia-orientale-in-arrivo-il-medicane-venti-oltre-i-100-km-orari-e-onde-di-5-metri-a1c41d07-c64d-4078-8631-c340a9e86e35/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-Catania-strada-per-Siracusa-allagata-per-esondazione-fiumi-e-torrenti_59438865-100x75.jpg"
                	alt="Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km orari e onde di 5 metri"
                	title="Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km orari e onde di 5 metri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km orari e onde di 5 metri</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/10/23/pensione-dinvalidita-interviene-la-cassazione-ecco-chi-perdera-lassegno-f46165b0-7d6c-4f9d-9d0b-4ed5e988f92e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/pensioni1-100x75.jpg"
                	alt="Pensione d&rsquo;invalidit&agrave;, interviene la Cassazione: ecco chi perder&agrave; l&rsquo;assegno"
                	title="Pensione d&rsquo;invalidit&agrave;, interviene la Cassazione: ecco chi perder&agrave; l&rsquo;assegno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensione d&rsquo;invalidit&agrave;, interviene la Cassazione: ecco chi perder&agrave; l&rsquo;assegno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/10/24/il-ciclone-mediterraneo-investe-pantelleria-e-punta-sulla-sicilia-05d92fa7-8b69-4cda-8eeb-aea5c54ab3df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/pioggia-a-pantelleria-100x75.png"
                	alt="Il Ciclone Mediterraneo investe Pantelleria e punta sulla Sicilia"
                	title="Il Ciclone Mediterraneo investe Pantelleria e punta sulla Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Ciclone Mediterraneo investe Pantelleria e punta sulla Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/10/26/con-le-quote-mobili-vantaggi-per-pochi-i-nati-negli-anni-60-in-pensione-nel-2024-6d01a99a-eaef-4ed6-8bcc-ac4148c745dc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/688517e8af303249bf1b38274af8f728-100x75.jpg"
                	alt="Con le &quot;quote mobili&quot; vantaggi per pochi: i nati negli anni '60 in pensione nel 2024"
                	title="Con le &quot;quote mobili&quot; vantaggi per pochi: i nati negli anni '60 in pensione nel 2024"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Con le &quot;quote mobili&quot; vantaggi per pochi: i nati negli anni '60 in pensione nel 2024</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/mondo/2021/10/22/tragedia-sul-set-lattore-alec-baldwin-spara-e-uccide-la-direttrice-della-fotografia-38aadb3e-315b-4534-ba10-b93e95d508b9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/alec_baldwin2-100x75.jpeg"
                	alt="L'attore Alec Baldwin dopo la tragedia sul set"
                	title="L'attore Alec Baldwin dopo la tragedia sul set"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sul set: l'attore Alec Baldwin spara e uccide la direttrice della fotografia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2021/10/19/digitale-terrestre-da-domani-alcuni-canali-non-saranno-piu-visibili-ecco-quali-dove-e-come-e91b6dbe-67df-438e-844d-763e338fbe4d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/televisione-100x75.jpg"
                	alt="Digitale terrestre, alcuni canali non saranno pi&ugrave; visibili: ecco quali, dove e come vedere la tv"
                	title="Digitale terrestre, alcuni canali non saranno pi&ugrave; visibili: ecco quali, dove e come vedere la tv"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Digitale terrestre, alcuni canali non saranno pi&ugrave; visibili: ecco quali, dove e come vedere la tv</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/meteo-3/2021/10/27/rischio-uragano-nella-sicilia-orientale-in-arrivo-il-medicane-venti-oltre-i-100-km-orari-e-onde-di-5-metri-a1c41d07-c64d-4078-8631-c340a9e86e35/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Maltempo-Catania-strada-per-Siracusa-allagata-per-esondazione-fiumi-e-torrenti_59438865-100x75.jpg"
                	alt="Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km orari e onde di 5 metri"
                	title="Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km orari e onde di 5 metri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rischio uragano in Sicilia, arriva Medicane: venti oltre i 100 km orari e onde di 5 metri</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/10/23/pensione-dinvalidita-interviene-la-cassazione-ecco-chi-perdera-lassegno-f46165b0-7d6c-4f9d-9d0b-4ed5e988f92e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/pensioni1-100x75.jpg"
                	alt="Pensione d&rsquo;invalidit&agrave;, interviene la Cassazione: ecco chi perder&agrave; l&rsquo;assegno"
                	title="Pensione d&rsquo;invalidit&agrave;, interviene la Cassazione: ecco chi perder&agrave; l&rsquo;assegno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensione d&rsquo;invalidit&agrave;, interviene la Cassazione: ecco chi perder&agrave; l&rsquo;assegno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/10/07/reddito-di-emergenza-in-anticipo-il-pagamento-di-ottobre-le-date-e077b01d-e859-43e9-9bcd-f241a31575df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/reddito_di_emergenza-100x75.jpg"
                	alt="Reddito di emergenza, in anticipo il pagamento di ottobre: le date"
                	title="Reddito di emergenza, in anticipo il pagamento di ottobre: le date"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di emergenza, in anticipo il pagamento di ottobre: le date</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/10/04/pensioni-a-novembre-pagamento-anticipato-il-calendario-788cdbbc-4453-4e4c-b2a1-871b7b087fd9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/soldi-100x75.jpg"
                	alt="Pensioni: a novembre pagamento anticipato, il calendario"
                	title="Pensioni: a novembre pagamento anticipato, il calendario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensioni: a novembre pagamento anticipato, il calendario</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=84fc073f68011c3487533aa4b3b77642&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1518052&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '187869', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1073';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1518052';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>