<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; giunta in Italia, all'ospedale di Padova, Christina la bimba ucraina di quasi 8 mesi con infezione da shunt . La storia della piccola &egrave; stata raccontata da Andrea..." />
<meta name="news_keywords" content="guerra in ucraina, profughi ucraini, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/cronaca/2022/04/05/bimba-con-infezione-da-shunt-dallucraina-a-padova-il-modicano-caschetto-la-porta-in-italia-61ce2757-e2ad-4ade-bb7e-bb024191160a/" }, "headline":"Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-04-05 14:16:54", "datePublished":"2022-04-05 14:16:54", "dateModified":"2022-04-05 14:37:49", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/04/Bimba-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["guerra in ucraina","profughi ucraini"], "articleSection":["Cronaca"], "articleBody":"È giunta in Italia, all'ospedale di Padova, Christina la bimba ucraina di quasi 8 mesi con infezione da shunt . La storia della piccola è stata raccontata da Andrea Caschetto , il volontario di Modica che soccorre gli ucraini in fuga dalla guerra. È stato lui, insieme ad altri volontari ad andare a prendere, all’ospedale di Leopoli, Christina con sua mamma per portarle in Italia. Nata il 6 agosto 2021 con un gemello che è morto alla nascita, la piccola era stata ricoverata dopo un giorno per polmonite, enteroclite necrotica, disordini metabolici, sintomi neurologici (emorragia intraventricolare III, convulsioni). Operata nei mesi successivi, a gennaio le condizioni di salute erano peggiorate con febbre e segni crescenti di ipertensione e a fine gennaio gli era stata diagnosticata un'infezione da shunt. Poi lo scoppio della guerra e nel frattempo la bimba l'8 marzo era stata ricoverata nel reparto di neurochirurgia, nei bunker ucraini, insieme alla madre. \"Per andarsi a lavare - racconta Caschetto - dovevano attraversare sempre la strada con rischi di bombardamenti. Terrore per farsi una semplice doccia. La mamma ha trovato nel dolore causato dallo scappare per la guerra un ringraziamento alla guerra stessa. 'Grazie' alla guerra è riuscita a trovare i contatti per far ricoverare la bimba in uno dei centri medici migliori d’Italia. Dove la bimba potrà essere curata nel migliore dei modi. Buona fortuna a questo amore grande. Grazie a tutti i bambini che rappresentano l’invenzione più bella: la pace\". “Mia figlia era nata con un gemello che non è più qui con noi. La mia piccola - dice la madre - rappresenta per me l’amore di entrambi i bambini”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:459"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia" />
<meta property="og:url" content="https://gds.it/articoli/cronaca/2022/04/05/bimba-con-infezione-da-shunt-dallucraina-a-padova-il-modicano-caschetto-la-porta-in-italia-61ce2757-e2ad-4ade-bb7e-bb024191160a/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/04/Bimba-625x350.jpg" />
<meta property="og:description" content="&Egrave; giunta in Italia, all'ospedale di Padova, Christina la bimba ucraina di quasi 8 mesi con infezione da shunt . La storia della piccola &egrave; stata raccontata da Andrea..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="guerra in ucraina" />
<meta property="article:tag" content="profughi ucraini" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia" />
<meta name="twitter:description" content="&Egrave; giunta in Italia, all'ospedale di Padova, Christina la bimba ucraina di quasi 8 mesi con infezione da shunt . La storia della piccola &egrave; stata raccontata da Andrea..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/04/Bimba-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cronaca/2022/04/05/bimba-con-infezione-da-shunt-dallucraina-a-padova-il-modicano-caschetto-la-porta-in-italia-61ce2757-e2ad-4ade-bb7e-bb024191160a/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cronaca/2022/04/05/bimba-con-infezione-da-shunt-dallucraina-a-padova-il-modicano-caschetto-la-porta-in-italia-61ce2757-e2ad-4ade-bb7e-bb024191160a/" />

<link rel="amphtml" href="https://gds.it/articoli/cronaca/2022/04/05/bimba-con-infezione-da-shunt-dallucraina-a-padova-il-modicano-caschetto-la-porta-in-italia-61ce2757-e2ad-4ade-bb7e-bb024191160a/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=1d0652bff3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2b22901cf2" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/cronaca/2022/04/05/bimba-con-infezione-da-shunt-dallucraina-a-padova-il-modicano-caschetto-la-porta-in-italia-61ce2757-e2ad-4ade-bb7e-bb024191160a/';
var absolute_url = '/articoli/cronaca/2022/04/05/bimba-con-infezione-da-shunt-dallucraina-a-padova-il-modicano-caschetto-la-porta-in-italia-61ce2757-e2ad-4ade-bb7e-bb024191160a/';
var post_id      = 1600895;
var post_title   = 'Bimba con infezione da shunt dall\'Ucraina a Padova, il modicano Caschetto la porta in Italia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '973475';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo_qn.jpg" alt="Quotidiano Nazionale" width="528" height="40">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti-stradali/">
                        incidenti stradali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/viabilita/">
                        viabilità                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bonus/">
                        bonus                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Marted&igrave;, 05 Aprile 2022 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti-stradali/">
							incidenti stradali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/viabilita/">
							viabilità 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus/">
							bonus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-6_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-6_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-6_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-6_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-allistituto-la-torre-polemica-per-un-dibattito-sullucraina-in-presenza-negato-gli-studenti-non-entrano-a-scuola-arriva-la-polizia-e7a9be05-2d20-49bc-b202-96657d629120/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Istituto-Pio-La-Torre-100x75.jpg" alt="Palermo, all'Istituto La Torre polemica per un dibattito sull'Ucraina negato in presenza: gli studenti non entrano a scuola, arriva la polizia" title="Palermo, all'Istituto La Torre polemica per un dibattito sull'Ucraina negato in presenza: gli studenti non entrano a scuola, arriva la polizia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, all'Istituto La Torre polemica per un dibattito sull'Ucraina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/04/05/caso-cucchi-si-costituiscono-i-2-carabinieri-il-comando-vicini-alla-famiglia-4e271be2-c840-4175-8d83-c9eab2b60696/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/giornalesicilia6_20220405111030360_TECNAVIA_PHOTO_GENERALE_149626-1-100x75.jpg" alt="Caso Cucchi, si costituiscono i 2 carabinieri. Il Comando: &laquo;Vicini alla famiglia&raquo;" title="Caso Cucchi, si costituiscono i 2 carabinieri. Il Comando: &laquo;Vicini alla famiglia&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caso Cucchi, si costituiscono i 2 carabinieri. Il Comando: «Vicini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Guardia-di-Finanza-Ragusa-100x75.jpg" alt="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne" title="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragusa, nell'auto aveva più di mezzo chilo di cocaina purissima:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-morto-pippo-vittorietti-impossibile-credere-che-non-sarai-piu-in-giro-per-le-scuole-7734e2b7-dedc-4446-afce-efd25d5ecf7b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Pietro-Vittorietti-100x75-1649155851.jpg" alt="Palermo, morto Pippo Vittorietti: &laquo;Impossibile credere che non sarai pi&ugrave; in giro per le scuole&raquo;" title="Palermo, morto Pippo Vittorietti: &laquo;Impossibile credere che non sarai pi&ugrave; in giro per le scuole&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, morto Pippo Vittorietti: «Impossibile credere che non sarai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-al-villaggio-santa-rosalia-sequestrati-i-computer-di-un-internet-point-a172109c-d972-44cf-a6f7-ee930008c858/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/IMG-20190115-WA0007-100x75.jpg" alt="Palermo, al Villaggio Santa Rosalia sequestrati i computer di un internet point" title="Palermo, al Villaggio Santa Rosalia sequestrati i computer di un internet point" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, al Villaggio Santa Rosalia sequestrati i computer di un internet...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia" addthis:description="&Egrave; giunta in Italia, all'ospedale di Padova, Christina la bimba ucraina di quasi 8 mesi con infezione da shunt . La storia della piccola &egrave; stata raccontata da Andrea..." addthis:url="https://gds.it/articoli/cronaca/2022/04/05/bimba-con-infezione-da-shunt-dallucraina-a-padova-il-modicano-caschetto-la-porta-in-italia-61ce2757-e2ad-4ade-bb7e-bb024191160a/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-6_border cronaca-6_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-6_txt">
		LA STORIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-04-05T14:16:00+02:00">05 Aprile 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/04/Bimba.jpg" class="zoom_foto" title="" data-sub-html="<h4>05 Aprile 2022</h4><h3>Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cronaca/2022/04/05/bimba-con-infezione-da-shunt-dallucraina-a-padova-il-modicano-caschetto-la-porta-in-italia-61ce2757-e2ad-4ade-bb7e-bb024191160a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cronaca/2022/04/05/bimba-con-infezione-da-shunt-dallucraina-a-padova-il-modicano-caschetto-la-porta-in-italia-61ce2757-e2ad-4ade-bb7e-bb024191160a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/04/Bimba-625x350.jpg"
				width="625" height="350" alt="guerra in ucraina, profughi ucraini, Sicilia, Cronaca" title="Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Bimba con infezione da shunt dall'Ucraina a Padova, il modicano Caschetto la porta in Italia"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>È giunta in Italia, all'ospedale di Padova, <strong>Christina la bimba ucraina di quasi 8 mesi con infezione da shunt</strong>. La storia della piccola è stata raccontata da <strong>Andrea Caschetto</strong>, il volontario di Modica che soccorre gli ucraini in fuga dalla guerra. È stato lui, insieme ad altri volontari ad andare a prendere, all’ospedale di Leopoli, Christina con sua mamma per portarle in Italia.</p>
<p>Nata il 6 agosto 2021 con un gemello che è morto alla nascita, la piccola era stata ricoverata dopo un giorno per polmonite, enteroclite necrotica, disordini metabolici, sintomi neurologici (emorragia intraventricolare III, convulsioni). Operata nei mesi successivi, a gennaio le condizioni di salute erano peggiorate con febbre e segni crescenti di ipertensione e a fine gennaio gli era stata diagnosticata un'infezione da shunt. Poi lo scoppio della guerra e nel frattempo la bimba l'8 marzo era stata ricoverata nel reparto di neurochirurgia, nei bunker ucraini, insieme alla madre.</p>
<p>"Per andarsi a lavare - racconta Caschetto - dovevano attraversare sempre la strada con rischi di bombardamenti. Terrore per farsi una semplice doccia. La mamma ha trovato nel dolore causato dallo scappare per la guerra un ringraziamento alla guerra stessa. 'Grazie' alla guerra è riuscita a trovare i contatti per far ricoverare la bimba in uno dei centri medici migliori d’Italia. Dove la bimba potrà essere curata nel migliore dei modi. Buona fortuna a questo amore grande. Grazie a tutti i bambini che rappresentano l’invenzione più bella: la pace".</p>
<p>“Mia figlia era nata con un gemello che non è più qui con noi. La mia piccola - dice la madre - rappresenta per me l’amore di entrambi i bambini”.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/guerra-in-ucraina/">guerra in ucraina</a></strong>, <strong><a rel="tag" href="/tag/profughi-ucraini/">profughi ucraini</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1600895" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/foto/cronaca/2022/03/08/ucraina-il-modicano-andrea-caschetto-varca-il-confine-mamme-e-bimbi-in-fila-per-fuggire-f73f2c77-5617-41ca-b226-ebd8c615636c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/caschetto_4-150x100.png"
					width="150"
					height="100"
					title="Il modicano Andrea Caschetto in Ucraina: &quot;Mamme e bimbi in fila per fuggire&quot;"
					alt="Il modicano Andrea Caschetto in Ucraina: &quot;Mamme e bimbi in fila per fuggire&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/foto/cronaca/2022/03/08/ucraina-il-modicano-andrea-caschetto-varca-il-confine-mamme-e-bimbi-in-fila-per-fuggire-f73f2c77-5617-41ca-b226-ebd8c615636c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/foto/cronaca/2022/03/08/ucraina-il-modicano-andrea-caschetto-varca-il-confine-mamme-e-bimbi-in-fila-per-fuggire-f73f2c77-5617-41ca-b226-ebd8c615636c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA TESTIMONIANZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/foto/cronaca/2022/03/08/ucraina-il-modicano-andrea-caschetto-varca-il-confine-mamme-e-bimbi-in-fila-per-fuggire-f73f2c77-5617-41ca-b226-ebd8c615636c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il modicano Andrea Caschetto in Ucraina: &quot;Mamme e bimbi in fila per fuggire&quot;"  addthis:description=""  addthis:url="https://ragusa.gds.it/foto/cronaca/2022/03/08/ucraina-il-modicano-andrea-caschetto-varca-il-confine-mamme-e-bimbi-in-fila-per-fuggire-f73f2c77-5617-41ca-b226-ebd8c615636c//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/foto/cronaca/2022/03/08/ucraina-il-modicano-andrea-caschetto-varca-il-confine-mamme-e-bimbi-in-fila-per-fuggire-f73f2c77-5617-41ca-b226-ebd8c615636c/">Il modicano Andrea Caschetto in Ucraina: &quot;Mamme e bimbi in fila per fuggire&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-allistituto-la-torre-polemica-per-un-dibattito-sullucraina-in-presenza-negato-gli-studenti-non-entrano-a-scuola-arriva-la-polizia-e7a9be05-2d20-49bc-b202-96657d629120/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Istituto-Pio-La-Torre-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, all'Istituto La Torre polemica per un dibattito sull'Ucraina negato in presenza: gli studenti non entrano a scuola, arriva la polizia"
					alt="Palermo, all'Istituto La Torre polemica per un dibattito sull'Ucraina negato in presenza: gli studenti non entrano a scuola, arriva la polizia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-allistituto-la-torre-polemica-per-un-dibattito-sullucraina-in-presenza-negato-gli-studenti-non-entrano-a-scuola-arriva-la-polizia-e7a9be05-2d20-49bc-b202-96657d629120/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-allistituto-la-torre-polemica-per-un-dibattito-sullucraina-in-presenza-negato-gli-studenti-non-entrano-a-scuola-arriva-la-polizia-e7a9be05-2d20-49bc-b202-96657d629120/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ISTRUZIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-allistituto-la-torre-polemica-per-un-dibattito-sullucraina-in-presenza-negato-gli-studenti-non-entrano-a-scuola-arriva-la-polizia-e7a9be05-2d20-49bc-b202-96657d629120/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, all'Istituto La Torre polemica per un dibattito sull'Ucraina negato in presenza: gli studenti non entrano a scuola, arriva la polizia"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/04/05/palermo-allistituto-la-torre-polemica-per-un-dibattito-sullucraina-in-presenza-negato-gli-studenti-non-entrano-a-scuola-arriva-la-polizia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-allistituto-la-torre-polemica-per-un-dibattito-sullucraina-in-presenza-negato-gli-studenti-non-entrano-a-scuola-arriva-la-polizia-e7a9be05-2d20-49bc-b202-96657d629120/">Palermo, all'Istituto La Torre polemica per un dibattito sull'Ucraina negato in presenza: gli studenti non entrano a scuola, arriva la polizia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2022/04/05/caso-cucchi-si-costituiscono-i-2-carabinieri-il-comando-vicini-alla-famiglia-4e271be2-c840-4175-8d83-c9eab2b60696/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/giornalesicilia6_20220405111030360_TECNAVIA_PHOTO_GENERALE_149626-1-150x100.jpg"
					width="150"
					height="100"
					title="Caso Cucchi, si costituiscono i 2 carabinieri. Il Comando: &laquo;Vicini alla famiglia&raquo;"
					alt="Caso Cucchi, si costituiscono i 2 carabinieri. Il Comando: &laquo;Vicini alla famiglia&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2022/04/05/caso-cucchi-si-costituiscono-i-2-carabinieri-il-comando-vicini-alla-famiglia-4e271be2-c840-4175-8d83-c9eab2b60696/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2022/04/05/caso-cucchi-si-costituiscono-i-2-carabinieri-il-comando-vicini-alla-famiglia-4e271be2-c840-4175-8d83-c9eab2b60696/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DOPO LA SENTENZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">149 </a>

						<a href="https://gds.it/articoli/cronaca/2022/04/05/caso-cucchi-si-costituiscono-i-2-carabinieri-il-comando-vicini-alla-famiglia-4e271be2-c840-4175-8d83-c9eab2b60696/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caso Cucchi, si costituiscono i 2 carabinieri. Il Comando: &laquo;Vicini alla famiglia&raquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/04/05/caso-cucchi-si-costituiscono-i-2-carabinieri-il-comando-vicini-alla-famiglia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2022/04/05/caso-cucchi-si-costituiscono-i-2-carabinieri-il-comando-vicini-alla-famiglia-4e271be2-c840-4175-8d83-c9eab2b60696/">Caso Cucchi, si costituiscono i 2 carabinieri. Il Comando: &laquo;Vicini alla famiglia&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Guardia-di-Finanza-Ragusa-150x100.jpg"
					width="150"
					height="100"
					title="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne"
					alt="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GUARDIA DI FINANZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://ragusa.gds.it/articoli/cronaca/2022/04/05/ragusa-nellauto-aveva-piu-di-mezzo-chilo-di-cocaina-purissima-arrestato-quarantenne-d5240553-93e5-493f-87dc-ed14118e0a94/">Ragusa, nell'auto aveva pi&ugrave; di mezzo chilo di cocaina purissima: arrestato quarantenne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-morto-pippo-vittorietti-impossibile-credere-che-non-sarai-piu-in-giro-per-le-scuole-7734e2b7-dedc-4446-afce-efd25d5ecf7b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Pietro-Vittorietti-150x100-1649155842.jpg"
					width="150"
					height="100"
					title="Palermo, morto Pippo Vittorietti: &laquo;Impossibile credere che non sarai pi&ugrave; in giro per le scuole&raquo;"
					alt="Palermo, morto Pippo Vittorietti: &laquo;Impossibile credere che non sarai pi&ugrave; in giro per le scuole&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-morto-pippo-vittorietti-impossibile-credere-che-non-sarai-piu-in-giro-per-le-scuole-7734e2b7-dedc-4446-afce-efd25d5ecf7b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-morto-pippo-vittorietti-impossibile-credere-che-non-sarai-piu-in-giro-per-le-scuole-7734e2b7-dedc-4446-afce-efd25d5ecf7b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LUTTO NELL'EDITORIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">86 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-morto-pippo-vittorietti-impossibile-credere-che-non-sarai-piu-in-giro-per-le-scuole-7734e2b7-dedc-4446-afce-efd25d5ecf7b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, morto Pippo Vittorietti: &laquo;Impossibile credere che non sarai pi&ugrave; in giro per le scuole&raquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/04/05/palermo-morto-pippo-vittorietti-impossibile-credere-che-non-sarai-piu-in-giro-per-le-scuole-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-morto-pippo-vittorietti-impossibile-credere-che-non-sarai-piu-in-giro-per-le-scuole-7734e2b7-dedc-4446-afce-efd25d5ecf7b/">Palermo, morto Pippo Vittorietti: &laquo;Impossibile credere che non sarai pi&ugrave; in giro per le scuole&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-al-villaggio-santa-rosalia-sequestrati-i-computer-di-un-internet-point-a172109c-d972-44cf-a6f7-ee930008c858/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/IMG-20190115-WA0007-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, al Villaggio Santa Rosalia sequestrati i computer di un internet point"
					alt="Palermo, al Villaggio Santa Rosalia sequestrati i computer di un internet point"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-al-villaggio-santa-rosalia-sequestrati-i-computer-di-un-internet-point-a172109c-d972-44cf-a6f7-ee930008c858/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-al-villaggio-santa-rosalia-sequestrati-i-computer-di-un-internet-point-a172109c-d972-44cf-a6f7-ee930008c858/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-al-villaggio-santa-rosalia-sequestrati-i-computer-di-un-internet-point-a172109c-d972-44cf-a6f7-ee930008c858/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, al Villaggio Santa Rosalia sequestrati i computer di un internet point"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/04/05/palermo-al-villaggio-santa-rosalia-sequestrati-i-computer-di-un-internet-point-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/04/05/palermo-al-villaggio-santa-rosalia-sequestrati-i-computer-di-un-internet-point-a172109c-d972-44cf-a6f7-ee930008c858/">Palermo, al Villaggio Santa Rosalia sequestrati i computer di un internet point</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2022/04/04/bufera-ad-amici-avvocato-messinese-contro-alessandra-celentano-chieda-scusa-a-nunzio-d7fa80d9-401e-4024-b3f5-d708429af9ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Nunzio-Stancampiano-100x75.png"
                	alt="Il ballerino Nunzio Stancampiano (foto profilo Instagram Amici 21)"
                	title="Il ballerino Nunzio Stancampiano (foto profilo Instagram Amici 21)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bufera ad Amici, avvocato messinese contro la Celentano: &quot;Chieda scusa a Nunzio&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/04/04/negli-usa-una-donna-di-carini-uccide-il-marito-e-nasconde-il-cadavere-in-casa-per-13-giorni-08da2935-3bea-4aa1-8faa-58a0f46a8753/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/tolomello-100x75-1649080890.jpg"
                	alt="Uccide il marito e nasconde il cadavere in camera da letto per 13 giorni, donna di Carini in cella negli Usa"
                	title="Uccide il marito e nasconde il cadavere in camera da letto per 13 giorni, donna di Carini in cella negli Usa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccide il marito e nasconde il cadavere in camera da letto per 13 giorni, donna di Carini in cella negli Usa</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2022/04/04/la-malattia-e-il-rischio-paralisi-palermitana-lancia-video-il-corpo-ci-parla-ascoltiamolo-dbb0d02d-4fa5-476f-83b5-5082ec346aba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/sandra_di_grazia-100x75-1649070167.jpeg"
                	alt="Sandra Di Grazia"
                	title="Sandra Di Grazia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La malattia e il rischio paralisi, palermitana lancia video: &quot;Il corpo ci parla, ascoltiamolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2022/04/04/covid-e-ponte-corleone-chiude-il-baby-luna-di-palermo-c420b039-a830-4994-a0fc-8669834698f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/baby-luna-2-100x75.jpg"
                	alt="Covid e Ponte Corleone, chiude il Baby Luna di Palermo"
                	title="Covid e Ponte Corleone, chiude il Baby Luna di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid e Ponte Corleone, chiude il Baby Luna di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/04/04/oroscopo-della-settimana-e-il-momento-di-ariete-e-pesci-tra-amore-e-sogni-ef321bc9-543f-4721-afbf-31d36c1e42a0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/oroscopo_zodiaco-100x75.jpeg"
                	alt="Oroscopo della settimana, &egrave; il momento di Ariete e Pesci tra amore e sogni"
                	title="Oroscopo della settimana, &egrave; il momento di Ariete e Pesci tra amore e sogni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo della settimana, &egrave; il momento di Ariete e Pesci tra amore e sogni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/mondo/2022/03/30/stuprata-dai-russi-davanti-al-figlio-fino-alla-morte-al-bimbo-i-capelli-sono-diventati-grigi-69d009f3-734f-4395-b0f5-fb8a601cfa15/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Evacuees-from-Mariupol-and-Melitopol-amid-Russian-invasion-of-Ukraine_62423729-100x75.jpg"
                	alt="e"
                	title="e"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Stuprata dai russi davanti al figlio fino alla morte, al bimbo i capelli sono diventati grigi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/04/03/bufera-ad-amici-alessandra-celentano-nunzio-parla-male-e-siciliano-05231ee1-c65f-42ef-a335-698c3c279705/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Nunzio_Stancampiano3-100x75.jpg"
                	alt="Nunzio Stancampiano"
                	title="Nunzio Stancampiano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bufera ad Amici, Alessandra Celentano: &quot;Nunzio parla male? &Egrave; siciliano&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/04/04/bufera-ad-amici-avvocato-messinese-contro-alessandra-celentano-chieda-scusa-a-nunzio-d7fa80d9-401e-4024-b3f5-d708429af9ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Nunzio-Stancampiano-100x75.png"
                	alt="Il ballerino Nunzio Stancampiano (foto profilo Instagram Amici 21)"
                	title="Il ballerino Nunzio Stancampiano (foto profilo Instagram Amici 21)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bufera ad Amici, avvocato messinese contro la Celentano: &quot;Chieda scusa a Nunzio&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2022/04/04/la-malattia-e-il-rischio-paralisi-palermitana-lancia-video-il-corpo-ci-parla-ascoltiamolo-dbb0d02d-4fa5-476f-83b5-5082ec346aba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/sandra_di_grazia-100x75-1649070167.jpeg"
                	alt="Sandra Di Grazia"
                	title="Sandra Di Grazia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La malattia e il rischio paralisi, palermitana lancia video: &quot;Il corpo ci parla, ascoltiamolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2022/04/02/reddito-di-cittadinanza-pagamento-di-aprile-le-date-della-ricarica-bd93ad9c-0a29-4c6b-bc4b-ebb0e8405ffd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/reddito-di-cittadinanza-navigator-100x75.jpg"
                	alt="Reddito di cittadinanza"
                	title="Reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di aprile: le date della ricarica</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/mondo/2022/03/30/stuprata-dai-russi-davanti-al-figlio-fino-alla-morte-al-bimbo-i-capelli-sono-diventati-grigi-69d009f3-734f-4395-b0f5-fb8a601cfa15/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Evacuees-from-Mariupol-and-Melitopol-amid-Russian-invasion-of-Ukraine_62423729-100x75.jpg"
                	alt="e"
                	title="e"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Stuprata dai russi davanti al figlio fino alla morte, al bimbo i capelli sono diventati grigi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/04/03/bufera-ad-amici-alessandra-celentano-nunzio-parla-male-e-siciliano-05231ee1-c65f-42ef-a335-698c3c279705/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Nunzio_Stancampiano3-100x75.jpg"
                	alt="Nunzio Stancampiano"
                	title="Nunzio Stancampiano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bufera ad Amici, Alessandra Celentano: &quot;Nunzio parla male? &Egrave; siciliano&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/03/15/omicron-3-la-nuova-versione-e-piu-contagiosa-i-sintomi-e-la-risposta-dei-vaccini-058bb2ef-3bbc-4422-a689-866c8f0be597/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/covid-46631-nuovi-casi-in-italia-e-233-decessi-1581920-100x75.jpg"
                	alt="Omicron 3, la nuova versione &egrave; pi&ugrave; contagiosa: i sintomi e la risposta dei vaccini"
                	title="Omicron 3, la nuova versione &egrave; pi&ugrave; contagiosa: i sintomi e la risposta dei vaccini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicron 3, la nuova versione &egrave; pi&ugrave; contagiosa: i sintomi e la risposta dei vaccini</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/04/04/bufera-ad-amici-avvocato-messinese-contro-alessandra-celentano-chieda-scusa-a-nunzio-d7fa80d9-401e-4024-b3f5-d708429af9ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Nunzio-Stancampiano-100x75.png"
                	alt="Il ballerino Nunzio Stancampiano (foto profilo Instagram Amici 21)"
                	title="Il ballerino Nunzio Stancampiano (foto profilo Instagram Amici 21)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bufera ad Amici, avvocato messinese contro la Celentano: &quot;Chieda scusa a Nunzio&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/03/27/bassa-marea-a-sciacca-riaffiora-lisolotto-segnato-nelle-mappe-del-settecento-1ac6c77d-e13e-416e-8dad-746c4a90fa5a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/171250440-09d0c1c6-e40b-415d-b8ad-d54ae8f59f89-100x75.jpg"
                	alt="Nella vecchia mappa si vede l'isolotto di fronte alla spiaggia di San Giorgio, a Sciacca"
                	title="Nella vecchia mappa si vede l'isolotto di fronte alla spiaggia di San Giorgio, a Sciacca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bassa marea a Sciacca, riaffiora l'isolotto segnato sulle mappe del Settecento</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=230c95a2cdc018531a6e647a99ed548f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-6_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1600895&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '973475', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1059';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1600895';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>