<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Morte Imane Fadil, pm sul fascicolo dell'obitorio: &quot;Non farla vedere a nessuno&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot;Non farla vedere a nessuno&quot; . &Egrave; la scritta a mano che compare sul fascicolo dell'obitorio di Milano dove si trova il corpo di Imane Fadil , una delle testi chiave..." />
<meta name="news_keywords" content="avvelenamento, morte Fadil, Imane Fadil, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/" }, "headline":"Morte Imane Fadil, pm sul fascicolo dell'obitorio: &quot;Non farla vedere a nessuno&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-03-17 17:23:49", "datePublished":"2019-03-17 17:23:49", "dateModified":"2019-03-17 17:23:49", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/03/imane-fadil-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["avvelenamento","morte Fadil","Imane Fadil"], "articleSection":["Cronaca"], "articleBody":"\"Non farla vedere a nessuno\" . È la scritta a mano che compare sul fascicolo dell'obitorio di Milano dove si trova il corpo di Imane Fadil , una delle testi chiave del processo Ruby, morta il primo marzo e nel pomeriggio di quello stesso giorno trasferita dalla clinica Humanitas all'obitorio. La frase apposta da uno degli addetti del Comune riporta l'ordine della Procura di non fare avvicinare nessuno, nemmeno amici e parenti, al cadavere della modella di 34 anni di origini marocchine da oltre due settimane 'blindato' in attesa dell'autopsia. La donna è risultata negativa anche ai test sui veleni più comuni, in particolare l'arsenico: è quanto risulta dalle cartelle cliniche ora in mano alla Procura di Milano che indaga per omicidio volontario. Cartelle da cui emerge che la modella non aveva nemmeno la leptospirosi. Le analisi per appurare al presenza di veleni sono state svolte dal Centro Antiveleni di Niguarda e per la leptospirosi dalla stessa Humanitas. Resta dunque il giallo sulla vicenda della modella marocchina teste del processo Ruby e che ieri l'ex premier Berlusconi ha negato di conoscere." }</script>  
<meta itemprop="interactionCount" content="UserComments:3"/>
<meta itemprop="interactionCount" content="UserPageVisits:477"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Morte Imane Fadil, pm sul fascicolo dell'obitorio: &quot;Non farla vedere a nessuno&quot;" />
<meta property="og:url" content="https://gds.it/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/03/imane-fadil-625x350.jpg" />
<meta property="og:description" content="&quot;Non farla vedere a nessuno&quot; . &Egrave; la scritta a mano che compare sul fascicolo dell'obitorio di Milano dove si trova il corpo di Imane Fadil , una delle testi chiave..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="avvelenamento" />
<meta property="article:tag" content="morte Fadil" />
<meta property="article:tag" content="Imane Fadil" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Morte Imane Fadil, pm sul fascicolo dell'obitorio: &quot;Non farla vedere a nessuno&quot;" />
<meta name="twitter:description" content="&quot;Non farla vedere a nessuno&quot; . &Egrave; la scritta a mano che compare sul fascicolo dell'obitorio di Milano dove si trova il corpo di Imane Fadil , una delle testi chiave..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/03/imane-fadil-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/03/imane-fadil-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/03/17 17:23:00" />
<meta name="EdIdentifier" content="1020443@|GIALLO@|4@|3@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/" />
<link rel="shortlink" href="https://gds.it/?p=1020443" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=27541d1e25" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=efcb32e2c2" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />
<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/';
var absolute_url = '/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/';
var post_id      = 1020443;
var post_title   = 'Morte Imane Fadil, pm sul fascicolo dell\'obitorio: &quot;Non farla vedere a nessuno&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '649479';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="https://gds.it/tag/incidente-via-roma/">
					incidente via Roma 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/mondello/">
					mondello 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/ciclista/">
					ciclista 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/mafia/">
					mafia 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Domenica, 17 Marzo 2019 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incidente-via-roma/">
							incidente via roma 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mondello/">
							mondello 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ciclista/">
							ciclista 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/nascita/">
							nascita 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/17/incidente-mortale-a-xitta-auto-travolge-un-ciclista-sulla-ss-115-arrestata-una-21enne-36b0c650-693c-41d5-a01f-3726a79b5ed2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/WhatsApp-Image-2019-03-17-at-09.23.21-100x75.jpeg" alt="Incidente mortale a Xitta, auto travolge un ciclista sulla SS 115: arrestata una 21enne" title="Incidente mortale a Xitta, auto travolge un ciclista sulla SS 115: arrestata una 21enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente mortale a Xitta, auto travolge un ciclista sulla SS 115:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/palermo-bellolampo-e-satura-ma-non-chiude-rifiuti-in-una-nuova-area-d140be81-8d47-46c5-846e-acce4387c31e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/discarica-rifiuti-bellolampo-100x75-1509178449.png" alt="Palermo, Bellolampo è satura ma non chiude: rifiuti in una nuova area" title="Palermo, Bellolampo è satura ma non chiude: rifiuti in una nuova area" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, Bellolampo è satura ma non chiude: rifiuti in una nuova...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/03/17/migranti-i-dati-del-viminale-nel-2019-sbarchi-diminuiti-di-oltre-il-94-82d255c7-2f91-4027-a01a-b523d61c9625/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/d2909f91bda15f7eeb622e19a21189fc-100x75.jpg" alt="Migranti, i dati del Viminale: nel 2019 sbarchi diminuiti di oltre il 94%" title="Migranti, i dati del Viminale: nel 2019 sbarchi diminuiti di oltre il 94%" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, i dati del Viminale: nel 2019 sbarchi diminuiti di oltre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/03/17/torino-sesso-e-droga-con-un-14enne-amico-della-figlia-arrestata-42enne-5a3d60d4-273c-460b-8ced-b32117dc579d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-100x75.jpg" alt="Torino, sesso e droga con un 14enne amico della figlia: arrestata 42enne" title="Torino, sesso e droga con un 14enne amico della figlia: arrestata 42enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torino, sesso e droga con un 14enne amico della figlia: arrestata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/la-domenica-favorita-inaugurata-a-palermo-la-terza-edizione-migliaia-i-presenti-2bfdc952-08a8-4df2-a455-037155d4ec84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/La-Domenica-Favorita-17-marzo-10-100x75.jpg" alt=""La Domenica Favorita", inaugurata a Palermo la terza edizione: migliaia i presenti" title=""La Domenica Favorita", inaugurata a Palermo la terza edizione: migliaia i presenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"La Domenica Favorita", inaugurata a Palermo la terza edizione: migliaia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">3 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Morte Imane Fadil, pm sul fascicolo dell'obitorio: &quot;Non farla vedere a nessuno&quot;" addthis:description="&quot;Non farla vedere a nessuno&quot; . &Egrave; la scritta a mano che compare sul fascicolo dell'obitorio di Milano dove si trova il corpo di Imane Fadil , una delle testi chiave..." addthis:url="https://gds.it/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>1</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/" itemprop="url">
			<span itemprop="title">Morte Imane Fadil, pm sul fascicolo dell'obitorio: &quot;Non farla vedere a nessuno&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		GIALLO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Morte Imane Fadil, pm sul fascicolo dell'obitorio: "Non farla vedere a nessuno"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-03-17T17:23:00+02:00">17 Marzo 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/03/imane-fadil.jpg" class="zoom_foto" title="Imane Fadil" data-sub-html="<h4>17 Marzo 2019</h4><h3>Morte Imane Fadil, pm sul fascicolo dell'obitorio: &quot;Non farla vedere a nessuno&quot;</h3>	<p>Imane Fadil</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://gds.it/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/03/imane-fadil-625x350.jpg"
				width="625" height="350" alt="avvelenamento, morte Fadil, Imane Fadil, Sicilia, Cronaca" title="Morte Imane Fadil, pm sul fascicolo dell'obitorio: &quot;Non farla vedere a nessuno&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Imane Fadil</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>"Non farla vedere a nessuno"</strong>. <strong>&#xC8; la scritta a mano che compare sul fascicolo dell'obitorio di Milano dove si trova il corpo di Imane Fadil</strong>, una delle testi chiave del processo Ruby, morta il primo marzo e nel pomeriggio di quello stesso giorno trasferita dalla clinica Humanitas all'obitorio.</p><p>La frase apposta da uno degli addetti del Comune riporta l'ordine della Procura di non fare avvicinare nessuno, nemmeno amici e parenti, al cadavere della modella di 34 anni di origini marocchine da oltre due settimane 'blindato' in attesa dell'autopsia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>La donna&#xA0;&#xE8; risultata negativa anche ai test sui veleni pi&#xF9; comuni, in particolare&#xA0;l'arsenico: &#xE8; quanto risulta dalle cartelle cliniche ora in mano alla Procura di Milano che indaga per omicidio volontario. Cartelle da cui emerge che la modella non aveva nemmeno la leptospirosi. Le analisi per appurare al presenza di veleni sono state svolte dal Centro Antiveleni di Niguarda e per la leptospirosi dalla stessa Humanitas.</p><p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gds.it/articoli/cronaca/2019/03/16/caso-ruby-morta-la-testimone-imane-fadil-uccisa-da-un-mix-radioattivo-85ad5860-b8e5-47fd-b16e-af18d93d2c36/"><img src="https://gdsit.cdn-immedia.net/2019/03/imane-fadil-300x125-1552724669.jpg" alt="Imane Fadil" title="Imane Fadil" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gds.it/articoli/cronaca/2019/03/16/caso-ruby-morta-la-testimone-imane-fadil-uccisa-da-un-mix-radioattivo-85ad5860-b8e5-47fd-b16e-af18d93d2c36/">MILANO</a>
                                                </h3>                                <h2>
                                                    <a href="https://gds.it/articoli/cronaca/2019/03/16/caso-ruby-morta-la-testimone-imane-fadil-uccisa-da-un-mix-radioattivo-85ad5860-b8e5-47fd-b16e-af18d93d2c36/">Caso Ruby, morta la testimone Imane Fadil: &quot;Uccisa da un mix radioattivo&quot;</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p><p>Resta dunque il giallo sulla vicenda della modella marocchina teste del processo Ruby e che ieri&#xA0;l'ex premier Berlusconi ha negato di conoscere.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/avvelenamento/">avvelenamento</a></strong>, <strong><a rel="tag" href="/tag/morte-fadil/">morte Fadil</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/imane-fadil/">Imane Fadil</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1020443" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2019/03/16/caso-ruby-morta-la-testimone-imane-fadil-uccisa-da-un-mix-radioattivo-85ad5860-b8e5-47fd-b16e-af18d93d2c36/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/imane-fadil-150x100.jpg"
					width="150"
					height="100"
					title="Caso Ruby, morta la testimone Imane Fadil: &quot;Uccisa da un mix radioattivo&quot;"
					alt="Caso Ruby, morta la testimone Imane Fadil: &quot;Uccisa da un mix radioattivo&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2019/03/16/caso-ruby-morta-la-testimone-imane-fadil-uccisa-da-un-mix-radioattivo-85ad5860-b8e5-47fd-b16e-af18d93d2c36/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2019/03/16/caso-ruby-morta-la-testimone-imane-fadil-uccisa-da-un-mix-radioattivo-85ad5860-b8e5-47fd-b16e-af18d93d2c36/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MILANO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">20 </a>

						<a href="https://gds.it/articoli/cronaca/2019/03/16/caso-ruby-morta-la-testimone-imane-fadil-uccisa-da-un-mix-radioattivo-85ad5860-b8e5-47fd-b16e-af18d93d2c36/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caso Ruby, morta la testimone Imane Fadil: &quot;Uccisa da un mix radioattivo&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/16/caso-ruby-morta-la-testimone-imane-fadil-uccisa-da-un-mix-radioattivo-85ad5860-b8e5-47fd-b16e-af18d93d2c36//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2019/03/16/caso-ruby-morta-la-testimone-imane-fadil-uccisa-da-un-mix-radioattivo-85ad5860-b8e5-47fd-b16e-af18d93d2c36/">Caso Ruby, morta la testimone Imane Fadil: &quot;Uccisa da un mix radioattivo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/17/incidente-mortale-a-xitta-auto-travolge-un-ciclista-sulla-ss-115-arrestata-una-21enne-36b0c650-693c-41d5-a01f-3726a79b5ed2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/WhatsApp-Image-2019-03-17-at-09.23.21-150x100.jpeg"
					width="150"
					height="100"
					title="Incidente mortale a Xitta, auto travolge un ciclista sulla SS 115: arrestata una 21enne"
					alt="Incidente mortale a Xitta, auto travolge un ciclista sulla SS 115: arrestata una 21enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/17/incidente-mortale-a-xitta-auto-travolge-un-ciclista-sulla-ss-115-arrestata-una-21enne-36b0c650-693c-41d5-a01f-3726a79b5ed2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/17/incidente-mortale-a-xitta-auto-travolge-un-ciclista-sulla-ss-115-arrestata-una-21enne-36b0c650-693c-41d5-a01f-3726a79b5ed2/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA MUNICIPALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">200 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/17/incidente-mortale-a-xitta-auto-travolge-un-ciclista-sulla-ss-115-arrestata-una-21enne-36b0c650-693c-41d5-a01f-3726a79b5ed2/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente mortale a Xitta, auto travolge un ciclista sulla SS 115: arrestata una 21enne"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/17/incidente-mortale-a-xitta-auto-travolge-un-ciclista-sulla-ss-115-arrestata-una-21enne-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/03/17/incidente-mortale-a-xitta-auto-travolge-un-ciclista-sulla-ss-115-arrestata-una-21enne-36b0c650-693c-41d5-a01f-3726a79b5ed2/">Incidente mortale a Xitta, auto travolge un ciclista sulla SS 115: arrestata una 21enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/palermo-bellolampo-e-satura-ma-non-chiude-rifiuti-in-una-nuova-area-d140be81-8d47-46c5-846e-acce4387c31e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/10/discarica-rifiuti-bellolampo-150x100-1509178473.png"
					width="150"
					height="100"
					title="Palermo, Bellolampo &egrave; satura ma non chiude: rifiuti in una nuova area"
					alt="Palermo, Bellolampo &egrave; satura ma non chiude: rifiuti in una nuova area"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/palermo-bellolampo-e-satura-ma-non-chiude-rifiuti-in-una-nuova-area-d140be81-8d47-46c5-846e-acce4387c31e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/palermo-bellolampo-e-satura-ma-non-chiude-rifiuti-in-una-nuova-area-d140be81-8d47-46c5-846e-acce4387c31e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA DISCARICA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/palermo-bellolampo-e-satura-ma-non-chiude-rifiuti-in-una-nuova-area-d140be81-8d47-46c5-846e-acce4387c31e/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, Bellolampo &egrave; satura ma non chiude: rifiuti in una nuova area"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/17/palermo-bellolampo-e-satura-ma-non-chiude-rifiuti-in-una-nuova-area-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/palermo-bellolampo-e-satura-ma-non-chiude-rifiuti-in-una-nuova-area-d140be81-8d47-46c5-846e-acce4387c31e/">Palermo, Bellolampo &egrave; satura ma non chiude: rifiuti in una nuova area</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2019/03/17/migranti-i-dati-del-viminale-nel-2019-sbarchi-diminuiti-di-oltre-il-94-82d255c7-2f91-4027-a01a-b523d61c9625/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/d2909f91bda15f7eeb622e19a21189fc-150x100.jpg"
					width="150"
					height="100"
					title="Migranti, i dati del Viminale: nel 2019 sbarchi diminuiti di oltre il 94%"
					alt="Migranti, i dati del Viminale: nel 2019 sbarchi diminuiti di oltre il 94%"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2019/03/17/migranti-i-dati-del-viminale-nel-2019-sbarchi-diminuiti-di-oltre-il-94-82d255c7-2f91-4027-a01a-b523d61c9625/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2019/03/17/migranti-i-dati-del-viminale-nel-2019-sbarchi-diminuiti-di-oltre-il-94-82d255c7-2f91-4027-a01a-b523d61c9625/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IMMIGRAZIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">118 </a>

						<a href="https://gds.it/articoli/cronaca/2019/03/17/migranti-i-dati-del-viminale-nel-2019-sbarchi-diminuiti-di-oltre-il-94-82d255c7-2f91-4027-a01a-b523d61c9625/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, i dati del Viminale: nel 2019 sbarchi diminuiti di oltre il 94%"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/17/migranti-i-dati-del-viminale-nel-2019-sbarchi-diminuiti-di-oltre-il-94-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2019/03/17/migranti-i-dati-del-viminale-nel-2019-sbarchi-diminuiti-di-oltre-il-94-82d255c7-2f91-4027-a01a-b523d61c9625/">Migranti, i dati del Viminale: nel 2019 sbarchi diminuiti di oltre il 94%</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2019/03/17/torino-sesso-e-droga-con-un-14enne-amico-della-figlia-arrestata-42enne-5a3d60d4-273c-460b-8ced-b32117dc579d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/112-Carabinieri-1-150x100.jpg"
					width="150"
					height="100"
					title="Torino, sesso e droga con un 14enne amico della figlia: arrestata 42enne"
					alt="Torino, sesso e droga con un 14enne amico della figlia: arrestata 42enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2019/03/17/torino-sesso-e-droga-con-un-14enne-amico-della-figlia-arrestata-42enne-5a3d60d4-273c-460b-8ced-b32117dc579d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2019/03/17/torino-sesso-e-droga-con-un-14enne-amico-della-figlia-arrestata-42enne-5a3d60d4-273c-460b-8ced-b32117dc579d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LEINI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/cronaca/2019/03/17/torino-sesso-e-droga-con-un-14enne-amico-della-figlia-arrestata-42enne-5a3d60d4-273c-460b-8ced-b32117dc579d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Torino, sesso e droga con un 14enne amico della figlia: arrestata 42enne"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/17/torino-sesso-e-droga-con-un-14enne-amico-della-figlia-arrestata-42enne-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2019/03/17/torino-sesso-e-droga-con-un-14enne-amico-della-figlia-arrestata-42enne-5a3d60d4-273c-460b-8ced-b32117dc579d/">Torino, sesso e droga con un 14enne amico della figlia: arrestata 42enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/la-domenica-favorita-inaugurata-a-palermo-la-terza-edizione-migliaia-i-presenti-2bfdc952-08a8-4df2-a455-037155d4ec84/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/La-Domenica-Favorita-17-marzo-10-150x100.jpg"
					width="150"
					height="100"
					title="&quot;La Domenica Favorita&quot;, inaugurata a Palermo la terza edizione: migliaia i presenti"
					alt="&quot;La Domenica Favorita&quot;, inaugurata a Palermo la terza edizione: migliaia i presenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/la-domenica-favorita-inaugurata-a-palermo-la-terza-edizione-migliaia-i-presenti-2bfdc952-08a8-4df2-a455-037155d4ec84/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/la-domenica-favorita-inaugurata-a-palermo-la-terza-edizione-migliaia-i-presenti-2bfdc952-08a8-4df2-a455-037155d4ec84/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> 42 LE ATTIVITA'						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/la-domenica-favorita-inaugurata-a-palermo-la-terza-edizione-migliaia-i-presenti-2bfdc952-08a8-4df2-a455-037155d4ec84/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;La Domenica Favorita&quot;, inaugurata a Palermo la terza edizione: migliaia i presenti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/17/la-domenica-favorita-inaugurata-a-palermo-la-terza-edizione-migliaia-i-presenti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/la-domenica-favorita-inaugurata-a-palermo-la-terza-edizione-migliaia-i-presenti-2bfdc952-08a8-4df2-a455-037155d4ec84/">&quot;La Domenica Favorita&quot;, inaugurata a Palermo la terza edizione: migliaia i presenti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/cronaca/2019/03/17/morte-imane-fadil-pm-sul-fascicolo-dellobitorio-non-farla-vedere-a-nessuno-e762df07-7145-4ae3-9d7a-dfd6d30d3fba/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/16/tragedia-a-palermo-pedone-travolto-e-ucciso-da-una-smart-in-via-roma-pirata-della-strada-in-fuga-046a4665-ba97-4fa4-bed1-a7bc7f0c16d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/incidente-via-roma11-100x75.jpg"
                	alt="Incidente a Palermo, uomo travolto e ucciso da una Smart in via Roma: caccia al pirata della strada"
                	title="Incidente a Palermo, uomo travolto e ucciso da una Smart in via Roma: caccia al pirata della strada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, uomo travolto e ucciso da una Smart in via Roma: caccia al pirata della strada</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/17/incidente-a-palermo-individuato-il-pirata-della-strada-che-ha-travolto-e-ucciso-il-pedone-in-via-roma-db0238fc-8795-4549-93a9-c8087f1cc82a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/incidente_viaroma_morto-100x75.jpeg"
                	alt="Nella foto la vittima e l'auto coinvolta nell'incidente di via Roma"
                	title="Nella foto la vittima e l'auto coinvolta nell'incidente di via Roma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, individuato il pirata della strada che ha travolto e ucciso il pedone in via Roma</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/16/omicidio-a-palermo-effettuata-lautopsia-sui-corpi-di-padre-e-figlio-nove-i-colpi-fatali-il-mistero-del-movente-b75eb745-7d92-4542-8146-8a841c034873/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/questura_omicidio_zen-100x75.jpeg"
                	alt="Omicidio a Palermo, le salme di Giacomo e Antonino Lupo allo Zen: nove i colpi fatali"
                	title="Omicidio a Palermo, le salme di Giacomo e Antonino Lupo allo Zen: nove i colpi fatali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Palermo, le salme di Giacomo e Antonino Lupo allo Zen: nove i colpi fatali</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/17/incidente-mortale-a-xitta-auto-travolge-un-ciclista-sulla-ss-115-arrestata-una-21enne-36b0c650-693c-41d5-a01f-3726a79b5ed2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/WhatsApp-Image-2019-03-17-at-09.23.21-100x75.jpeg"
                	alt="Incidente mortale a Xitta, auto travolge un ciclista sulla SS 115: arrestata una 21enne"
                	title="Incidente mortale a Xitta, auto travolge un ciclista sulla SS 115: arrestata una 21enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente mortale a Xitta, auto travolge un ciclista sulla SS 115: arrestata una 21enne</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/meteo-3/2019/03/16/meteo-colpo-di-coda-dellinverno-in-sicilia-da-martedi-temperature-in-picchiata-e2c76695-c7ea-4db7-9dc6-d067852b26eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/11/freddo-100x75.jpg"
                	alt="Colpo di coda dell'inverno: in Sicilia da marted&igrave; temperature in picchiata"
                	title="Colpo di coda dell'inverno: in Sicilia da marted&igrave; temperature in picchiata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Colpo di coda dell'inverno: in Sicilia da marted&igrave; temperature in picchiata</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/14/palermo-omicidio-padre-figlio-uccisi-agguato-b857303a-267c-420f-ba49-d783ffae149d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-zen-100x75.jpg"
                	alt="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	title="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, omicidio allo Zen: padre e figlio uccisi a colpi di pistola, la tragedia dopo una lite in strada</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/12/mafia-a-palermo-nuovo-blitz-contro-la-cosca-di-porta-nuova-32-arresti-1999cc53-4efa-4cef-9b21-02277b1a415b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/mafia-arresti-100x75.jpg"
                	alt="Un fermo immagine del video diffuso dai carabinieri"
                	title="Un fermo immagine del video diffuso dai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga ai professionisti, affari nel turismo, caff&egrave; imposto ai bar: i business della mafia a Palermo, 32 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/10/e-morta-rosaria-cali-moglie-dellindimenticato-attore-palermitano-ciccio-ingrassia-bca55edd-6bcc-4917-9d97-8c5176ee41f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Rosaria-Calì-100x75-1552232704.jpg"
                	alt="Rosaria Calì e il figlio Giampiero Ingrassia"
                	title="Rosaria Calì e il figlio Giampiero Ingrassia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; morta Rosaria Cal&igrave;, moglie dell'indimenticato attore palermitano Ciccio Ingrassia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/16/tragedia-a-palermo-pedone-travolto-e-ucciso-da-una-smart-in-via-roma-pirata-della-strada-in-fuga-046a4665-ba97-4fa4-bed1-a7bc7f0c16d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/incidente-via-roma11-100x75.jpg"
                	alt="Incidente a Palermo, uomo travolto e ucciso da una Smart in via Roma: caccia al pirata della strada"
                	title="Incidente a Palermo, uomo travolto e ucciso da una Smart in via Roma: caccia al pirata della strada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, uomo travolto e ucciso da una Smart in via Roma: caccia al pirata della strada</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2019/03/10/precipita-dopo-decollo-un-volo-della-ethiopian-airlines-a-bordo-assessore-tusa-79a5e4a7-951a-4061-8abf-2a009b8e0e31/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/Sebastiano-Tusa-100x75.jpg"
                	alt="L'assessore Sebastiano Tusa"
                	title="L'assessore Sebastiano Tusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Volo maledetto! L'assessore Tusa tra le 157 vittime in Etiopia, la Sicilia perde un grande archeologo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cultura/2019/03/08/palermo-piange-la-morte-di-pino-caruso-aveva-84-anni-c07743e9-acf7-4d0a-b945-b4e6f4fe4b20/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/WhatsApp-Image-2019-03-08-at-12.56.40-1-100x75.jpeg"
                	alt="Palermo in lutto per la morte dell'attore Pino Caruso, scomparso ieri sera a Roma"
                	title="Palermo in lutto per la morte dell'attore Pino Caruso, scomparso ieri sera a Roma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto l'attore Pino Caruso, uno dei simboli di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/02/23/contro-sei-auto-in-sosta-poi-si-ribalta-incidente-a-palermo-muore-il-figlio-del-titolare-del-bar-renato-di-mondello-8359d89d-b81a-4658-a035-68e042e562aa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/incidente-figlio-bar-renato-100x75.jpeg"
                	alt="Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello"
                	title="Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2019/03/10/precipita-dopo-decollo-un-volo-della-ethiopian-airlines-a-bordo-assessore-tusa-79a5e4a7-951a-4061-8abf-2a009b8e0e31/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/Sebastiano-Tusa-100x75.jpg"
                	alt="L'assessore Sebastiano Tusa"
                	title="L'assessore Sebastiano Tusa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Volo maledetto! L'assessore Tusa tra le 157 vittime in Etiopia, la Sicilia perde un grande archeologo</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/02/21/furbetti-della-targa-estera-cosi-risparmiavano-su-bollo-e-assicurazione-6-auto-sequestrate-a-patti-461d52fe-ab2b-4ec8-a7cf-c27a3343b132/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/finanza-patti-auto-targhe-100x75.jpeg"
                	alt="Furbetti della targa estera: cos&igrave; risparmiavano su bollo e assicurazione, 6 auto sequestrate a Patti"
                	title="Furbetti della targa estera: cos&igrave; risparmiavano su bollo e assicurazione, 6 auto sequestrate a Patti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furbetti della targa estera: cos&igrave; risparmiavano su bollo e assicurazione, 6 auto sequestrate a Patti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/03/14/palermo-omicidio-padre-figlio-uccisi-agguato-b857303a-267c-420f-ba49-d783ffae149d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/omicidio-zen-100x75.jpg"
                	alt="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	title="Il luogo dell'omicidio allo Zen (Foto Longo)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, omicidio allo Zen: padre e figlio uccisi a colpi di pistola, la tragedia dopo una lite in strada</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco widget_ultime_province">
  <div class="widget_tendina_pad" style="height: 525px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">Ultime dalle province</span>
    </div>
    <div class="swiper-container swiper-container-province">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-multimedia">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/qui-palermo/2019/03/17/palermo-stellone-vittoria-importantissima-sono-felice-per-rino-foschi-baeff15b-dd62-42de-b06e-299ee103d46d/">
                <h3>Palermo</h3>
                <h2>Palermo, Stellone: &quot;Vittoria importantissima, sono felice per Rino Foschi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/03/17/nasconde-una-pistola-rubata-e-munizioni-ad-adrano-arrestato-7b1b10b5-3a74-4b83-85a0-96e8d71531b1/">
                <h3>Catania</h3>
                <h2>Nasconde una pistola rubata e munizioni ad Adrano, arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/03/17/diossina-in-grasso-maiali-sequestrata-azienda-a-milazzo-5c317d85-660d-424a-8e3b-b55ff4ad9298/">
                <h3>Messina</h3>
                <h2>Diossina in grasso maiali, sequestrata azienda a Milazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/economia/2019/03/17/gestione-stabilimenti-balneari-ad-agrigento-vertice-dei-titolari-d0e602fc-8fa5-47c8-9895-f3746cdc7e98/">
                <h3>Agrigento</h3>
                <h2>Gestione stabilimenti balneari, ad Agrigento vertice dei titolari</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/qui-trapani/2019/03/17/calcio-ko-esterno-per-il-trapani-si-arrende-al-francavilla-per-4-1-7b98f313-a57f-443d-beb6-fd45f71e2eb1/">
                <h3>Trapani</h3>
                <h2>Calcio, ko esterno per il Trapani: si arrende al Francavilla per 4-1</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/03/17/siracusa-si-finge-sordomuta-per-raccogliere-fondi-denunciata-21enne-b6e85284-fe4e-457f-9b6f-0d0c2229af19/">
                <h3>Siracusa</h3>
                <h2>Siracusa, si finge sordomuta per raccogliere fondi: denunciata 21enne</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/03/17/a-ragusa-lacqua-e-tornata-potabile-ma-i-controlli-continueranno-a8d85f58-ba30-42cd-ab4e-263a203405da/">
                <h3>Ragusa</h3>
                <h2>A Ragusa l'acqua &egrave; tornata potabile: ma i controlli continueranno</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/03/17/montante-lex-presidente-dellirsap-al-processo-la-mia-antimafia-conveniva-822b5353-a9cc-4e1d-ab61-aaff18f098eb/">
                <h3>Caltanissetta</h3>
                <h2>Montante, l'ex presidente dell'Irsap al processo: &quot;La mia antimafia conveniva&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/03/17/barrafranca-la-discarica-fimmina-morta-e-stata-bonificata-3291b155-23f0-4b51-80a9-e20abf985b77/">
                <h3>Enna</h3>
                <h2>Barrafranca, la discarica &quot;Fimmina morta&quot; &egrave; stata bonificata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=58dfa2abd9442eed9287f911ccca36b6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1020443&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '649479', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1059';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1020443';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
