<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Lollobrigida a Taormina: &quot;Sono una donna tosta con una grande voglia vivere&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot;Sono sempre stata una donna tosta, con una grande voglia di vivere. Sono stata anche fortunata perch&egrave; ho avuto esperienze tragiche, con la morte che mi ha sfiorata..." />
<meta name="news_keywords" content="cinema, taormina, Gina Lollobrigida, Sicilia, Cinema"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/" }, "headline":"Lollobrigida a Taormina: &quot;Sono una donna tosta con una grande voglia vivere&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-07-21 19:10:48", "datePublished":"2019-07-21 19:10:48", "dateModified":"2019-07-21 19:10:48", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2017/07/GINA-LOLLOBRIGIDA-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["cinema","taormina","Gina Lollobrigida"], "articleSection":["Cinema"], "articleBody":"\"Sono sempre stata una donna tosta, con una grande voglia di vivere. Sono stata anche fortunata perchè ho avuto esperienze tragiche, con la morte che mi ha sfiorata più volte ma quando qualcuno già mi dava due o tre giorni di vita io ho sempre superato tutte le difficoltà\". E’ una Gina Lollobrigida scatenata quella che si presenta a Taormina per ricevere stasera al Teatro antico il Premio cinematografico delle Nazioni alla carriera. L’attrice 92enne non ci metteva piede da cinquant'anni, racconta all’AGI, quando vinse il David di Donatello come attrice protagonista di \"Buonasera, signora Campbell\" e non pensava che avrebbe fatto in tempo a tornarci, \"ma la vita a volte ti riserva molte sorprese e questa mi fa felice perchè Gian Luigi Rondi, che questo premio lo ideò, era un grande amico che mi manca moltissimo, mi ha dato molti buoni consigli per la mia vita professionale, aiutandomi davvero\". Adesso la Lollo sta scrivendo la sua autobiografia: \"In tanti mi hanno chiesto di scriverla, ma preferisco farlo io, la vita raccontata da chi l’ha davvero vissuta è più autentica, non vedo perchè dovrei affidare il racconto della mia esistenza a chi neanche mi conosce e punta soltanto a guadagnarci\". Nella sua vita di attrice, a Hollywood come in Italia però ha sempre cercato più che partner o registi famosi, \"le storie vere da raccontare e interpretare, non ho mai guardato ai soldi e alla fama\". La Lollo, che a \"Porta a porta\" ha raccontato di aver subito due episodi di molestie da ragazza, la prima quando ancora non era entrata nel mondo del cinema, si sofferma anche sul movimento #MeToo (\"Prima non si aveva il coraggio di parlare di cose private, adesso le cose sono cambiate\") e sulla questione ambientale, cui è dedicata questa edizione del premio delle Nazioni, organizzato da Tiziana Rocca e Michel Curatolo: \"Qualche capo di Stato spesso si dimentica di rispettare l’ambiente, spero questo nostro bel mondo non sia rovinato da nuovi sbagli\". Anche se trova l’Italia cambiata \"e non in meglio\", Lollobrigida sostiene che per lei vivere significa \"andare avanti con intelligenza, guardando il mondo che cambia e continuando a lavorare: in questo modo io sento di servire la vita\". In un giorno lontano vorrebbe essere ricordata per la sua autenticità e soprattutto come artista che non si è espressa solo con il cinema: \" Vorrei che mi si ricordasse per le mie sculture e soprattutto per la fotografia , che mi ha aiutato molto nella vita. Mi ha anche permesso di viaggiare tantissimo, in India ad esempio, dove ho lasciato il cuore\". AGI" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:299"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Lollobrigida a Taormina: &quot;Sono una donna tosta con una grande voglia vivere&quot;" />
<meta property="og:url" content="https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2017/07/GINA-LOLLOBRIGIDA-625x350.jpg" />
<meta property="og:description" content="&quot;Sono sempre stata una donna tosta, con una grande voglia di vivere. Sono stata anche fortunata perch&egrave; ho avuto esperienze tragiche, con la morte che mi ha sfiorata..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="cinema" />
<meta property="article:tag" content="taormina" />
<meta property="article:tag" content="Gina Lollobrigida" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cinema" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Lollobrigida a Taormina: &quot;Sono una donna tosta con una grande voglia vivere&quot;" />
<meta name="twitter:description" content="&quot;Sono sempre stata una donna tosta, con una grande voglia di vivere. Sono stata anche fortunata perch&egrave; ho avuto esperienze tragiche, con la morte che mi ha sfiorata..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2017/07/GINA-LOLLOBRIGIDA-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2017/07/GINA-LOLLOBRIGIDA-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/07/21 19:10:00" />
<meta name="EdIdentifier" content="1091079@|TEATRO ANTICO@|0@|0@|post@|Cinema@|cinema" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=36824d8b6a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/';
var absolute_url = '/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/';
var post_id      = 1091079;
var post_title   = 'Lollobrigida a Taormina: &quot;Sono una donna tosta con una grande voglia vivere&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '979503';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cinema";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/cala/">
                        Cala                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/addio-alle-passerelle/">
                        addio alle passerelle                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia-palermo/">
                        mafia palermo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Luned&igrave;, 22 Luglio 2019 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/cala/">
							cala 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/addio-alle-passerelle/">
							addio alle passerelle 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia-palermo/">
							mafia palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caldo/">
							caldo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cinema_txt{	color:!important;}.cultura-5_txt{	color:#bb9e46!important;}.cinema_back{	background-color:!important;}.cultura-5_back{	background-color:#bb9e46!important;}.cinema_border{	border-color:!important;}.cultura-5_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mangiare-e-bere/2019/07/21/la-provola-dei-nebrodi-dopo-anni-ottiene-il-marchio-dop-0e013534-71a4-483e-92c9-33266a686601/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Provola-dop-100x75.jpg" alt="La provola dei Nebrodi dopo anni ottiene il marchio Dop" title="La provola dei Nebrodi dopo anni ottiene il marchio Dop" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La provola dei Nebrodi dopo anni ottiene il marchio Dop</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2019/07/21/addio-ad-ilaria-occhini-volto-dolce-del-cinema-aveva-85-anni-ce580ec4-56f5-452f-a2a4-6cafa5e8d4ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/ILARIA-OCCHINI-100x75.jpg" alt="Addio ad Ilaria Occhini, volto dolce del cinema: aveva 85 anni" title="Addio ad Ilaria Occhini, volto dolce del cinema: aveva 85 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Addio ad Ilaria Occhini, volto dolce del cinema: aveva 85 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2019/07/21/per-umbria-jazz-e-unedizione-da-record-0529c612-ce9b-4ebc-850f-e8ebcc8f960f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/umbriajazz-100x75.jpg" alt="Per Umbria jazz è un'edizione da record" title="Per Umbria jazz è un'edizione da record" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Per Umbria jazz è un'edizione da record</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/21/incidente-a-catania-muore-un-uomo-sette-feriti-tra-cui-4-bambini-10097409-1855-44e1-96dd-eea93b234935/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/ambulanza-1-100x75.jpg" alt="Incidente a Catania: muore un uomo, sette feriti tra cui 4 bambini" title="Incidente a Catania: muore un uomo, sette feriti tra cui 4 bambini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Catania: muore un uomo, sette feriti tra cui 4 bambini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/cultura/2019/07/21/fan-in-delirio-per-il-volo-le-foto-dal-teatro-di-verdura-di-palermo-8c3487db-c971-4c3f-930c-5ca9f5250f35/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/concertovolo20-100x75.jpeg" alt="Fan in delirio per "Il Volo", le foto dal teatro di Verdura di Palermo" title="Fan in delirio per "Il Volo", le foto dal teatro di Verdura di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fan in delirio per "Il Volo", le foto dal teatro di Verdura di Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2019/07/21/rimproverano-un-ragazzino-e-vengono-picchiati-rissa-a-palermo-ba247d45-c582-46c9-bdfd-2c2bada5ddaa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Rissa-Cala-100x75.jpg" alt="Rimproverano un ragazzino e vengono picchiati, rissa a Palermo. Il video" title="Rimproverano un ragazzino e vengono picchiati, rissa a Palermo. Il video" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rimproverano un ragazzino e vengono picchiati, rissa a Palermo. Il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/archivio////-/">
				<div class="news_articoli_box_pad noimage">
					<h2></h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/07/21/blitz-nella-movida-di-palermo-pugno-duro-del-comune-multe-e-sequestri-be47143a-0d29-4e77-812c-6a449a3e0b7b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/IMG-20190721-WA0003-100x75.jpg" alt="Blitz nella movida di Palermo, pugno duro del Comune: multe e sequestri" title="Blitz nella movida di Palermo, pugno duro del Comune: multe e sequestri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz nella movida di Palermo, pugno duro del Comune: multe e sequestri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/07/21/biagio-conte-incontra-larcivescovo-di-milano-saro-anchio-un-immigrato-2c9f6fb4-822a-4e01-8ff9-0fb465e5c58c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/BIAGIO-CONTE-100x75.jpg" alt="Biagio Conte incontra l'arcivescovo di Milano: "Sarò anch’io un immigrato"" title="Biagio Conte incontra l'arcivescovo di Milano: "Sarò anch’io un immigrato"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Biagio Conte incontra l'arcivescovo di Milano: "Sarò anch’io un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2019/07/21/turismo-in-crescita-a-palermo-la-citta-attrae-di-piu-gli-stranieri-9ad5a04d-23bf-410a-a776-37108c59bdf2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/turisti-primo-maggio-palermo-4-100x75.jpeg" alt="Turismo in crescita a Palermo, la città attrae di più gli stranieri" title="Turismo in crescita a Palermo, la città attrae di più gli stranieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turismo in crescita a Palermo, la città attrae di più gli stranieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2019/07/21/palermo-40-anni-fa-lomicidio-di-boris-giuliano-il-ricordo-in-via-di-blasi-53be2bb6-d169-4003-8966-885120ace6a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/giuliano-100x75.png" alt="Palermo, 40 anni fa l'omicidio di Boris Giuliano: il ricordo in via Di Blasi" title="Palermo, 40 anni fa l'omicidio di Boris Giuliano: il ricordo in via Di Blasi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, 40 anni fa l'omicidio di Boris Giuliano: il ricordo in via...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/07/21/caso-siri-limprenditore-arata-intercettato-gli-do-30-mila-euro-f26bbf99-a0da-4fcf-a7a4-825115d01fac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/PAOLO_ARATA-100x75.jpg" alt="Caso Siri, l'imprenditore Arata intercettato: "Gli do 30 mila euro"" title="Caso Siri, l'imprenditore Arata intercettato: "Gli do 30 mila euro"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caso Siri, l'imprenditore Arata intercettato: "Gli do 30 mila euro"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/07/21/palermo-la-merce-della-mafia-imposta-a-bar-e-lidi-4cfc761a-363f-4e86-89c1-e89355d913e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Tommaso_Inzerillo-100x75.jpg" alt="Palermo, la merce della mafia imposta a bar e lidi" title="Palermo, la merce della mafia imposta a bar e lidi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, la merce della mafia imposta a bar e lidi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2019/07/21/autonomia-conte-scrive-agli-italiani-e-una-riforma-per-tutti-0336ae1f-90f7-4f6a-9345-f9b5eed70c6b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/4b29afd7fa55a3e218bd88b9bfbd481a-100x75.jpg" alt="Autonomia, Conte: "Riforma per tutti". Musumeci: "Convochi le Regioni"" title="Autonomia, Conte: "Riforma per tutti". Musumeci: "Convochi le Regioni"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autonomia, Conte: "Riforma per tutti". Musumeci: "Convochi le Regioni"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Lollobrigida a Taormina: &quot;Sono una donna tosta con una grande voglia vivere&quot;" addthis:description="&quot;Sono sempre stata una donna tosta, con una grande voglia di vivere. Sono stata anche fortunata perch&egrave; ho avuto esperienze tragiche, con la morte che mi ha sfiorata..." addthis:url="https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cinema/" class="nome_categoria    cultura-5_border cultura-5_txt">
							<span>Cinema</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gds.it/articoli/cultura/" itemprop="url">
							<span itemprop="title">Cultura</span>
						</a>
						›
					</span>

					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gds.it/articoli/cinema/" itemprop="url">
							<span itemprop="title">Cinema</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/" itemprop="url">
			<span itemprop="title">Lollobrigida a Taormina: &quot;Sono una donna tosta con una grande voglia vivere&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura-5_txt">
		TEATRO ANTICO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Lollobrigida a Taormina: "Sono una donna tosta con una grande voglia vivere"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-07-21T19:10:00+02:00">21 Luglio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2017/07/GINA-LOLLOBRIGIDA.jpg" class="zoom_foto" title="" data-sub-html="<h4>21 Luglio 2019</h4><h3>Lollobrigida a Taormina: &quot;Sono una donna tosta con una grande voglia vivere&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2017/07/GINA-LOLLOBRIGIDA-625x350.jpg"
				width="625" height="350" alt="cinema, taormina, Gina Lollobrigida, Sicilia, Cinema" title="Lollobrigida a Taormina: &quot;Sono una donna tosta con una grande voglia vivere&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Lollobrigida a Taormina: &quot;Sono una donna tosta con una grande voglia vivere&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>"Sono sempre stata una donna tosta, con una grande voglia di vivere. Sono stata anche fortunata perch&#xE8; ho avuto esperienze tragiche, con la morte che mi ha sfiorata pi&#xF9; volte ma quando qualcuno gi&#xE0; mi dava due o tre giorni di vita io ho sempre superato tutte le difficolt&#xE0;". E&#x2019; una <strong>Gina Lollobrigida</strong> scatenata quella che si presenta a Taormina per ricevere stasera al Teatro antico il Premio cinematografico delle Nazioni alla carriera.</p><p>L&#x2019;attrice 92enne non ci metteva piede da cinquant'anni, racconta all&#x2019;AGI, quando vinse il David di Donatello come attrice protagonista di <strong>"Buonasera, signora Campbell"</strong> e non pensava che avrebbe fatto in tempo a tornarci, "ma la vita a volte ti riserva molte sorprese e questa mi fa felice perch&#xE8; Gian Luigi Rondi, che questo premio lo ide&#xF2;, era un grande amico che mi manca moltissimo, mi ha dato molti buoni consigli per la mia vita professionale, aiutandomi davvero".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Adesso la Lollo sta scrivendo la sua autobiografia: "In tanti mi hanno chiesto di scriverla, ma preferisco farlo io, la vita raccontata da chi l&#x2019;ha davvero vissuta &#xE8; pi&#xF9; autentica, non vedo perch&#xE8; dovrei affidare il racconto della mia esistenza a chi neanche mi conosce e punta soltanto a guadagnarci".</p><p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gds.it/articoli/societa/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo-72e88923-954c-4454-b07d-48e0347c798b/"><img src="https://gdsit.cdn-immedia.net/2017/11/GINA-LOLLOBRIGIDA-300x125.jpg" alt="Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;" title="Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gds.it/articoli/societa/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo-72e88923-954c-4454-b07d-48e0347c798b/">L'ATTRICE</a>
                                                </h3>                                <h2>
                                                    <a href="https://gds.it/articoli/societa/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo-72e88923-954c-4454-b07d-48e0347c798b/">Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p><p>Nella sua vita di attrice, a Hollywood come in Italia per&#xF2; ha sempre cercato pi&#xF9; che partner o registi famosi, "le storie vere da raccontare e interpretare, non ho mai guardato ai soldi e alla fama". La Lollo, che a "Porta a porta" ha raccontato di aver subito due episodi di molestie da ragazza, la prima quando ancora non era entrata nel mondo del cinema, si sofferma anche sul <strong>movimento #MeToo</strong> ("Prima non si aveva il coraggio di parlare di cose private, adesso le cose sono cambiate") e sulla questione ambientale, cui &#xE8; dedicata questa edizione del premio delle Nazioni, organizzato da Tiziana Rocca e Michel Curatolo: "Qualche capo di Stato spesso si dimentica di rispettare l&#x2019;ambiente, spero questo nostro bel mondo non sia rovinato da nuovi sbagli".</p><p>Anche se trova l&#x2019;Italia cambiata "e non in meglio", Lollobrigida sostiene che per lei vivere significa "andare avanti con intelligenza, guardando il mondo che cambia e continuando a lavorare: in questo modo io sento di servire la vita".</p><p>In un giorno lontano vorrebbe essere ricordata per la sua autenticit&#xE0; e soprattutto come artista che non si &#xE8; espressa solo con il cinema: "<strong>Vorrei che mi si ricordasse per le mie sculture e soprattutto per la fotografia</strong>, che mi ha aiutato molto nella vita. Mi ha anche permesso di viaggiare tantissimo, in India ad esempio, dove ho lasciato il cuore". AGI</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/cinema/">cinema</a></strong>, <strong><a rel="tag" href="/tag/taormina/">taormina</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/gina-lollobrigida/">Gina Lollobrigida</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1091079" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/societa/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo-72e88923-954c-4454-b07d-48e0347c798b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/11/GINA-LOLLOBRIGIDA-150x100.jpg"
					width="150"
					height="100"
					title="Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;"
					alt="Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/societa/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo-72e88923-954c-4454-b07d-48e0347c798b/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gds.it/articoli/societa/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo-72e88923-954c-4454-b07d-48e0347c798b/"  class="categoria societa_txt">
							<span class="spacer">|</span> L'ATTRICE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">37 </a>

						<a href="https://gds.it/articoli/societa/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo-72e88923-954c-4454-b07d-48e0347c798b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/societa/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo-72e88923-954c-4454-b07d-48e0347c798b//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/societa/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo-72e88923-954c-4454-b07d-48e0347c798b/">Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/mangiare-e-bere/2019/07/21/la-provola-dei-nebrodi-dopo-anni-ottiene-il-marchio-dop-0e013534-71a4-483e-92c9-33266a686601/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/Provola-dop-150x100.jpg"
					width="150"
					height="100"
					title="La provola dei Nebrodi dopo anni ottiene il marchio Dop"
					alt="La provola dei Nebrodi dopo anni ottiene il marchio Dop"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/mangiare-e-bere/2019/07/21/la-provola-dei-nebrodi-dopo-anni-ottiene-il-marchio-dop-0e013534-71a4-483e-92c9-33266a686601/"  class="categoria mangiare-e-bere_txt">
							<span>Mangiare e bere</span>
						</a>
						<a href="https://gds.it/articoli/mangiare-e-bere/2019/07/21/la-provola-dei-nebrodi-dopo-anni-ottiene-il-marchio-dop-0e013534-71a4-483e-92c9-33266a686601/"  class="categoria mangiare-e-bere_txt">
							<span class="spacer">|</span> IL RICONOSCIMENTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">452 </a>

						<a href="https://gds.it/articoli/mangiare-e-bere/2019/07/21/la-provola-dei-nebrodi-dopo-anni-ottiene-il-marchio-dop-0e013534-71a4-483e-92c9-33266a686601/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La provola dei Nebrodi dopo anni ottiene il marchio Dop"  addthis:description=""  addthis:url="https://gds.it/articoli/mangiare-e-bere/2019/07/21/la-provola-dei-nebrodi-dopo-anni-ottiene-il-marchio-dop-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/mangiare-e-bere/2019/07/21/la-provola-dei-nebrodi-dopo-anni-ottiene-il-marchio-dop-0e013534-71a4-483e-92c9-33266a686601/">La provola dei Nebrodi dopo anni ottiene il marchio Dop</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cultura/2019/07/21/addio-ad-ilaria-occhini-volto-dolce-del-cinema-aveva-85-anni-ce580ec4-56f5-452f-a2a4-6cafa5e8d4ef/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/ILARIA-OCCHINI-150x100.jpg"
					width="150"
					height="100"
					title="Addio ad Ilaria Occhini, volto dolce del cinema: aveva 85 anni"
					alt="Addio ad Ilaria Occhini, volto dolce del cinema: aveva 85 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cultura/2019/07/21/addio-ad-ilaria-occhini-volto-dolce-del-cinema-aveva-85-anni-ce580ec4-56f5-452f-a2a4-6cafa5e8d4ef/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://gds.it/articoli/cultura/2019/07/21/addio-ad-ilaria-occhini-volto-dolce-del-cinema-aveva-85-anni-ce580ec4-56f5-452f-a2a4-6cafa5e8d4ef/"  class="categoria cultura_txt">
							<span class="spacer">|</span> L'ATTRICE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">206 </a>

						<a href="https://gds.it/articoli/cultura/2019/07/21/addio-ad-ilaria-occhini-volto-dolce-del-cinema-aveva-85-anni-ce580ec4-56f5-452f-a2a4-6cafa5e8d4ef/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Addio ad Ilaria Occhini, volto dolce del cinema: aveva 85 anni"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/07/21/addio-ad-ilaria-occhini-volto-dolce-del-cinema-aveva-85-anni-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cultura/2019/07/21/addio-ad-ilaria-occhini-volto-dolce-del-cinema-aveva-85-anni-ce580ec4-56f5-452f-a2a4-6cafa5e8d4ef/">Addio ad Ilaria Occhini, volto dolce del cinema: aveva 85 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cultura/2019/07/21/per-umbria-jazz-e-unedizione-da-record-0529c612-ce9b-4ebc-850f-e8ebcc8f960f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/umbriajazz-150x100.jpg"
					width="150"
					height="100"
					title="Per Umbria jazz &egrave; un'edizione da record"
					alt="Per Umbria jazz &egrave; un'edizione da record"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cultura/2019/07/21/per-umbria-jazz-e-unedizione-da-record-0529c612-ce9b-4ebc-850f-e8ebcc8f960f/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://gds.it/articoli/cultura/2019/07/21/per-umbria-jazz-e-unedizione-da-record-0529c612-ce9b-4ebc-850f-e8ebcc8f960f/"  class="categoria cultura_txt">
							<span class="spacer">|</span> MUSICA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/cultura/2019/07/21/per-umbria-jazz-e-unedizione-da-record-0529c612-ce9b-4ebc-850f-e8ebcc8f960f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Per Umbria jazz &egrave; un'edizione da record"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/07/21/per-umbria-jazz-e-unedizione-da-record-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cultura/2019/07/21/per-umbria-jazz-e-unedizione-da-record-0529c612-ce9b-4ebc-850f-e8ebcc8f960f/">Per Umbria jazz &egrave; un'edizione da record</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/cinema/2019/07/21/lollobrigida-a-taormina-sono-una-donna-tosta-con-una-grande-voglia-vivere-125b445f-bceb-4001-a915-b7d5f3b653c1/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/20/tv-pirata-con-11mila-utenti-scoperta-a-palermo-riproduceva-i-programmi-sky-22e5fb85-4427-48e6-95dc-a4cfad924129/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/tv-pirata-100x75.jpg"
                	alt="Tv pirata con 11mila utenti scoperta a Palermo: riproduceva i programmi Sky"
                	title="Tv pirata con 11mila utenti scoperta a Palermo: riproduceva i programmi Sky"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tv pirata con 11mila utenti scoperta a Palermo: riproduceva i programmi Sky</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/21/palermo-la-merce-della-mafia-imposta-a-bar-e-lidi-4cfc761a-363f-4e86-89c1-e89355d913e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Tommaso_Inzerillo-100x75.jpg"
                	alt="Tommaso Inzerillo"
                	title="Tommaso Inzerillo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, la merce della mafia imposta a bar e lidi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/07/20/nuovo-palermo-per-liscrizione-serve-un-milione-si-fanno-avanti-gli-arabi-b6bb3f51-219d-418f-bbdf-f305e266a6f6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Stadio_R_Barbera-100x75.jpeg"
                	alt="Nuovo Palermo: per l&rsquo;iscrizione serve un milione, si fanno avanti gli arabi"
                	title="Nuovo Palermo: per l&rsquo;iscrizione serve un milione, si fanno avanti gli arabi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuovo Palermo: per l&rsquo;iscrizione serve un milione, si fanno avanti gli arabi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/07/21/per-il-palermo-e-corsa-a-due-mirri-sagramola-contro-ferrero-ma-il-tempo-stringe-d73a6bb1-d001-4bd7-85db-f39e3101b810/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Stadio_R_Barbera-100x75.jpeg"
                	alt="Palermo, Mirri-Sagramola sfidano Ferrero ma ora il tempo stringe"
                	title="Palermo, Mirri-Sagramola sfidano Ferrero ma ora il tempo stringe"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, Mirri-Sagramola sfidano Ferrero ma ora il tempo stringe</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/meteo-3/2019/07/21/da-lunedi-in-arrivo-anche-in-sicilia-una-nuova-ondata-di-caldo-5090c81a-1402-4ce0-83ec-9731f4f029b6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/Caldo-100x75.jpg"
                	alt="Da luned&igrave; in arrivo anche in Sicilia una nuova ondata di caldo"
                	title="Da luned&igrave; in arrivo anche in Sicilia una nuova ondata di caldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da luned&igrave; in arrivo anche in Sicilia una nuova ondata di caldo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/17/mafia-il-ritorno-dellasse-palermo-new-york-blitz-della-polizia-19-arresti-2671b973-8ffe-4cb3-8daa-faf22ccd48d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/operazionemafiaconnection-100x75.png"
                	alt="Mafia, l'asse Palermo-New York: 19 arresti, in manette il sindaco di Torretta"
                	title="Mafia, l'asse Palermo-New York: 19 arresti, in manette il sindaco di Torretta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, l'asse Palermo-New York: 19 arresti, in manette il sindaco di Torretta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/20/tv-pirata-con-11mila-utenti-scoperta-a-palermo-riproduceva-i-programmi-sky-22e5fb85-4427-48e6-95dc-a4cfad924129/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/tv-pirata-100x75.jpg"
                	alt="Tv pirata con 11mila utenti scoperta a Palermo: riproduceva i programmi Sky"
                	title="Tv pirata con 11mila utenti scoperta a Palermo: riproduceva i programmi Sky"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tv pirata con 11mila utenti scoperta a Palermo: riproduceva i programmi Sky</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/14/palermo-evade-uno-dei-detenuti-che-ha-lavorato-al-carro-del-festino-1a8a8bd6-a977-4577-a47f-6cfa18313aad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Carro_Santa_Rosalia-1-100x75.jpeg"
                	alt="Il carro è stato realizzato dai detenuti del carcere Ucciardone"
                	title="Il carro è stato realizzato dai detenuti del carcere Ucciardone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Festino di Palermo, evaso uno dei detenuti del carro</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/15/giovane-mamma-travolta-e-uccisa-a-scicli-altro-incidente-nuova-tragedia-3fa51989-1b6b-4327-88a7-7482619b85e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/martina_aprile-100x75.jpg"
                	alt="Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia"
                	title="Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane mamma travolta e uccisa a Scicli: altro incidente, nuova tragedia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/07/20/nuovo-palermo-per-liscrizione-serve-un-milione-si-fanno-avanti-gli-arabi-b6bb3f51-219d-418f-bbdf-f305e266a6f6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Stadio_R_Barbera-100x75.jpeg"
                	alt="Nuovo Palermo: per l&rsquo;iscrizione serve un milione, si fanno avanti gli arabi"
                	title="Nuovo Palermo: per l&rsquo;iscrizione serve un milione, si fanno avanti gli arabi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuovo Palermo: per l&rsquo;iscrizione serve un milione, si fanno avanti gli arabi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/07/14/travolti-a-vittoria-nel-giorno-delladdio-al-cuginetto-muore-anche-simone-d0cedc70-069a-4a58-ac22-b36bc5bc74c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Simone_Alessio_Dantonio-100x75-1563100423.jpg"
                	alt="I due cuginetti Simone e Alessio D'Antonio"
                	title="I due cuginetti Simone e Alessio D'Antonio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Travolti a Vittoria, nel giorno dei funerali del cuginetto muore anche Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/societa/2019/06/23/luomo-piu-ricco-del-mondo-in-sicilia-il-fondatore-di-amazon-jeff-bezos-alle-eolie-con-il-suo-mega-yacht-5686477a-b0db-4e84-92c3-14e39dd781a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/yatch_bezos4-100x75.jpeg"
                	alt="L'uomo pi&ugrave; ricco del mondo in Sicilia: il fondatore di Amazon Bezos alle Eolie con il suo yacht"
                	title="L'uomo pi&ugrave; ricco del mondo in Sicilia: il fondatore di Amazon Bezos alle Eolie con il suo yacht"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'uomo pi&ugrave; ricco del mondo in Sicilia: il fondatore di Amazon Bezos alle Eolie con il suo yacht</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/06/24/catania-abbandonano-un-bimbo-in-auto-sotto-il-sole-agente-rompe-un-finestrino-e-lo-salva-6dea02e6-a842-4c60-8b6a-f1011fff2fdd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/parcheggio-aeroporto-catania-100x75.jpeg"
                	alt="Catania, lasciano un bimbo in auto sotto il sole: un poliziotto rompe un finestrino e lo salva"
                	title="Catania, lasciano un bimbo in auto sotto il sole: un poliziotto rompe un finestrino e lo salva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catania, lasciano un bimbo in auto sotto il sole: un poliziotto rompe un finestrino e lo salva</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/06/24/attesa-al-barbera-lok-alliscrizione-del-palermo-ritarda-per-un-problema-burocratico-sale-la-tensione-e-il-tempo-stringe-d4cb0be0-5d18-4b59-bb57-4a6d2a94475c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/salvatore_tuttolomondo-100x75.jpeg"
                	alt="Iscrizione Palermo, una fideiussione tiene in bilico il futuro. La societ&agrave;: &quot;Depositata la documentazione in tempo&quot;"
                	title="Iscrizione Palermo, una fideiussione tiene in bilico il futuro. La societ&agrave;: &quot;Depositata la documentazione in tempo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Iscrizione Palermo, una fideiussione tiene in bilico il futuro. La societ&agrave;: &quot;Depositata la documentazione in tempo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/13/incidente-ad-alcamo-muore-a-13-anni-feriti-padre-e-un-altro-bimbo-41621be7-0433-4c89-b6fc-4459b9aa1f9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_alcamo_francesco_provenzano-100x75-1563010738.jpg"
                	alt="La Bmw distrutta e nel riquadro il piccolo Francesco Provenzano"
                	title="La Bmw distrutta e nel riquadro il piccolo Francesco Provenzano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente ad Alcamo: muore 13enne di Partinico, fratello con danni irreversibili</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco widget_ultime_province">
  <div class="widget_tendina_pad" style="height: 525px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">Ultime dalle province</span>
    </div>
    <div class="swiper-container swiper-container-province">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-multimedia">
          <ul>
            <li>
              <a href="https://palermo.gds.it/foto/cultura/2019/07/21/fan-in-delirio-per-il-volo-le-foto-dal-teatro-di-verdura-di-palermo-8c3487db-c971-4c3f-930c-5ca9f5250f35/">
                <h3>Palermo</h3>
                <h2>Fan in delirio per &quot;Il Volo&quot;, le foto dal teatro di Verdura di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/video/societa/2019/07/21/parmitano-nello-spazio-il-catania-calcio-omaggia-con-un-video-lastronauta-siciliano-097c064b-8ae4-44bd-9af4-ea72818bfd5d/">
                <h3>Catania</h3>
                <h2>Parmitano nello spazio, il Catania calcio omaggia con un video l'astronauta siciliano</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/07/21/rifiuti-legambiente-premia-7-comuni-messinesi-sono-i-piu-virtuosi-6004cd76-efae-4aa5-8757-7b6d102e9faf/">
                <h3>Messina</h3>
                <h2>Rifiuti, Legambiente premia 7 Comuni messinesi: &quot;Sono i pi&ugrave; virtuosi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/07/21/violenza-sulle-donne-ad-agrigento-nel-2019-piu-di-250-segnalazioni-3bba30ad-90e5-457d-8a23-7c76f9e1df7b/">
                <h3>Agrigento</h3>
                <h2>Violenza sulle donne, ad Agrigento nel 2019 pi&ugrave; di 250 segnalazioni</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/21/castellammare-vietato-fumare-nelle-spiagge-7d19d9df-d4df-47fe-b6b8-5e2b9194341f/">
                <h3>Trapani</h3>
                <h2>Castellammare, vietato fumare nelle spiagge &nbsp;</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/07/21/avola-riaperte-due-attivita-chiuse-dalle-interdittive-antimafia-507d74c5-b697-4752-8a7d-7101fb27209f/">
                <h3>Siracusa</h3>
                <h2>Avola, riaperte due attivit&agrave; chiuse dalle interdittive antimafia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/economia/2019/07/21/aeroporto-di-comiso-si-stringono-i-tempi-per-il-piano-industriale-0938f3c2-87bc-47ad-8945-6c6c67a680cb/">
                <h3>Ragusa</h3>
                <h2>Aeroporto di Comiso, si stringono i tempi per il piano industriale</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/21/asp-di-caltanissetta-la-protesta-non-pagati-gli-arretrati-degli-infermieri-476d1446-4d8c-47e8-b5a4-bb9eb726fa8d/">
                <h3>Caltanissetta</h3>
                <h2>Asp di Caltanissetta, la protesta: &quot;Non pagati gli arretrati degli infermieri&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/07/21/piazza-armerina-laula-consiliare-intitolata-a-boris-giuliano-303182ca-b044-4af5-9e3f-8e274824d0a0/">
                <h3>Enna</h3>
                <h2>Piazza Armerina, l'aula consiliare intitolata a Boris Giuliano</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=2b7ae3af6184f639ee6d4b3e95d94f59&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-5_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1091079&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '979503', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1073';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1091079';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>