<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;Gina Lollobrigida ha avuto un incidente in casa ed &egrave; ricoverata in ospedale. Non ho ancora capito bene cosa &egrave; successo, ma spero non sia nulla di grave&raquo;. A..." />
<meta name="news_keywords" content="Malore Lollobrigida, Gina Lollobrigida, Sicilia, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://gds.it/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/" }, "headline":"Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-09-16 16:50:31", "datePublished":"2018-09-16 16:50:31", "dateModified":"2018-09-16 16:50:31", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2017/11/GINA-LOLLOBRIGIDA-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Malore Lollobrigida","Gina Lollobrigida"], "articleSection":["Società"], "articleBody":"«Gina Lollobrigida ha avuto un incidente in casa ed è ricoverata in ospedale. Non ho ancora capito bene cosa è successo, ma spero non sia nulla di grave». A dirlo è stata Mara Venier, motivando così l’assenza dell’attrice alla puntata di oggi di Domenica In, dove Lollobrigida era attesa per un’intervista. «Prima di uscire di casa ho visto che le usciva sangue dal naso e, sapendo che prende anticoagulanti, ho deciso di chiamare il suo medico curante», ha spiegato il collaboratore di Gina Lollobrigida, Andrea Piazzolla, in collegamento con Domenica In dall’ospedale San'Eugenio di Roma. \"Ora Gina è al pronto soccorso, la fuoriuscita di sangue è stata fermata e la situazione è sotto controllo. Tutto a posto», ha aggiunto." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:323"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;" />
<meta property="og:url" content="http://gds.it/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2017/11/GINA-LOLLOBRIGIDA-625x350.jpg" />
<meta property="og:description" content="&laquo;Gina Lollobrigida ha avuto un incidente in casa ed &egrave; ricoverata in ospedale. Non ho ancora capito bene cosa &egrave; successo, ma spero non sia nulla di grave&raquo;. A..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Malore Lollobrigida" />
<meta property="article:tag" content="Gina Lollobrigida" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;" />
<meta name="twitter:description" content="&laquo;Gina Lollobrigida ha avuto un incidente in casa ed &egrave; ricoverata in ospedale. Non ho ancora capito bene cosa &egrave; successo, ma spero non sia nulla di grave&raquo;. A..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2017/11/GINA-LOLLOBRIGIDA-625x350.jpg" />
<meta name="twitter:url" content="http://gds.it/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2017/11/GINA-LOLLOBRIGIDA-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/09/16 16:50:00" />
<meta name="EdIdentifier" content="916859@|L'ATTRICE@|18@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://gds.it/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/" />
<link rel="shortlink" href="http://gds.it/?p=916859" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6a3725f2c5" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=bcb38f7359" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/';
var absolute_url = '/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/';
var post_id      = 916859;
var post_title   = 'Malore per Gina Lollobrigida, l\'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '664260';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/angelus/">
					angelus 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/papa-francesco-selfie-palermo/">
					papa francesco selfie palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/accordo-italia-tunisia/">
					accordo italia-tunisia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/centro-commerciale-palermo-motor-show/">
					centro commerciale palermo motor show 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Domenica, 16 Settembre 2018 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/angelus/">
							angelus 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/papa-francesco-selfie-palermo/">
							papa francesco selfie palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/accordo-italia-tunisia/">
							accordo italia-tunisia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/centro-commerciale-palermo-motor-show/">
							centro commerciale palermo motor show 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/contratto-governo-m5s-lega/">
							contratto governo m5s lega 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.societa_txt{	color:!important;}.societa_txt{	color:#02468a!important;}.societa_back{	background-color:!important;}.societa_back{	background-color:#02468a!important;}.societa_border{	border-color:!important;}.societa_border{	border-color:#02468a!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/16/meta-delle-tartarughe-marine-mangia-plastica-lallarme-spesso-puo-essere-letale_916732/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/TARTARUGA-100x75.jpg" alt="Metà delle tartarughe marine mangia plastica, l'allarme: spesso può essere letale" title="Metà delle tartarughe marine mangia plastica, l'allarme: spesso può essere letale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Metà delle tartarughe marine mangia plastica, l'allarme: spesso può...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/16/ornella-muti-a-tutto-campo-potere-alle-donne-dovrebbero-governare_916696/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/ORNELLA-MUTI-9-100x75.jpg" alt="Ornella Muti a tutto campo: "Potere alle donne, dovrebbero governare"" title="Ornella Muti a tutto campo: "Potere alle donne, dovrebbero governare"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ornella Muti a tutto campo: "Potere alle donne, dovrebbero governare"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/16/lo-shiatsu-e-il-rimedio-antistress-preferito-dagli-italiani-lo-praticano-in-circa-600-mila_916612/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/SHIATSU-100x75.jpg" alt="Lo Shiatsu è il rimedio antistress preferito dagli italiani: lo praticano in circa 600 mila" title="Lo Shiatsu è il rimedio antistress preferito dagli italiani: lo praticano in circa 600 mila" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo Shiatsu è il rimedio antistress preferito dagli italiani: lo praticano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/16/justin-bieber-pronto-alle-nozze-con-hailey-la-nipote-di-alec-baldwin_916577/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/JUSTIN-BIEBER-BALDWIN-1-100x75.jpg" alt="Justin Bieber pronto alle nozze con Hailey, la nipote di Alec Baldwin" title="Justin Bieber pronto alle nozze con Hailey, la nipote di Alec Baldwin" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Justin Bieber pronto alle nozze con Hailey, la nipote di Alec Baldwin</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://enna.gds.it/2018/09/16/piazza-armerina-migrante-aggredito-da-tre-ragazzi-poche-ore-dopo-la-visita-di-papa-francesco-trovato-lago-di-sangue_916913/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/Ospedale-Piazza-Armerina-100x75.jpg" alt="Piazza Armerina, migrante aggredito da tre ragazzi poco dopo la visita del Papa: trovato in un lago di sangue" title="Piazza Armerina, migrante aggredito da tre ragazzi poco dopo la visita del Papa: trovato in un lago di sangue" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piazza Armerina, migrante aggredito da tre ragazzi poco dopo la visita...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/16/il-papa-ai-siciliani-il-giorno-dopo-la-visita-grazie-per-laccoglienza-meraviglioso-popolo-di-questa-bellissima-terra_916758/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/angelus-papa-100x75.jpg" alt="Papa Francesco ringrazia i siciliani: "Bellissima terra, meraviglioso popolo. Il bene è più forte del male"" title="Papa Francesco ringrazia i siciliani: "Bellissima terra, meraviglioso popolo. Il bene è più forte del male"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Papa Francesco ringrazia i siciliani: "Bellissima terra, meraviglioso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/16/spettacolo-e-solidarieta-pubblico-da-record-per-il-gdshow-a-taormina_916862/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Il-Volo-100x75.jpg" alt="Spettacolo e solidarietà, pubblico da record per il GdShow a Taormina" title="Spettacolo e solidarietà, pubblico da record per il GdShow a Taormina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spettacolo e solidarietà, pubblico da record per il GdShow a Taormina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/09/16/strade-circondate-dalla-spazzatura-viaggio-tra-i-rifiuti-tra-partinico-e-balestrate_916870/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/partinico_rifiuti-100x75.png" alt="Strade circondate dalla spazzatura, viaggio tra i rifiuti di Partinico e Balestrate" title="Strade circondate dalla spazzatura, viaggio tra i rifiuti di Partinico e Balestrate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strade circondate dalla spazzatura, viaggio tra i rifiuti di Partinico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/16/il-papa-a-palermo-finita-la-festa-non-diventi-un-santino_916903/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/francesco-deliziosi2-100x75.jpg" alt="Il Papa a Palermo: finita la festa, non diventi un santino" title="Il Papa a Palermo: finita la festa, non diventi un santino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Papa a Palermo: finita la festa, non diventi un santino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://agrigento.gds.it/2018/09/16/migranti-da-lunedi-via-ai-primi-rimpatri-dei-184-tunisini-sbarcati-a-lampedusa_916566/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/migranti3-100x75.jpg" alt="Migranti tunisini sbarcati a Lampedusa, da domani comincia il rimpatrio. Salvini: adesso più voli charter" title="Migranti tunisini sbarcati a Lampedusa, da domani comincia il rimpatrio. Salvini: adesso più voli charter" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti tunisini sbarcati a Lampedusa, da domani comincia il rimpatrio....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/16/restyling-giornale-di-sicilia-e-gazzetta-del-sud-musumeci-iniziativa-bella-e-coraggiosa_916866/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Musumeci-100x75.jpg" alt="Restyling Giornale di Sicilia e Gazzetta del Sud, Musumeci: "Iniziativa bella e coraggiosa"" title="Restyling Giornale di Sicilia e Gazzetta del Sud, Musumeci: "Iniziativa bella e coraggiosa"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Restyling Giornale di Sicilia e Gazzetta del Sud, Musumeci: "Iniziativa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/09/16/palermo-a-foggia-un-bivio-lombra-di-stellone-su-tedino_916649/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/1707-TEDINO-100x75-1532776613.jpg" alt="Palermo, a Foggia un bivio: l’ombra di Stellone su Tedino" title="Palermo, a Foggia un bivio: l’ombra di Stellone su Tedino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, a Foggia un bivio: l’ombra di Stellone su Tedino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/16/volatile-raro-ferito-da-un-colpo-di-fucile-a-torrenova-il-wwf-allarme-bracconaggio-in-sicilia_916831/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/fALCO-PESCATORE-100x75-1537104206.jpeg" alt="Volatile raro ferito da un colpo di fucile a Torrenova, il Wwf: "Allarme bracconaggio in Sicilia"" title="Volatile raro ferito da un colpo di fucile a Torrenova, il Wwf: "Allarme bracconaggio in Sicilia"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Volatile raro ferito da un colpo di fucile a Torrenova, il Wwf: "Allarme...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/09/16/primi-due-gol-italiani-di-cristiano-ronaldo-la-juve-batte-il-sassuolo-sputo-e-follia-di-douglas-costa_916863/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/ronaldo_juventus-100x75.png" alt="Primi due gol italiani di Cristiano Ronaldo, la Juve batte il Sassuolo: sputo e follia di Douglas Costa" title="Primi due gol italiani di Cristiano Ronaldo, la Juve batte il Sassuolo: sputo e follia di Douglas Costa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Primi due gol italiani di Cristiano Ronaldo, la Juve batte il Sassuolo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;" addthis:description="&laquo;Gina Lollobrigida ha avuto un incidente in casa ed &egrave; ricoverata in ospedale. Non ho ancora capito bene cosa &egrave; successo, ma spero non sia nulla di grave&raquo;. A..." addthis:url="http://gds.it/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>18</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://gds.it/articoli/societa/" itemprop="url">
							<span itemprop="title">Società</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/" itemprop="url">
			<span itemprop="title">Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		L'ATTRICE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: "Situazione sotto controllo"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-09-16T16:50:00+02:00">16 Settembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2017/11/GINA-LOLLOBRIGIDA.jpg" class="zoom_foto" title="" data-sub-html="<h4>16 Settembre 2018</h4><h3>Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://gds.it/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2017/11/GINA-LOLLOBRIGIDA-625x350.jpg" width="625" height="350" alt="Malore Lollobrigida, Gina Lollobrigida, Sicilia, Società" title="Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Malore per Gina Lollobrigida, l'attrice ricoverata in ospedale: &quot;Situazione sotto controllo&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xAB;Gina Lollobrigida ha avuto un incidente in casa ed &#xE8; ricoverata in ospedale. Non ho ancora capito bene cosa &#xE8; successo, ma spero non sia nulla di grave&#xBB;.</p><p>A dirlo &#xE8; stata Mara Venier, motivando cos&#xEC; l&#x2019;assenza dell&#x2019;attrice alla puntata di oggi di Domenica In, dove Lollobrigida era attesa per un&#x2019;intervista.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>&#xAB;Prima di uscire di casa ho visto che le usciva sangue dal naso e, sapendo che prende anticoagulanti, ho deciso di chiamare il suo medico curante&#xBB;, ha spiegato il collaboratore di Gina Lollobrigida, Andrea Piazzolla, in collegamento con Domenica In dall&#x2019;ospedale San'Eugenio di Roma. "Ora Gina &#xE8; al pronto soccorso, la fuoriuscita di sangue &#xE8; stata fermata e la situazione &#xE8; sotto controllo. Tutto a posto&#xBB;, ha aggiunto.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/malore-lollobrigida/">Malore Lollobrigida</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/gina-lollobrigida/">Gina Lollobrigida</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="916859" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/09/16/meta-delle-tartarughe-marine-mangia-plastica-lallarme-spesso-puo-essere-letale_916732/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/TARTARUGA-150x100.jpg" 
				width="150" 
				height="100" 
				title="Met&agrave; delle tartarughe marine mangia plastica, l'allarme: spesso pu&ograve; essere letale" 
				alt="Met&agrave; delle tartarughe marine mangia plastica, l'allarme: spesso pu&ograve; essere letale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/09/16/meta-delle-tartarughe-marine-mangia-plastica-lallarme-spesso-puo-essere-letale_916732/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="http://gds.it/2018/09/16/meta-delle-tartarughe-marine-mangia-plastica-lallarme-spesso-puo-essere-letale_916732/"  class="categoria societa_txt">
							<span class="spacer">|</span> ANIMALI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://gds.it/2018/09/16/meta-delle-tartarughe-marine-mangia-plastica-lallarme-spesso-puo-essere-letale_916732/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Met&agrave; delle tartarughe marine mangia plastica, l'allarme: spesso pu&ograve; essere letale"  addthis:description=""  addthis:url="http://gds.it/2018/09/16/meta-delle-tartarughe-marine-mangia-plastica-lallarme-spesso-puo-essere-letale_916732/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/09/16/meta-delle-tartarughe-marine-mangia-plastica-lallarme-spesso-puo-essere-letale_916732/">Met&agrave; delle tartarughe marine mangia plastica, l'allarme: spesso pu&ograve; essere letale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/09/16/ornella-muti-a-tutto-campo-potere-alle-donne-dovrebbero-governare_916696/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/ORNELLA-MUTI-9-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ornella Muti a tutto campo: &quot;Potere alle donne, dovrebbero governare&quot;" 
				alt="Ornella Muti a tutto campo: &quot;Potere alle donne, dovrebbero governare&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/09/16/ornella-muti-a-tutto-campo-potere-alle-donne-dovrebbero-governare_916696/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="http://gds.it/2018/09/16/ornella-muti-a-tutto-campo-potere-alle-donne-dovrebbero-governare_916696/"  class="categoria societa_txt">
							<span class="spacer">|</span> IL PERSONAGGIO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://gds.it/2018/09/16/ornella-muti-a-tutto-campo-potere-alle-donne-dovrebbero-governare_916696/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ornella Muti a tutto campo: &quot;Potere alle donne, dovrebbero governare&quot;"  addthis:description=""  addthis:url="http://gds.it/2018/09/16/ornella-muti-a-tutto-campo-potere-alle-donne-dovrebbero-governare_916696/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/09/16/ornella-muti-a-tutto-campo-potere-alle-donne-dovrebbero-governare_916696/">Ornella Muti a tutto campo: &quot;Potere alle donne, dovrebbero governare&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/09/16/lo-shiatsu-e-il-rimedio-antistress-preferito-dagli-italiani-lo-praticano-in-circa-600-mila_916612/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/SHIATSU-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lo Shiatsu &egrave; il rimedio antistress preferito dagli italiani: lo praticano in circa 600 mila" 
				alt="Lo Shiatsu &egrave; il rimedio antistress preferito dagli italiani: lo praticano in circa 600 mila" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/09/16/lo-shiatsu-e-il-rimedio-antistress-preferito-dagli-italiani-lo-praticano-in-circa-600-mila_916612/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="http://gds.it/2018/09/16/lo-shiatsu-e-il-rimedio-antistress-preferito-dagli-italiani-lo-praticano-in-circa-600-mila_916612/"  class="categoria societa_txt">
							<span class="spacer">|</span> BENESSERE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">80 </a>

						<a href="http://gds.it/2018/09/16/lo-shiatsu-e-il-rimedio-antistress-preferito-dagli-italiani-lo-praticano-in-circa-600-mila_916612/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lo Shiatsu &egrave; il rimedio antistress preferito dagli italiani: lo praticano in circa 600 mila"  addthis:description=""  addthis:url="http://gds.it/2018/09/16/lo-shiatsu-e-il-rimedio-antistress-preferito-dagli-italiani-lo-praticano-in-circa-600-mila_916612/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/09/16/lo-shiatsu-e-il-rimedio-antistress-preferito-dagli-italiani-lo-praticano-in-circa-600-mila_916612/">Lo Shiatsu &egrave; il rimedio antistress preferito dagli italiani: lo praticano in circa 600 mila</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/09/16/justin-bieber-pronto-alle-nozze-con-hailey-la-nipote-di-alec-baldwin_916577/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/JUSTIN-BIEBER-BALDWIN-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Justin Bieber pronto alle nozze con Hailey, la nipote di Alec Baldwin" 
				alt="Justin Bieber pronto alle nozze con Hailey, la nipote di Alec Baldwin" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/09/16/justin-bieber-pronto-alle-nozze-con-hailey-la-nipote-di-alec-baldwin_916577/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="http://gds.it/2018/09/16/justin-bieber-pronto-alle-nozze-con-hailey-la-nipote-di-alec-baldwin_916577/"  class="categoria societa_txt">
							<span class="spacer">|</span> FOTO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://gds.it/2018/09/16/justin-bieber-pronto-alle-nozze-con-hailey-la-nipote-di-alec-baldwin_916577/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Justin Bieber pronto alle nozze con Hailey, la nipote di Alec Baldwin"  addthis:description=""  addthis:url="http://gds.it/2018/09/16/justin-bieber-pronto-alle-nozze-con-hailey-la-nipote-di-alec-baldwin_916577/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/09/16/justin-bieber-pronto-alle-nozze-con-hailey-la-nipote-di-alec-baldwin_916577/">Justin Bieber pronto alle nozze con Hailey, la nipote di Alec Baldwin</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://gds.it/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://gds.it/2018/09/16/malore-per-gina-lollobrigida-lattrice-ricoverata-in-ospedale-situazione-sotto-controllo_916859/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/09/16/il-papa-ai-siciliani-il-giorno-dopo-la-visita-grazie-per-laccoglienza-meraviglioso-popolo-di-questa-bellissima-terra_916758/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/angelus-papa-100x75.jpg" 
                	alt="Papa Francesco ringrazia i siciliani: &quot;Bellissima terra, meraviglioso popolo. Il bene &egrave; pi&ugrave; forte del male&quot;" 
                	title="Papa Francesco ringrazia i siciliani: &quot;Bellissima terra, meraviglioso popolo. Il bene &egrave; pi&ugrave; forte del male&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Papa Francesco ringrazia i siciliani: &quot;Bellissima terra, meraviglioso popolo. Il bene &egrave; pi&ugrave; forte del male&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/09/15/mazara-i-genitori-di-denise-si-sposeranno-con-rito-civile_916446/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/COPERTINE/170326_album/2FATTI PAG 8-100x75.jpg" 
                	alt="Piera Maggio, madre di Denise Pipitone, con una foto della figlia" 
                	title="Piera Maggio, madre di Denise Pipitone, con una foto della figlia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mazara, i genitori di Denise si sposeranno con rito civile</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/15/la-sicilia-accoglie-papa-francesco-dopo-piazza-armerina-larrivo-in-una-palermo-blindata_916211/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/papa-politeama-100x75-1537030786.jpeg" 
                	alt="Il Papa a Palermo:&nbsp;&quot;Ai mafiosi dico: convertitevi! Il sorriso di Don Pino trasmetteva la forza di Dio&quot;" 
                	title="Il Papa a Palermo:&nbsp;&quot;Ai mafiosi dico: convertitevi! Il sorriso di Don Pino trasmetteva la forza di Dio&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il Papa a Palermo:&nbsp;&quot;Ai mafiosi dico: convertitevi! Il sorriso di Don Pino trasmetteva la forza di Dio&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/15/il-papa-a-pranzo-con-poveri-e-migranti-francesco-alla-mensa-di-biagio-conte-a-palermo_916377/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/PAPA-PALERMO-e1537012917592-100x75.jpeg" 
                	alt="Papa Francesco a bordo della papamobile, Palermo" 
                	title="Papa Francesco a bordo della papamobile, Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il Papa a pranzo con poveri e migranti, Francesco alla mensa di Biagio Conte a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/09/15/tragedia-sulla-catania-siracusa-motociclista-di-35-anni-muore-in-un-incidente_916483/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/10/ambulanza3-100x75.jpg" 
                	alt="Tragedia sulla Catania-Siracusa, motociclista di 35 anni muore in un incidente" 
                	title="Tragedia sulla Catania-Siracusa, motociclista di 35 anni muore in un incidente" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tragedia sulla Catania-Siracusa, motociclista di 35 anni muore in un incidente</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/09/12/il-papa-a-palermo-da-brancaccio-a-via-liberta-larea-off-limits-tutte-le-strade-chiuse-e-i-percorsi-alternativi_914284/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/doppio-senso-via-turati-palermo-100x75.jpeg" 
                	alt="Il doppio senso istituito in via Turati (foto di Federica Raccuglia)" 
                	title="Il doppio senso istituito in via Turati (foto di Federica Raccuglia)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il Papa a Palermo, tutte le strade chiuse e i percorsi alternativi</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/13/palermo-morto-a-36-anni-con-la-moto-il-dolore-degli-amici-su-facebook-addio-gigante-buono_914881/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/francescogarofoli.jpep_-100x75-1536819475.jpeg" 
                	alt="Francesco Garofoli, morto in un incidente in viale Strasburgo" 
                	title="Francesco Garofoli, morto in un incidente in viale Strasburgo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, morto a 36 anni con la moto. Lacrime su Fb: &quot;Addio gigante buono&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/06/la-visita-del-papa-a-palermo-divieti-e-strade-chiuse-in-mezza-citta-ecco-quali_910960/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/STRADE-CHIUSE-PAPA-100x75.png" 
                	alt="L'area del Foro Italico chiusa al traffico per la visita di papa Francesco a Palermo" 
                	title="L'area del Foro Italico chiusa al traffico per la visita di papa Francesco a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La visita del Papa a Palermo, divieti e strade chiuse in mezza citt&agrave;: ecco quali</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/14/il-papa-domani-a-palermo-rivoluzione-del-traffico-prime-multe-e-strade-chiuse-da-questa-notte_915509/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/politeama-chiuso-papa-palermo-100x75.png" 
                	alt="Il palco allestito al Politeama per la visita del Papa, Palermo (Foto Fucarini)" 
                	title="Il palco allestito al Politeama per la visita del Papa, Palermo (Foto Fucarini)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il Papa domani a Palermo: traffico rivoluzionato e prime multe, strade chiuse da questa notte</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/06/16/papa-francesco-a-palermo-il-15-settembre-il-programma-della-visita-del-pontefice_869880/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/11/papa-francesco-100x75.jpg" 
                	alt="Papa Francesco a Palermo il 15 settembre, il programma della visita del Pontefice" 
                	title="Papa Francesco a Palermo il 15 settembre, il programma della visita del Pontefice" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Papa Francesco a Palermo il 15 settembre, il programma della visita del Pontefice</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/09/06/la-visita-del-papa-a-palermo-divieti-e-strade-chiuse-in-mezza-citta-ecco-quali_910960/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/STRADE-CHIUSE-PAPA-100x75.png" 
                	alt="L'area del Foro Italico chiusa al traffico per la visita di papa Francesco a Palermo" 
                	title="L'area del Foro Italico chiusa al traffico per la visita di papa Francesco a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La visita del Papa a Palermo, divieti e strade chiuse in mezza citt&agrave;: ecco quali</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/12/il-papa-a-palermo-da-brancaccio-a-via-liberta-larea-off-limits-tutte-le-strade-chiuse-e-i-percorsi-alternativi_914284/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/doppio-senso-via-turati-palermo-100x75.jpeg" 
                	alt="Il doppio senso istituito in via Turati (foto di Federica Raccuglia)" 
                	title="Il doppio senso istituito in via Turati (foto di Federica Raccuglia)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il Papa a Palermo, tutte le strade chiuse e i percorsi alternativi</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/21/palermo-sparatoria-per-strada-a-sferracavallo-ucciso-un-uomo-assassino-preso-dopo-la-fuga_903703/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/omicidio_sferracavallo_2-100x75.jpeg" 
                	alt="La scena dell'omicidio a Sferracavallo" 
                	title="La scena dell'omicidio a Sferracavallo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, spara e uccide il vicino dopo una lite a Sferracavallo: preso dopo la fuga, si era nascosto in un magazzino</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/08/29/il-papa-in-sicilia-tutto-pronto-per-la-visita-del-15-settembre-il-programma-nel-dettaglio_907366/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/papa-francesco-100x75.jpg" 
                	alt="Il Papa in Sicilia, tutto pronto per la visita del 15 settembre: il programma" 
                	title="Il Papa in Sicilia, tutto pronto per la visita del 15 settembre: il programma" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il Papa in Sicilia, tutto pronto per la visita del 15 settembre: il programma</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/09/13/palermo-morto-a-36-anni-con-la-moto-il-dolore-degli-amici-su-facebook-addio-gigante-buono_914881/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/francescogarofoli.jpep_-100x75-1536819475.jpeg" 
                	alt="Francesco Garofoli, morto in un incidente in viale Strasburgo" 
                	title="Francesco Garofoli, morto in un incidente in viale Strasburgo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, morto a 36 anni con la moto. Lacrime su Fb: &quot;Addio gigante buono&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco widget_ultime_province">
  <div class="widget_tendina_pad" style="height: 525px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">Ultime dalle province</span>
    </div>
    <div class="swiper-container swiper-container-province">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-multimedia">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/09/16/strade-circondate-dalla-spazzatura-viaggio-tra-i-rifiuti-tra-partinico-e-balestrate_916870/">
                <h3>Palermo</h3>
                <h2>Strade circondate dalla spazzatura, viaggio tra i rifiuti di Partinico e Balestrate tra proteste e polemiche</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/09/16/catania-due-furti-nel-giro-di-poche-ore-un-arresto_916838/">
                <h3>Catania</h3>
                <h2>Catania, due furti nel giro di poche ore: un arresto</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/09/16/assegnato-a-galati-mamertino-il-premio-intitolato-a-nino-ferrau_916845/">
                <h3>Messina</h3>
                <h2>Assegnato a Galati Mamertino il premio intitolato a Nino Ferra&ugrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://agrigento.gds.it/2018/09/16/rinasce-loratorio-di-palma-di-montechiaro-arriva-finanziamento-di-679-mila-euro_916736/">
                <h3>Agrigento</h3>
                <h2>Rinasce l'Oratorio di Palma di Montechiaro, arriva finanziamento di 679 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/09/16/il-porto-di-selinunte-sara-riqualificato-progetto-pronto-entro-il-2018_916792/">
                <h3>Trapani</h3>
                <h2>Il Porto di Selinunte sar&agrave; riqualificato: progetto pronto entro il 2018</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/09/16/incidente-mortale-a-lentini-perde-la-vita-un-fabbro-35enne_916672/">
                <h3>Siracusa</h3>
                <h2>Incidente mortale a Lentini, perde la vita un fabbro 35enne</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/09/16/cava-ispica-al-via-i-restauri-8-milioni-e-mezzo-per-gli-interventi_916709/">
                <h3>Ragusa</h3>
                <h2>Cava Ispica, al via i restauri: 8 milioni e mezzo per gli interventi</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/16/frana-di-via-gori-a-caltanissetta-una-condanna-reato-prescritto-per-due-imputati_916744/">
                <h3>Caltanissetta</h3>
                <h2>Frana di via Gori a Caltanissetta, una condanna: reato prescritto per due imputati</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/09/15/nicosia-riapre-parte-della-scuola-volta-soluzione-temporanea-per-12-classi_916345/">
                <h3>Enna</h3>
                <h2>Nicosia, riapre parte della scuola Volta: soluzione temporanea per 12 classi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=00a57493902c6ef61155601d218bd1a5&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=916859&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '664260', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1072';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '916859';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
