<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Dopo 44 anni, un nuovo messaggio per ET - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="A 44 anni dal radiomessaggio diretto a eventuali civilt&agrave; aliene, l'osservatorio di Arecibo a Porto Rico sta lavorando ad un nuovo messaggio per Et basato sulle..." />
<meta name="news_keywords" content="Scienza e Tecnica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://gds.it/2018/11/19/dopo-44-anni-un-nuovo-messaggio-per-et_953697/" }, "headline":"Dopo 44 anni, un nuovo messaggio per ET", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-11-19 17:43:52", "datePublished":"2018-11-19 17:43:52", "dateModified":"2018-11-19 22:13:13", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/11/49f36b4a11fc2894da01c6a57b4d8a8a-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "articleSection":["Scienza e Tecnica"], "articleBody":"A 44 anni dal radiomessaggio diretto a eventuali civiltà aliene, l'osservatorio di Arecibo a Porto Rico sta lavorando ad un nuovo messaggio per Et basato sulle tecnologie attuali e nella sfida sta coinvolgendo ragazzi di tutto il mondo. Gruppi di 5 studenti, dall'asilo al liceo, guidati  da un professore o un ricercatore, dovranno elaborare il nuovo messaggio, dopo aver prima appreso il metodo scientifico, le attività dell'osservatorio, le scienze spaziali e il loro uso pacifico, accanto alle tecniche per decifrare dei messaggi in codice, risolvere rompicapo e ideare la nuova versione del messaggio. I vincitori saranno annunciati nel 2019, durante la settimana dell'Osservatorio di Arecibo. L'obiettivo principale del progetto è educare i giovani alle tecniche di radioastronomia. Il primo messaggio diretto a eventuali civiltà extraterrestri lo aveva scritto l'astrofisico, Frank Drake, con l'aiuto dell'astronomo e scrittore di fantascienza Carl Sagan e lo staff dell'osservatorio. Era stato inviato il 16 novembre 1974 con la più potente trasmissione mai diretta allo spazio profondo per quell'epoca, verso l'ammasso di stelle M13 nella costellazione di Ercole. Della durata di 3 minuti, il messaggio era in codice binario, una combinazione di 1 e 0 che diedero vita ad un disegno di 1.679 bit che dava ai possibili vicini extraterrestri le coordinate della Terra nel Sistema solare, informazioni sugli esseri umani, come la struttura del Dna, i numeri atomici degli elementi che lo costituiscono, i numeri decimali e la statura media. \"E' stato un evento simbolico, per mostrare cosa potevamo fare\", commenta Donald Campbell, ai tempi ricercatore associato dell'Osservatorio. \"La nostra società e le tecnologie oggi sono cambiate molto dal 1974\", rileva il direttore dell'osservatorio, Francisco Codova. \"Se dovessimo scrivere il nostro messaggio, cosa diremmo? Che cosa bisognerebbe sapere - cjiede - per ideare il giusto messaggio dai terrestri? Lo chiediamo ai giovani di tutto il mondo\". " }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:39"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Dopo 44 anni, un nuovo messaggio per ET" />
<meta property="og:url" content="http://gds.it/2018/11/19/dopo-44-anni-un-nuovo-messaggio-per-et_953697/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/11/49f36b4a11fc2894da01c6a57b4d8a8a-625x350.jpg" />
<meta property="og:description" content="A 44 anni dal radiomessaggio diretto a eventuali civilt&agrave; aliene, l'osservatorio di Arecibo a Porto Rico sta lavorando ad un nuovo messaggio per Et basato sulle..." />
<meta property="og:type" content="article" />
<meta property="article:section" content="Scienza e Tecnica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Dopo 44 anni, un nuovo messaggio per ET" />
<meta name="twitter:description" content="A 44 anni dal radiomessaggio diretto a eventuali civilt&agrave; aliene, l'osservatorio di Arecibo a Porto Rico sta lavorando ad un nuovo messaggio per Et basato sulle..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/11/49f36b4a11fc2894da01c6a57b4d8a8a-625x350.jpg" />
<meta name="twitter:url" content="http://gds.it/2018/11/19/dopo-44-anni-un-nuovo-messaggio-per-et_953697/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/11/49f36b4a11fc2894da01c6a57b4d8a8a-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/11/19 17:43:00" />
<meta name="EdIdentifier" content="953697@|@|0@|0@|vertical@|Scienza e Tecnica@|scienza-tecnica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://www.ansa.it/canale_scienza_tecnica/notizie/spazio_astronomia/2018/11/19/dopo-44-anni-un-nuovo-messaggio-per-et-nello-spazio-profondo_6c1a953b-fbec-4ba5-a9b0-6eee030edacf.html" />
<link rel="shortlink" href="http://gds.it/?p=953697" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6a3725f2c5" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9b12f98ab5" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2018/11/19/dopo-44-anni-un-nuovo-messaggio-per-et_953697/';
var absolute_url = '/2018/11/19/dopo-44-anni-un-nuovo-messaggio-per-et_953697/';
var post_id      = 953697;
var post_title   = 'Dopo 44 anni, un nuovo messaggio per ET';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '457252';

var im_rcs_sezione    = "";
var im_rcs_subsezione = "Scienza e Tecnica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/moglie-immobile-bikini-dubai/">
					moglie immobile bikini dubai 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/allerta-meteo/">
					allerta meteo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/allagamenti/">
					allagamenti 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/sequestro-hashish-palermo/">
					Sequestro hashish Palermo 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Marted&igrave;, 20 Novembre 2018 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/moglie-immobile-bikini-dubai/">
							moglie immobile bikini dubai 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/allerta-meteo/">
							allerta meteo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/allagamenti/">
							allagamenti 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/sequestro-hashish-palermo/">
							sequestro hashish palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/black-friday/">
							black friday 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/19/il-primo-buco-nero-ricreato-con-la-relta-virtuale_953529/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/9e76dcf501b4c38043edd25f1a0d5877-100x75.jpg" alt="Il buco nero al centro della nostra galassia, Sagittarius A* stato per la prima volta ricreato in versione virtuale (Fonte: J.Davelaar 2018)" title="Il buco nero al centro della nostra galassia, Sagittarius A* stato per la prima volta ricreato in versione virtuale (Fonte: J.Davelaar 2018)" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il primo buco nero ricreato con la relt&agrave; virtuale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/19/ultimo-saluto-a-kepler-il-piu-celebre-cacciatore-di-pianeti_953377/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/a37c438a845eaf9d62532f2f93be0d04-100x75.jpg" alt="Rappresentazione artistica del telescopio Kepler della Nasa (fonte: Nasa)" title="Rappresentazione artistica del telescopio Kepler della Nasa (fonte: Nasa)" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ultimo saluto a Kepler, il pi&ugrave; celebre cacciatore di pianeti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/19/in-12-giorni-cade-la-meta-delle-precipitazioni-di-un-anno_953294/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/c18e4decbb0db97f51f608923515c1c5-100x75.jpg" alt="Le piogge destinate a diventare più intense e a concentrarsi in pochi giorni dellanno (fonte: Pixabay)" title="Le piogge destinate a diventare più intense e a concentrarsi in pochi giorni dellanno (fonte: Pixabay)" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In 12 giorni cade la met&agrave; delle precipitazioni di un anno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/18/eruzioni-e-carestie-il-536-dc-e-stato-l-anno-peggiore-della-storia_952935/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/391afb93ffe218ba15d18016d45bae58-100x75.jpg" alt="Il Sole fu oscurato e il clima sconvolto da una nebbia di ceneri" title="Il Sole fu oscurato e il clima sconvolto da una nebbia di ceneri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eruzioni e carestie, il 536 d.C. &egrave; stato l'anno peggiore della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/17/senza-i-social-per-7-giorni-e-si-va-in-crisi-d-astinenza_952383/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/fde4b9ba61cbba74ecee6dc2d8f63201-100x75.jpg" alt="Senza i social per 7 giorni e si va in crisi dastinenza" title="Senza i social per 7 giorni e si va in crisi dastinenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Senza i social per 7 giorni e si va in crisi d'astinenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/17/colonia-di-coralli-della-specie-dendronephthya-a-differenza-di-altree-specie-non-si-assemblano-in-strutture-rigide-fonte-alexander-semenov_952314/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/07b08f7ebf06169c93810b767dbcd1a7-100x75.jpg" alt="Colonia di coralli della specie Dendronephthya. A differenza di altree specie, non si assemblano in strutture rigide (fonte: Alexander Semenov)" title="Colonia di coralli della specie Dendronephthya. A differenza di altree specie, non si assemblano in strutture rigide (fonte: Alexander Semenov)" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Colonia di coralli della specie Dendronephthya. A differenza di altree...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/17/lo-smile-cosmico-si-deve-alla-distorsione-dovuta-alle-forze-gravitazionali-della-luce-di-tre-galassie-dell-ammasso-sdss-j0952-3434-fonte-esanasahubble_952289/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/d3d28177ea43fd82517d6b196c05b902-100x75.jpg" alt="Lo smile cosmico si deve alla distorsione, dovuta alle forze gravitazionali, della luce di tre galassie dellammasso SDSS J0952+3434 (fonte: ESA,NASA.Hubble)" title="Lo smile cosmico si deve alla distorsione, dovuta alle forze gravitazionali, della luce di tre galassie dellammasso SDSS J0952+3434 (fonte: ESA,NASA.Hubble)" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lo smile cosmico si deve alla distorsione, dovuta alle forze gravitazionali,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/17/litigi-fra-elettroni-nei-materiali-superconduttori_952397/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/581fa05d6f820338b33a1d6baf2f326f-100x75.jpg" alt="Nei cuprati gli elettroni comunicano a distanza da un piano allaltro (fonte: Greg Stewart-SLAC National Accelerator Laboratory)" title="Nei cuprati gli elettroni comunicano a distanza da un piano allaltro (fonte: Greg Stewart-SLAC National Accelerator Laboratory)" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Litigi fra elettroni nei materiali superconduttori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/17/la-nasa-festeggia-il-modulo-europeo-che-riportera-l-uomo-sulla-luna_953237/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/53b07bc9e2247c64fbd58c9f5a421bd2-100x75.jpg" alt="Rappresentazione artistica della navetta Orion della Nasa, destinata a portare luomo su Luna e Marte. Il modulo di servizio è europeo e ha tecnologia italiana (fonte: NASA)" title="Rappresentazione artistica della navetta Orion della Nasa, destinata a portare luomo su Luna e Marte. Il modulo di servizio è europeo e ha tecnologia italiana (fonte: NASA)" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Nasa festeggia il modulo europeo che riporter&agrave; l'uomo sulla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Dopo 44 anni, un nuovo messaggio per ET" addthis:description="A 44 anni dal radiomessaggio diretto a eventuali civilt&agrave; aliene, l'osservatorio di Arecibo a Porto Rico sta lavorando ad un nuovo messaggio per Et basato sulle..." addthis:url="http://gds.it/2018/11/19/dopo-44-anni-un-nuovo-messaggio-per-et_953697/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/speciali/scienza-tecnica/" class="nome_categoria    scienza-tecnica_border scienza-tecnica_txt">
							<span>Scienza e Tecnica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="http://gds.it/speciali/scienza-tecnica/" itemprop="url">
						<span itemprop="title">Scienza e Tecnica</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2018/11/19/dopo-44-anni-un-nuovo-messaggio-per-et_953697/" itemprop="url">
			<span itemprop="title">Dopo 44 anni, un nuovo messaggio per ET</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
    <div class="titolo_articolo">
        <h1 itemprop="name">Dopo 44 anni, un nuovo messaggio per ET</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-11-19T17:43:00+02:00">19 Novembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/11/49f36b4a11fc2894da01c6a57b4d8a8a.jpg" class="zoom_foto" title="Il messaggio diretto a eventuali civiltà aliene lanciato nel 1974 dall'Osservatorio di Arecibo (fonte: Arne Nordmann/Wikimedia/CC BY SA 3.0)" data-sub-html="<h4>19 Novembre 2018</h4><h3>Dopo 44 anni, un nuovo messaggio per ET</h3>	<p>Il messaggio diretto a eventuali civilt&agrave; aliene lanciato nel 1974 dall'Osservatorio di Arecibo (fonte: Arne Nordmann/Wikimedia/CC BY SA 3.0)</p>
	<p>&copy; ANSA</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/11/19/dopo-44-anni-un-nuovo-messaggio-per-et_953697/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://gds.it/2018/11/19/dopo-44-anni-un-nuovo-messaggio-per-et_953697/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/11/49f36b4a11fc2894da01c6a57b4d8a8a-625x350.jpg" width="625" height="350" alt="Scienza e Tecnica" title="Dopo 44 anni, un nuovo messaggio per ET" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il messaggio diretto a eventuali civiltà aliene lanciato nel 1974 dall'Osservatorio di Arecibo (fonte: Arne Nordmann/Wikimedia/CC BY SA 3.0)</div>
		<div align="right" style="font-size:80%;padding-right:.2em;">&copy; ANSA</div>
	</div>



<div class="box_testo_articolo verticali">
	<div id="txt_corpo_articolo">


  
    <p>A 44 anni dal radiomessaggio diretto a eventuali civilt&#xE0; aliene, l'osservatorio di Arecibo a Porto Rico sta lavorando ad un nuovo messaggio per Et basato sulle tecnologie attuali e nella sfida sta coinvolgendo ragazzi di tutto il mondo. Gruppi di 5 studenti, dall'asilo al liceo, guidati&#xA0; da un professore o un ricercatore, dovranno elaborare il nuovo messaggio, dopo aver prima appreso il metodo scientifico, le attivit&#xE0; dell'osservatorio, le scienze spaziali e il loro uso pacifico, accanto alle tecniche per decifrare dei messaggi in codice, risolvere rompicapo e ideare la nuova versione del messaggio. I vincitori saranno annunciati nel 2019, durante la settimana dell'Osservatorio di Arecibo.&#xA0;L'obiettivo principale del progetto &#xE8; educare i giovani alle tecniche di radioastronomia.</p><p>Il primo messaggio diretto a eventuali civilt&#xE0; extraterrestri lo aveva scritto l'astrofisico, Frank Drake, con l'aiuto dell'astronomo e scrittore di fantascienza Carl Sagan e lo staff dell'osservatorio. Era stato inviato il 16 novembre 1974 con la pi&#xF9; potente trasmissione mai diretta allo spazio profondo per quell'epoca, verso l'ammasso di stelle M13 nella costellazione di Ercole.</p><div class="blocco banner_concessionaria div_Vertical1" id="div-gpt-ad-1495556226304-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556226304-0'); });</script></div><p>Della durata di 3 minuti, il messaggio era in codice binario, una combinazione di 1 e 0 che diedero vita ad un disegno di 1.679 bit che dava ai possibili vicini extraterrestri le coordinate della Terra nel Sistema solare, informazioni sugli esseri umani, come la struttura del Dna, i numeri atomici degli elementi che lo costituiscono, i numeri decimali e la statura media.</p><p>"E' stato un evento simbolico, per mostrare cosa potevamo fare", commenta Donald Campbell, ai tempi ricercatore associato dell'Osservatorio. "La nostra societ&#xE0; e le tecnologie oggi sono cambiate molto dal 1974", rileva il direttore dell'osservatorio, Francisco Codova. "Se dovessimo scrivere il nostro messaggio, cosa diremmo? Che cosa bisognerebbe sapere - cjiede - per ideare il giusto messaggio dai terrestri? Lo chiediamo ai giovani di tutto il mondo".&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="953697" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini vertical_txt vertical_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/11/19/manovra-lue-pronta-a-bocciare-nuovamente-litalia-lo-spread-vola-a-322-punti_953800/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/conte-e-tria-150x100.jpg" 
				width="150" 
				height="100" 
				title="Manovra, l'Ue pronta a bocciare ancora l'Italia: lo spread vola a 322 punti" 
				alt="Manovra, l'Ue pronta a bocciare ancora l'Italia: lo spread vola a 322 punti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/11/19/manovra-lue-pronta-a-bocciare-nuovamente-litalia-lo-spread-vola-a-322-punti_953800/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://gds.it/2018/11/19/manovra-lue-pronta-a-bocciare-nuovamente-litalia-lo-spread-vola-a-322-punti_953800/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Manovra, l'Ue pronta a bocciare ancora l'Italia: lo spread vola a 322 punti"  addthis:description=""  addthis:url="http://gds.it/2018/11/19/manovra-lue-pronta-a-bocciare-nuovamente-litalia-lo-spread-vola-a-322-punti_953800/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/11/19/manovra-lue-pronta-a-bocciare-nuovamente-litalia-lo-spread-vola-a-322-punti_953800/">Manovra, l'Ue pronta a bocciare ancora l'Italia: lo spread vola a 322 punti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/11/19/litalia-saluta-il-2018-contro-gli-usa-mancini-la-strada-e-quella-giusta_953785/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/05/ROBERTO-MANCINI-150x100.jpg" 
				width="150" 
				height="100" 
				title="L'Italia saluta il 2018 contro gli usa, Mancini: &quot;La strada &egrave; quella giusta&quot;" 
				alt="L'Italia saluta il 2018 contro gli usa, Mancini: &quot;La strada &egrave; quella giusta&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/11/19/litalia-saluta-il-2018-contro-gli-usa-mancini-la-strada-e-quella-giusta_953785/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://gds.it/2018/11/19/litalia-saluta-il-2018-contro-gli-usa-mancini-la-strada-e-quella-giusta_953785/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'Italia saluta il 2018 contro gli usa, Mancini: &quot;La strada &egrave; quella giusta&quot;"  addthis:description=""  addthis:url="http://gds.it/2018/11/19/litalia-saluta-il-2018-contro-gli-usa-mancini-la-strada-e-quella-giusta_953785/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/11/19/litalia-saluta-il-2018-contro-gli-usa-mancini-la-strada-e-quella-giusta_953785/">L'Italia saluta il 2018 contro gli usa, Mancini: &quot;La strada &egrave; quella giusta&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/11/19/licenziato-perche-ha-il-parkinson-lazienda-lo-riassume_953721/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/10/Sentenza-Giurisprudenza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Licenziato perch&eacute; ha il Parkinson, l'azienda lo riassume" 
				alt="Licenziato perch&eacute; ha il Parkinson, l'azienda lo riassume" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/11/19/licenziato-perche-ha-il-parkinson-lazienda-lo-riassume_953721/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://gds.it/2018/11/19/licenziato-perche-ha-il-parkinson-lazienda-lo-riassume_953721/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Licenziato perch&eacute; ha il Parkinson, l'azienda lo riassume"  addthis:description=""  addthis:url="http://gds.it/2018/11/19/licenziato-perche-ha-il-parkinson-lazienda-lo-riassume_953721/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/11/19/licenziato-perche-ha-il-parkinson-lazienda-lo-riassume_953721/">Licenziato perch&eacute; ha il Parkinson, l'azienda lo riassume</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/11/19/il-ministro-toninelli-in-sicilia-basta-strade-colabrodo-allanas-la-gestione-delle-provinciali_953680/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/11/toninellisicilia-150x100.png" 
				width="150" 
				height="100" 
				title="Il ministro Toninelli in Sicilia: &quot;Basta strade colabrodo, all'Anas la gestione delle provinciali&quot;" 
				alt="Il ministro Toninelli in Sicilia: &quot;Basta strade colabrodo, all'Anas la gestione delle provinciali&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/11/19/il-ministro-toninelli-in-sicilia-basta-strade-colabrodo-allanas-la-gestione-delle-provinciali_953680/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="http://gds.it/2018/11/19/il-ministro-toninelli-in-sicilia-basta-strade-colabrodo-allanas-la-gestione-delle-provinciali_953680/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il ministro Toninelli in Sicilia: &quot;Basta strade colabrodo, all'Anas la gestione delle provinciali&quot;"  addthis:description=""  addthis:url="http://gds.it/2018/11/19/il-ministro-toninelli-in-sicilia-basta-strade-colabrodo-allanas-la-gestione-delle-provinciali_953680/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/11/19/il-ministro-toninelli-in-sicilia-basta-strade-colabrodo-allanas-la-gestione-delle-provinciali_953680/">Il ministro Toninelli in Sicilia: &quot;Basta strade colabrodo, all'Anas la gestione delle provinciali&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/11/19/master-beauty-la-trapanese-roberta-costantino-si-aggiudica-la-finale-regionale_953681/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/11/FINALISTE-MASTER-BEAUTY-150x100.jpg" 
				width="150" 
				height="100" 
				title="Master Beauty, la trapanese Roberta Costantino si aggiudica la finale regionale" 
				alt="Master Beauty, la trapanese Roberta Costantino si aggiudica la finale regionale" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/11/19/master-beauty-la-trapanese-roberta-costantino-si-aggiudica-la-finale-regionale_953681/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://gds.it/2018/11/19/master-beauty-la-trapanese-roberta-costantino-si-aggiudica-la-finale-regionale_953681/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Master Beauty, la trapanese Roberta Costantino si aggiudica la finale regionale"  addthis:description=""  addthis:url="http://gds.it/2018/11/19/master-beauty-la-trapanese-roberta-costantino-si-aggiudica-la-finale-regionale_953681/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/11/19/master-beauty-la-trapanese-roberta-costantino-si-aggiudica-la-finale-regionale_953681/">Master Beauty, la trapanese Roberta Costantino si aggiudica la finale regionale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/11/19/apple-la-domanda-per-i-nuovi-iphone-e-bassa-tagliata-la-produzione_953559/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/IPHONE-XR-150x100.jpg" 
				width="150" 
				height="100" 
				title="Apple, la domanda per i nuovi iPhone &egrave; bassa: tagliata la produzione" 
				alt="Apple, la domanda per i nuovi iPhone &egrave; bassa: tagliata la produzione" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/11/19/apple-la-domanda-per-i-nuovi-iphone-e-bassa-tagliata-la-produzione_953559/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">3 </a>

						<a href="http://gds.it/2018/11/19/apple-la-domanda-per-i-nuovi-iphone-e-bassa-tagliata-la-produzione_953559/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Apple, la domanda per i nuovi iPhone &egrave; bassa: tagliata la produzione"  addthis:description=""  addthis:url="http://gds.it/2018/11/19/apple-la-domanda-per-i-nuovi-iphone-e-bassa-tagliata-la-produzione_953559/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/11/19/apple-la-domanda-per-i-nuovi-iphone-e-bassa-tagliata-la-produzione_953559/">Apple, la domanda per i nuovi iPhone &egrave; bassa: tagliata la produzione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/11/19/regione-m5s-nomina-manager-sanita-aggirata-la-normativa-nazionale-per-mettere-dentro-i-soliti-nomi_953543/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2017/12/razza-150x100.jpg" 
				width="150" 
				height="100" 
				title="Regione, M5S: &ldquo;Nomina manager sanit&agrave;, aggirata la normativa nazionale per mettere dentro i soliti nomi&quot;" 
				alt="Regione, M5S: &ldquo;Nomina manager sanit&agrave;, aggirata la normativa nazionale per mettere dentro i soliti nomi&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/11/19/regione-m5s-nomina-manager-sanita-aggirata-la-normativa-nazionale-per-mettere-dentro-i-soliti-nomi_953543/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://gds.it/2018/11/19/regione-m5s-nomina-manager-sanita-aggirata-la-normativa-nazionale-per-mettere-dentro-i-soliti-nomi_953543/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Regione, M5S: &ldquo;Nomina manager sanit&agrave;, aggirata la normativa nazionale per mettere dentro i soliti nomi&quot;"  addthis:description=""  addthis:url="http://gds.it/2018/11/19/regione-m5s-nomina-manager-sanita-aggirata-la-normativa-nazionale-per-mettere-dentro-i-soliti-nomi_953543/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/11/19/regione-m5s-nomina-manager-sanita-aggirata-la-normativa-nazionale-per-mettere-dentro-i-soliti-nomi_953543/">Regione, M5S: &ldquo;Nomina manager sanit&agrave;, aggirata la normativa nazionale per mettere dentro i soliti nomi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook -->
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/11/18/nominati-i-nuovi-manager-della-sanita-in-sicilia-ecco-tutti-i-nomi_953110/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Razza-Musumeci-Di-Liberti-100x75-1541002272.jpg" 
                	alt="L'assessore alla Sanità Ruggero Razza e Nello Musumeci" 
                	title="L'assessore alla Sanità Ruggero Razza e Nello Musumeci" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Via libera della giunta ai nuovi manager della sanit&agrave; in Sicilia: ecco tutti i nomi</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/11/19/mafia-e-appalti-blitz-della-guardia-di-finanza-a-enna_953142/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/conferenza-stampa-arresti-enna-100x75.jpeg" 
                	alt="Mafia e gestione dei pascoli: blitz sui Nebrodi con 14 arresti" 
                	title="Mafia e gestione dei pascoli: blitz sui Nebrodi con 14 arresti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia e gestione dei pascoli: blitz sui Nebrodi con 14 arresti</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/11/19/mafia-e-scommesse-on-line-nuovo-blitz-tra-catania-e-ragusa-altri-23-fermi-e-20-agenzie-sequestrate_953164/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/mafia-scommesse-catania-100x75-1542618874.jpg" 
                	alt="Mafia e scommesse on line: nuovo blitz tra Catania e Ragusa, altri 22 fermi e 20 agenzie sequestrate" 
                	title="Mafia e scommesse on line: nuovo blitz tra Catania e Ragusa, altri 22 fermi e 20 agenzie sequestrate" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia e scommesse on line: nuovo blitz tra Catania e Ragusa, altri 22 fermi e 20 agenzie sequestrate</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/11/19/le-mani-della-mafia-nei-pascoli-del-parco-dei-nebrodi-arrestati-14-imprenditori-agricoli_953301/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/arresti-mafia-enna-100x75.jpeg" 
                	alt="Le mani della mafia nei pascoli del Parco dei Nebrodi, arrestati 14 imprenditori agricoli" 
                	title="Le mani della mafia nei pascoli del Parco dei Nebrodi, arrestati 14 imprenditori agricoli" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Le mani della mafia nei pascoli del Parco dei Nebrodi, arrestati 14 imprenditori agricoli</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/11/19/palermo-parte-il-conto-alla-rovescia-settimana-decisiva-per-il-closing_953152/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/maurizio-zamparini-100x75-1498034905.jpg" 
                	alt="Maurizio Zamparini" 
                	title="Maurizio Zamparini" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, parte il conto alla rovescia: settimana decisiva per il closing</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/11/14/colpito-da-infarto-intestinale-carmelo-zappulla-non-e-piu-in-pericolo-di-vita_950913/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/7662DB65-B6C2-4D8E-8531-4A2CAD48F2AA-100x75.jpeg" 
                	alt="Carmelo Zappulla con il fratello Jano" 
                	title="Carmelo Zappulla con il fratello Jano" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Colpito da infarto intestinale, Carmelo Zappulla non &egrave; pi&ugrave; in pericolo di vita</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/11/13/scomunicato-don-minutella-il-prete-palermitano-che-ha-attaccato-il-papa-e-il-vaticano_950276/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/09/padre-alessandro-minutella-100x75.jpg" 
                	alt="Don Alessandro Minutella" 
                	title="Don Alessandro Minutella" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scomunicato don Minutella, il prete palermitano che ha attaccato il Papa e il Vaticano</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/11/16/lars-torna-ad-assumere-via-al-primo-di-3-concorsi_951681/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/12/Palazzo-dei-Normanni-100x75.jpg" 
                	alt="L&rsquo;Ars torna ad assumere: via al primo di 3 concorsi" 
                	title="L&rsquo;Ars torna ad assumere: via al primo di 3 concorsi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">L&rsquo;Ars torna ad assumere: via al primo di 3 concorsi</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/11/14/palermo-incendio-nella-notte-in-una-casa-di-via-giusti-muore-un-uomo-di-69-anni_950294/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/incendio-via-giusti-100x75.jpeg" 
                	alt="Palermo, incendio in una casa di via Giusti: muore un uomo di 69 anni" 
                	title="Palermo, incendio in una casa di via Giusti: muore un uomo di 69 anni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, incendio in una casa di via Giusti: muore un uomo di 69 anni</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/11/15/palermo-nuovi-orari-per-i-treni-verso-laeroporto-corse-alle-4-del-mattino-e-dopo-mezzanotte-ecco-la-tabella_950958/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/treno_aeroporto_palermo-100x75.jpg" 
                	alt="Palermo, nuovi orari per i treni verso l'aeroporto: corse alle 4 del mattino e dopo mezzanotte, ecco la tabella" 
                	title="Palermo, nuovi orari per i treni verso l'aeroporto: corse alle 4 del mattino e dopo mezzanotte, ecco la tabella" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, nuovi orari per i treni verso l'aeroporto: corse alle 4 del mattino e dopo mezzanotte, ecco la tabella</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/11/08/disperso-a-corleone-trovato-il-corpo-del-medico-palermitano-giuseppe-liotta_946796/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/medico-roccamena2-100x75.jpg" 
                	alt="Il luogo dove è stato trovato il corpo del medico palermitano Giuseppe Liotta" 
                	title="Il luogo dove è stato trovato il corpo del medico palermitano Giuseppe Liotta" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Disperso a Corleone, trovato in un vigneto il corpo del medico Liotta</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/11/04/casa-inondata-dalla-furia-dellacqua-intera-famiglia-uccisa-a-casteldaccia-nove-morti_944427/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/maltempo-casteldaccia-100x75.jpg" 
                	alt="La stradella che conduce alla villa della tragedia a Casteldaccia" 
                	title="La stradella che conduce alla villa della tragedia a Casteldaccia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Casa inondata dalla furia dell'acqua, famiglia uccisa a Casteldaccia: 9 morti, ci sono due bimbi di 1 e 3 anni</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/11/04/tragedia-a-casteldaccia-lo-strazio-del-padre-sopravvissuto-mio-figlio-era-il-mio-cuore_944484/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/CASTELDACCIA-BARE-SOCCORSI-8-100x75.jpg" 
                	alt="Morti anche due bambini di 1 e 3 anni" 
                	title="Morti anche due bambini di 1 e 3 anni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tragedia a Casteldaccia, il dramma del padre sopravvissuto: &quot;Mio figlio era il mio cuore&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/11/08/palermo-tragedia-in-via-liberta-pedone-muore-investito-da-un-bus_947354/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/foto_incidente_chrchio-100x75.jpeg" 
                	alt="Foto di Marcella Chirchio" 
                	title="Foto di Marcella Chirchio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tragedia a Palermo: cinquantenne muore investito da un bus in via Libert&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/11/02/maltempo-in-sicilia-allagamenti-e-caduta-massi-ecco-le-strade-chiuse_943528/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/SMOTTAMENTI-A-GANGI-100x75.jpeg" 
                	alt="Maltempo, smottamenti a Gangi" 
                	title="Maltempo, smottamenti a Gangi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maltempo in Sicilia, allagamenti e caduta massi: ecco le strade chiuse</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Vertical2" id="div-gpt-ad-1495556350170-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556350170-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Vertical3" id="div-gpt-ad-1495556445056-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556445056-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=191e0af8b35cff7be762fe9a2119ed26&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="scienza-tecnica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=953697&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '457252', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '953697';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
