<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://gds.it/2017/12/31/in-nuova-zelanda-e-in-australia-si-e-gia-brindato-al-2018_779637/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>In Nuova Zelanda e in Australia il primo brindisi del 2018 - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="AUCKLAND. I fuochi di artificio hanno illuminato Auckland in Nuova Zelanda, la prima grande citt&agrave; a dare il benvenuto al nuovo anno, 13 ore prima che in Italia...." />
<meta name="news_keywords" content="Capodanno 2018, Sicilia, Mondo"/>
<meta itemprop="headline"     content="In Nuova Zelanda e in Australia il primo brindisi del 2018" />
<meta itemprop="description"  content="AUCKLAND. I fuochi di artificio hanno illuminato Auckland in Nuova Zelanda, la prima grande citt&agrave; a dare il benvenuto al nuovo anno, 13 ore prima che in Italia...." />
<meta itemprop="inLanguage"   content="it-IT" />
<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2017/12/sydney_capodanno-625x350.jpg" />
<meta itemprop="dateCreated"  content="2017-12-31 18:50"/>
<meta itemprop="dateModified" content="2017-12-31 19:27"/>
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:372"/>

<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="In Nuova Zelanda e in Australia il primo brindisi del 2018" />
<meta property="og:url" content="http://gds.it/2017/12/31/in-nuova-zelanda-e-in-australia-si-e-gia-brindato-al-2018_779637/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2017/12/sydney_capodanno-625x350.jpg" />
<meta property="og:description" content="AUCKLAND. I fuochi di artificio hanno illuminato Auckland in Nuova Zelanda, la prima grande citt&agrave; a dare il benvenuto al nuovo anno, 13 ore prima che in Italia...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Capodanno 2018" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="In Nuova Zelanda e in Australia il primo brindisi del 2018" />
<meta name="twitter:description" content="AUCKLAND. I fuochi di artificio hanno illuminato Auckland in Nuova Zelanda, la prima grande citt&agrave; a dare il benvenuto al nuovo anno, 13 ore prima che in Italia...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2017/12/sydney_capodanno-625x350.jpg" />
<meta name="twitter:url" content="http://gds.it/2017/12/31/in-nuova-zelanda-e-in-australia-si-e-gia-brindato-al-2018_779637/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2017/12/sydney_capodanno-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2017/12/31 18:50:00" />
<meta name="EdIdentifier" content="779637@|CAPODANNO@|160@|0@|post@|Mondo@|mondo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<link rel="canonical" href="http://gds.it/2017/12/31/in-nuova-zelanda-e-in-australia-si-e-gia-brindato-al-2018_779637/" />
<link rel="shortlink" href="http://gds.it/?p=779637" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=ed4491c48e" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=89dc334919"></script>


  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=7c947c51bf"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = true;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=58f1271e5c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2017/12/31/in-nuova-zelanda-e-in-australia-si-e-gia-brindato-al-2018_779637/';
var absolute_url = '/2017/12/31/in-nuova-zelanda-e-in-australia-si-e-gia-brindato-al-2018_779637/';
var post_id      = 779637;
var post_title   = 'In Nuova Zelanda e in Australia il primo brindisi del 2018';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '700542';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = false;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>














</head>

<body itemscope itemtype="http://schema.org/WebPage" class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script> 

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1">
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca">
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/moglie-bonolis/">
					moglie bonolis 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/ragazza-scomparsa-palermo/">
					ragazza scomparsa palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/autovelox-palermo-agrigento/">
					autovelox palermo-agrigento 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/metodo-stamina/">
					metodo stamina 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/articoli/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/articoli/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/articoli/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/articoli/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Luned&igrave;, 01 Gennaio 2018 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/moglie-bonolis/">
							moglie bonolis 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/ragazza-scomparsa-palermo/">
							ragazza scomparsa palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/autovelox-palermo-agrigento/">
							autovelox palermo-agrigento 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/metodo-stamina/">
							metodo stamina 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/fallimento-palermo/">
							fallimento palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.mondo_txt{	color:!important;}.mondo_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo_border{	border-color:#b91ab7!important;}
</style>	
	

	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome sezione-nome-block">
			<h2 class="mondo_back" ><a href="#" style="color:#FFF">Mondo</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://gds.it/2017/12/31/le-immagini-piu-belle-dal-mondo-nellultimo-giorno-del-2017-foto_779525/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/12/DANZA-a-sidney-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Le immagini più belle dal mondo nell'ultimo giorno del 2017 - Foto</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2 class="mondo_back" ><a href="#" style="color:#FFF">Mondo</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://gds.it/2017/12/31/spari-contro-i-manifestanti-in-iran-altri-due-morti-trump-il-mondo-vi-guarda_779383/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/12/scontri-in-iran-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Spari contro i manifestanti in Iran, altri due morti. Trump: "Il mondo...</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	

        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="In Nuova Zelanda e in Australia il primo brindisi del 2018" addthis:description="AUCKLAND. I fuochi di artificio hanno illuminato Auckland in Nuova Zelanda, la prima grande citt&agrave; a dare il benvenuto al nuovo anno, 13 ore prima che in Italia...." addthis:url="http://gds.it/2017/12/31/in-nuova-zelanda-e-in-australia-si-e-gia-brindato-al-2018_779637/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>154</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>6</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>


  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 


<div id="corpo_articolo" itemscope itemtype="http://schema.org/NewsArticle">


			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo" class="nome_categoria    mondo_border mondo_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://gds.it/articoli/mondo/" itemprop="url">
							<span itemprop="title">Mondo</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2017/12/31/in-nuova-zelanda-e-in-australia-si-e-gia-brindato-al-2018_779637/" itemprop="url">
			<span itemprop="title">In Nuova Zelanda e in Australia il primo brindisi del 2018</span>
		</a>
	</span>
</div>
 
 

				</div>




<div class="top_articolo">
	<div class="data_articolo mondo_txt">
		CAPODANNO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">In Nuova Zelanda e in Australia il primo brindisi del 2018</h1>
    </div>



    <div class="autore_articolo">
                <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2017-12-31T18:50:00+02:00">31 Dicembre 2017</time>
    </div>

    
</div>




<div class="colonna_66">

    <div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
                <a href="https://gdsit.cdn-immedia.net/2017/12/sydney_capodanno.jpg" class="zoom_foto" title="" data-sub-html="<h4>31 Dicembre 2017</h4><h3>In Nuova Zelanda e in Australia il primo brindisi del 2018</h3>      
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2017/12/31/in-nuova-zelanda-e-in-australia-si-e-gia-brindato-al-2018_779637/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2017/12/31/in-nuova-zelanda-e-in-australia-si-e-gia-brindato-al-2018_779637/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
                <img src="https://gdsit.cdn-immedia.net/2017/12/sydney_capodanno-625x350.jpg" width="625" height="350" alt="Capodanno 2018, Sicilia, Mondo" title="In Nuova Zelanda e in Australia il primo brindisi del 2018" itemprop="contentURL" />
                </a>
                    </div>
    


    <div class="box_testo_articolo ">









<div id="txt_corpo_articolo" itemprop="articleBody">


    
      <span class="lp_is_start"  style="width: 1px; height: 1px;"> </span>
  
    <!-- <EdIndex> --><p>AUCKLAND. <strong>I fuochi di artificio hanno illuminato Auckland in Nuova Zelanda, la prima grande citt&#xE0; a dare il benvenuto al nuovo anno, 13 ore prima</strong> che in Italia.</p><p>Dopo &#xE8; stato il turno di Sydney, in Australia, dove come tradizione c'&#xE8; stato un mega spettacolo pirotecnico nella baia dell'Opera; a Tokyo, 9 ore prima di noi, mani nel nel cielo le lanterne bianche dai Giardini Imperiali; poi Singapore prima di passare all'India (5 ore), la Russia (a Mosca si festeggia 3 ore prima di Roma).</p><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><!-- </EdIndex> -->

      <span class="lp_is_end"  style="width: 1px; height: 1px;"> </span>
  
  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
    
</div>


<div id="related_polls">
    </div>
              
            <!-- COMMENTI -->
            <div class="comments">

                <div id="commenti_form">
                </div>
            </div>
            <!-- COMMENTI -->
            
      


<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/capodanno-2018/">Capodanno 2018</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="779637" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie"></div>

<script type="text/javascript">
var eDintorniRelated_Channel = '1';	//Id del canale scheda articolo
</script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/edRelatedBoxJs.js?1504888978"></script>

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2017/12/31/pubblica-la-foto-della-figlia-in-un-jet-privato-nuova-bufera-su-sonia-bruganelli_779455/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/bruganelli_jet_privato-100x75.jpg" 
                	alt="Pubblica la foto della figlia in un jet privato, nuova bufera su Sonia Bruganelli" 
                	title="Pubblica la foto della figlia in un jet privato, nuova bufera su Sonia Bruganelli" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Pubblica la foto della figlia in un jet privato, nuova bufera su Sonia Bruganelli</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/31/sparita-nella-notte-da-casa-nuovo-appello-dei-familiari_779375/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/michela-manca-100x75.jpg" 
                	alt="Sparita nella notte da casa, nuovo appello dei familiari" 
                	title="Sparita nella notte da casa, nuovo appello dei familiari" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Sparita nella notte da casa, nuovo appello dei familiari</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2017/12/31/la-doccia-meglio-farla-la-mattina-o-la-sera_779420/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/doccia-100x75.jpg" 
                	alt="La doccia, meglio farla la mattina o la sera? " 
                	title="La doccia, meglio farla la mattina o la sera? " 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">La doccia, meglio farla la mattina o la sera? </h2>
              </a>
            </li>
            <li>
              <a href="http://agrigento.gds.it/2017/12/31/autovelox-sulla-palermo-agrigento-circa-10-mila-multe-in-due-mesi_779367/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/autovelox-palermo-agrigento-san-giovanni-gemini-100x75.jpg" 
                	alt="Autovelox sulla Palermo-Agrigento, circa 10 mila multe in due mesi" 
                	title="Autovelox sulla Palermo-Agrigento, circa 10 mila multe in due mesi" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Autovelox sulla Palermo-Agrigento, circa 10 mila multe in due mesi</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2017/12/31/e-morta-sofia-la-bimba-farfalla-simbolo-della-lotta-alle-malattie-rare_779503/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/sofia-de-barros-100x75.jpg" 
                	alt="&Egrave; morta Sofia, la bimba &quot;farfalla&quot; simbolo della lotta alle malattie rare" 
                	title="&Egrave; morta Sofia, la bimba &quot;farfalla&quot; simbolo della lotta alle malattie rare" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">&Egrave; morta Sofia, la bimba &quot;farfalla&quot; simbolo della lotta alle malattie rare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2017/12/25/palermo-giovane-mamma-scomparsa-da-una-settimana_777270/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/Michela-Manca-100x75.jpg" 
                	alt="Palermo, giovane mamma scomparsa da una settimana" 
                	title="Palermo, giovane mamma scomparsa da una settimana" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Palermo, giovane mamma scomparsa da una settimana</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2017/12/28/pullman-diretto-a-catania-si-ribalta-in-calabria-15-feriti_778285/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/incidente-pullman-baltur-villa-san-giovanni-01-100x75.jpg" 
                	alt="Pullman diretto a Catania si ribalta in Calabria, 15 feriti" 
                	title="Pullman diretto a Catania si ribalta in Calabria, 15 feriti" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Pullman diretto a Catania si ribalta in Calabria, 15 feriti</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2017/12/27/il-passeggero-sbaglia-il-volo-laereo-torna-indietro-dopo-4-ore_778028/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/All-Nippon-Airways-100x75.jpg" 
                	alt="Il passeggero sbaglia il volo, l'aereo torna indietro dopo 4 ore" 
                	title="Il passeggero sbaglia il volo, l'aereo torna indietro dopo 4 ore" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Il passeggero sbaglia il volo, l'aereo torna indietro dopo 4 ore</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/25/muore-ettore-fiumara-il-primario-di-neurochirurgia-di-villa-sofia_777309/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-100x75.jpg" 
                	alt="Muore Ettore Fiumara, il primario di neurochirurgia di Villa Sofia" 
                	title="Muore Ettore Fiumara, il primario di neurochirurgia di Villa Sofia" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Muore Ettore Fiumara, il primario di neurochirurgia di Villa Sofia</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/30/rifiuti-emergenza-infinita-in-sicilia-50-comuni-sul-piede-di-guerra-terremoto-ai-vertici-dellassessorato_779023/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/bellolampo_palermo-100x75.jpg" 
                	alt="Rifiuti, emergenza infinita in Sicilia: 50 Comuni sul piede di guerra" 
                	title="Rifiuti, emergenza infinita in Sicilia: 50 Comuni sul piede di guerra" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Rifiuti, emergenza infinita in Sicilia: 50 Comuni sul piede di guerra</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2017/12/03/nadia-toffa-trasferita-al-san-raffaele-di-milano-dopo-il-malore-condizioni-stazionarie_767619/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/NADIA-TOFFA-1-100x75.jpg" 
                	alt="Nadia Toffa trasferita al San Raffaele di Milano dopo il malore: condizioni stazionarie, &egrave; cosciente" 
                	title="Nadia Toffa trasferita al San Raffaele di Milano dopo il malore: condizioni stazionarie, &egrave; cosciente" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Nadia Toffa trasferita al San Raffaele di Milano dopo il malore: condizioni stazionarie, &egrave; cosciente</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2017/12/24/superenalotto-la-fortuna-fa-il-bis-in-sicilia-vinto-1-milione-di-euro-a-palermo-e-messina_777015/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/superenalotto-tabacchi-vincita-palermo-100x75.jpeg" 
                	alt="SuperEnalotto, la fortuna fa il bis in Sicilia: vinto 1 milione di euro a Palermo e Messina" 
                	title="SuperEnalotto, la fortuna fa il bis in Sicilia: vinto 1 milione di euro a Palermo e Messina" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">SuperEnalotto, la fortuna fa il bis in Sicilia: vinto 1 milione di euro a Palermo e Messina</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2017/12/12/ferragni-e-fedez-nozze-in-sicilia-per-il-si-scelgono-noto_771686/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/11/CHIARA-FERRAGNI-FEDEZ-1-100x75.jpg" 
                	alt="Ferragni e Fedez nozze in Sicilia, per il &quot;s&igrave;&quot; scelgono Noto" 
                	title="Ferragni e Fedez nozze in Sicilia, per il &quot;s&igrave;&quot; scelgono Noto" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Ferragni e Fedez nozze in Sicilia, per il &quot;s&igrave;&quot; scelgono Noto</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/25/palermo-giovane-mamma-scomparsa-da-una-settimana_777270/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/Michela-Manca-100x75.jpg" 
                	alt="Palermo, giovane mamma scomparsa da una settimana" 
                	title="Palermo, giovane mamma scomparsa da una settimana" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Palermo, giovane mamma scomparsa da una settimana</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2017/12/05/mafia-a-palermo-colpo-ai-clan-25-arresti-a-resuttana-e-s-lorenzo-comandano-ancora-i-madonia_768492/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/carabinieri-100x75.png" 
                	alt="Mafia a Palermo, nuovo colpo ai clan 25 arresti fra Resuttana e San Lorenzo In manette la moglie del boss Madonia" 
                	title="Mafia a Palermo, nuovo colpo ai clan 25 arresti fra Resuttana e San Lorenzo In manette la moglie del boss Madonia" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Mafia a Palermo, nuovo colpo ai clan 25 arresti fra Resuttana e San Lorenzo In manette la moglie del boss Madonia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco widget_ultime_province">
  <div class="widget_tendina_pad" style="height: 525px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">Ultime dalle province</span>
    </div>
    <div class="swiper-container swiper-container-province">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-multimedia">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2017/12/31/brindisi-blindato-in-piazza-a-palermo-folla-e-controlli-davanti-al-palco_779658/">
                <h3>Palermo</h3>
                <h2>Brindisi blindato in piazza a Palermo, folla e controlli davanti al palco</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2017/12/31/linguaglossa-suv-come-ariete-per-sfondare-e-incendiare-negozio_779523/">
                <h3>Catania</h3>
                <h2>Linguaglossa, Suv come ariete per sfondare e incendiare negozio</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2017/12/31/festa-in-piazza-a-messina-per-attendere-e-festeggiare-il-2018_779533/">
                <h3>Messina</h3>
                <h2>Festa in piazza a Messina per attendere e festeggiare il 2018</h2>
              </a>
            </li>
            <li>
              <a href="http://agrigento.gds.it/2017/12/31/batosta-per-la-fortitudo-agrigento-ma-ciani-non-fa-drammi_779474/">
                <h3>Agrigento</h3>
                <h2>Batosta per la Fortitudo Agrigento ma Ciani non fa drammi</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2017/12/31/trapani-basket-vola-ganeto-possiamo-fare-festa_779520/">
                <h3>Trapani</h3>
                <h2>Trapani Basket vola, Ganeto: &quot;Possiamo fare festa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2017/12/31/un-matera-cinico-sorprende-la-sicula-leonzio_779421/">
                <h3>Siracusa</h3>
                <h2>Un Matera cinico sorprende la Sicula Leonzio</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2017/12/31/muore-travolto-da-unauto-un-ciclista-amatoriale-di-vittoria_779606/">
                <h3>Ragusa</h3>
                <h2>Muore travolto da un'auto un ciclista amatoriale di Vittoria</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2017/12/31/raid-notturni-serie-di-danneggiamenti-rubato-un-presepe-a-caltanissetta_779531/">
                <h3>Caltanissetta</h3>
                <h2>Raid notturni, serie di danneggiamenti: rubato un presepe a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2017/12/31/leonforte-chiesto-il-commissariamento-della-sezione-pd_779540/">
                <h3>Enna</h3>
                <h2>Leonforte, chiesto il commissariamento della sezione Pd</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
<div class="blocco banner_concessionaria div_Bottom1" id="rcsad_Bottom1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=23fbcbae1fc1f1fce67cab612eeaaccf&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Abbonati all'Edizione Digitale e ottieni un Buono regalo Amazon.it">Abbonati all'Edizione Digitale e ottieni un Buono regalo Amazon.it</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1513177466');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1513177466','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1513177466','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=779637&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

function articolo_letto(){
	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '700542', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1061';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '779637';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
