<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Maradona lascia anche il Gimnasia - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il fuoriclasse non &egrave; pi&ugrave; l&rsquo;allenatore del Gimnasia. Ecco i motivi." />
<meta name="news_keywords" content="Calcio, Diego Armando Maradona, Sicilia, Calcio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/video/calcio/2019/11/22/maradona-lascia-anche-il-gimnasia-408ce824-9acd-4647-9973-cd4cec4125bc/" }, "headline":"Maradona lascia anche il Gimnasia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-11-22 13:35:54", "datePublished":"2019-11-22 13:35:54", "dateModified":"2019-11-22 13:35:54", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/09/MARADONA-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Calcio","Diego Armando Maradona"], "articleSection":["Calcio"], "articleBody":"Il fuoriclasse non è più l’allenatore del Gimnasia. Ecco i motivi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:4"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Maradona lascia anche il Gimnasia" />
<meta property="og:url" content="https://gds.it/video/calcio/2019/11/22/maradona-lascia-anche-il-gimnasia-408ce824-9acd-4647-9973-cd4cec4125bc/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/09/MARADONA-625x350.jpg" />
<meta property="og:description" content="Il fuoriclasse non &egrave; pi&ugrave; l&rsquo;allenatore del Gimnasia. Ecco i motivi." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Calcio" />
<meta property="article:tag" content="Diego Armando Maradona" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Calcio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Maradona lascia anche il Gimnasia" />
<meta name="twitter:description" content="Il fuoriclasse non &egrave; pi&ugrave; l&rsquo;allenatore del Gimnasia. Ecco i motivi." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/09/MARADONA-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/video/calcio/2019/11/22/maradona-lascia-anche-il-gimnasia-408ce824-9acd-4647-9973-cd4cec4125bc/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/09/MARADONA-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/11/22 13:35:00" />
<meta name="EdIdentifier" content="1156215@|EL PIBE DE ORO@|0@|0@|video@|Calcio@|calcio" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/video/calcio/2019/11/22/maradona-lascia-anche-il-gimnasia-408ce824-9acd-4647-9973-cd4cec4125bc/" />
<link rel="amphtml" href="https://gds.it/video/calcio/2019/11/22/maradona-lascia-anche-il-gimnasia-408ce824-9acd-4647-9973-cd4cec4125bc/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=10febe8258" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=10f300df0c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/video/calcio/2019/11/22/maradona-lascia-anche-il-gimnasia-408ce824-9acd-4647-9973-cd4cec4125bc/';
var absolute_url = '/video/calcio/2019/11/22/maradona-lascia-anche-il-gimnasia-408ce824-9acd-4647-9973-cd4cec4125bc/';
var post_id      = 1156215;
var post_title   = 'Maradona lascia anche il Gimnasia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '608972';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Calcio";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/loris/">
                        loris                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/casa/">
                        casa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/guardia-di-finanza/">
                        guardia di finanza                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Venerd&igrave;, 22 Novembre 2019 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/loris/">
							loris 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/casa/">
							casa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/guardia-di-finanza/">
							guardia di finanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.calcio_txt{	color:!important;}.sport-4_txt{	color:#62bb46!important;}.calcio_back{	background-color:!important;}.sport-4_back{	background-color:#62bb46!important;}.calcio_border{	border-color:!important;}.sport-4_border{	border-color:#62bb46!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="sport-4_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2019/11/22/lega-gravina-presidente-entro-2-dicembre-o-commissario-ad-acta-1050edd8-aa0e-4d01-9321-533bb5614913/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Gabriele-Gravina-100x75.jpg" alt="Lega, Gravina: "Presidente entro 2 dicembre o commissario ad acta"" title="Lega, Gravina: "Presidente entro 2 dicembre o commissario ad acta"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lega, Gravina: "Presidente entro 2 dicembre o commissario ad acta"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-4_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2019/11/22/trapani-calcio-nuove-prospettive-in-attacco-contro-il-livorno-835461cb-00e2-4bae-a6b7-90ae366ac5a4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/trapani_calcio-100x75.jpg" alt="Trapani, nuove prospettive in attacco contro il Livorno" title="Trapani, nuove prospettive in attacco contro il Livorno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, nuove prospettive in attacco contro il Livorno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-4_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2019/11/22/mihajlovic-si-e-sottoposto-al-trapianto-di-midollo-osseo-sta-bene-e7b69ef2-41a3-4d85-a9f5-d50f8ea6c7f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/mihajolovic-100x75.png" alt="Mihajlovic si è sottoposto al trapianto di midollo osseo: "Sta bene"" title="Mihajlovic si è sottoposto al trapianto di midollo osseo: "Sta bene"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mihajlovic si è sottoposto al trapianto di midollo osseo: "Sta bene"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-4_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/sport/2019/11/22/pallanuoto-il-telimar-in-cerca-della-vittoria-in-casa-con-la-canottieri-napoli-e44fa121-1db2-4f11-8bbe-d89c6a7ccaa0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/telimar-100x75.jpg" alt="Pallanuoto, il TeLiMar in cerca della vittoria in casa con la Canottieri Napoli" title="Pallanuoto, il TeLiMar in cerca della vittoria in casa con la Canottieri Napoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, il TeLiMar in cerca della vittoria in casa con la Canottieri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-4_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/calcio/2019/11/21/quando-mourinho-disse-a-diletta-leotta-non-torno-in-premier-7d27256a-87e3-4cfb-bdd4-7b06f60ed185/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/Mourinho_topeleven-100x75.jpg" alt="Quando Mourinho disse a Diletta Leotta: "Non torno in Premier"" title="Quando Mourinho disse a Diletta Leotta: "Non torno in Premier"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quando Mourinho disse a Diletta Leotta: "Non torno in Premier"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Maradona lascia anche il Gimnasia" addthis:description="Il fuoriclasse non &egrave; pi&ugrave; l&rsquo;allenatore del Gimnasia. Ecco i motivi." addthis:url="https://gds.it/video/calcio/2019/11/22/maradona-lascia-anche-il-gimnasia-408ce824-9acd-4647-9973-cd4cec4125bc/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/calcio/" class="nome_categoria    sport-4_border sport-4_txt">
							<span>Calcio</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://gds.it/video/" itemprop="url">
						<span itemprop="title">Video</span>
					</a>
					›
				</span>

				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="https://gds.it/video/calcio/" itemprop="url">
						<span itemprop="title">Calcio</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/video/calcio/2019/11/22/maradona-lascia-anche-il-gimnasia-408ce824-9acd-4647-9973-cd4cec4125bc/" itemprop="url">
			<span itemprop="title">Maradona lascia anche il Gimnasia</span>
		</a>
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-11-22T13:35:00+02:00">
                            22 Novembre 2019                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Maradona lascia anche il Gimnasia<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src="//player.daznservices.com/player.js#d1549369359dae9fd1c0a78b1c.185oe40z459xq1l85bm21afpnk$videoid=1lidhowuu1myf1mgbf5nsznjlj" async></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Il fuoriclasse non &#xE8; pi&#xF9; l&#x2019;allenatore del Gimnasia. Ecco i motivi.</p>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/calcio/">Calcio</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/diego-armando-maradona/">Diego Armando Maradona</a></strong></p>
</div>

<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video-dal-web/dalla-rete/2019/08/03/maradona-dopo-l-operazione-torno-a-camminare-come-a-15-anni-f3015a36-55ce-414d-939c-c449506ccde7/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/maradona-dopo-l-operazione-torno-a-camminare-come-a-15-anni-1096596-150x100.jpg"
					width="150"
					height="100"
					title="Maradona dopo l'operazione: &laquo;Torno a camminare come a 15 anni&raquo;"
					alt="Maradona dopo l'operazione: &laquo;Torno a camminare come a 15 anni&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video-dal-web/dalla-rete/2019/08/03/maradona-dopo-l-operazione-torno-a-camminare-come-a-15-anni-f3015a36-55ce-414d-939c-c449506ccde7/"  class="categoria dalla-rete_txt">
							<span>Dalla Rete</span>
						</a>
					</h3>
					<div class="tot_share">

						<a href="https://gds.it/video-dal-web/dalla-rete/2019/08/03/maradona-dopo-l-operazione-torno-a-camminare-come-a-15-anni-f3015a36-55ce-414d-939c-c449506ccde7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maradona dopo l'operazione: &laquo;Torno a camminare come a 15 anni&raquo;"  addthis:description=""  addthis:url="https://gds.it/video-dal-web/dalla-rete/2019/08/03/maradona-dopo-l-operazione-torno-a-camminare-come-a-15-anni-f3015a36-55ce-414d-939c-c449506ccde7//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video-dal-web/dalla-rete/2019/08/03/maradona-dopo-l-operazione-torno-a-camminare-come-a-15-anni-f3015a36-55ce-414d-939c-c449506ccde7/">Maradona dopo l'operazione: &laquo;Torno a camminare come a 15 anni&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/domani-in-edicola/2019/11/21/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-338-5511bf64-e370-4418-b6fa-8406b040492a/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie"
						alt="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/06/giornale-di-sicilia2-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/domani-in-edicola/" class="categoria domani-in-edicola_txt">
								Domani in Edicola							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/domani-in-edicola/2019/11/21/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-338-5511bf64-e370-4418-b6fa-8406b040492a/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie"  addthis:description=""  addthis:url="https://gds.it/video/domani-in-edicola/2019/11/21/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-338-5511bf64-e370-4418-b6fa-8406b040492a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/domani-in-edicola/2019/11/21/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-338-5511bf64-e370-4418-b6fa-8406b040492a/">Il Giornale di Sicilia in edicola, le anticipazioni delle notizie</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2019/11/21/gdscuola-allistituto-don-bosco-comunicazione-e-sport-nel-segno-dellintegrazione-b03097db-d9fc-4d09-b36f-299822e0c41d/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="GDScuola all'istituto Don Bosco: &quot;Comunicazione e sport nel segno dell'integrazione&quot;"
						alt="GDScuola all'istituto Don Bosco: &quot;Comunicazione e sport nel segno dell'integrazione&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/11/don_domenico_gdscuola-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">59 </a>
							<a href="https://palermo.gds.it/video/cronaca/2019/11/21/gdscuola-allistituto-don-bosco-comunicazione-e-sport-nel-segno-dellintegrazione-b03097db-d9fc-4d09-b36f-299822e0c41d/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="GDScuola all'istituto Don Bosco: &quot;Comunicazione e sport nel segno dell'integrazione&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2019/11/21/gdscuola-allistituto-don-bosco-comunicazione-e-sport-nel-segno-dellintegrazione-b03097db-d9fc-4d09-b36f-299822e0c41d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2019/11/21/gdscuola-allistituto-don-bosco-comunicazione-e-sport-nel-segno-dellintegrazione-b03097db-d9fc-4d09-b36f-299822e0c41d/">GDScuola all'istituto Don Bosco: &quot;Comunicazione e sport nel segno dell'integrazione&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2019/11/21/quando-mourinho-disse-a-diletta-leotta-non-torno-in-premier-7d27256a-87e3-4cfb-bdd4-7b06f60ed185/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Quando Mourinho disse a Diletta Leotta: &quot;Non torno in Premier&quot;"
						alt="Quando Mourinho disse a Diletta Leotta: &quot;Non torno in Premier&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2015/10/Mourinho_topeleven-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2019/11/21/quando-mourinho-disse-a-diletta-leotta-non-torno-in-premier-7d27256a-87e3-4cfb-bdd4-7b06f60ed185/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Quando Mourinho disse a Diletta Leotta: &quot;Non torno in Premier&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2019/11/21/quando-mourinho-disse-a-diletta-leotta-non-torno-in-premier-7d27256a-87e3-4cfb-bdd4-7b06f60ed185/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2019/11/21/quando-mourinho-disse-a-diletta-leotta-non-torno-in-premier-7d27256a-87e3-4cfb-bdd4-7b06f60ed185/">Quando Mourinho disse a Diletta Leotta: &quot;Non torno in Premier&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/cronaca/2019/11/20/esplosione-a-barcellona-ansia-e-disperazione-tra-i-parenti-delle-vittime-adcbda52-4b1d-4dcb-83ee-1222c039759d/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Esplosione a Barcellona, ansia e disperazione tra i parenti delle vittime"
						alt="Esplosione a Barcellona, ansia e disperazione tra i parenti delle vittime"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/11/Esplosione-Barcellona-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://messina.gds.it/video/cronaca/2019/11/20/esplosione-a-barcellona-ansia-e-disperazione-tra-i-parenti-delle-vittime-adcbda52-4b1d-4dcb-83ee-1222c039759d/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Esplosione a Barcellona, ansia e disperazione tra i parenti delle vittime"  addthis:description=""  addthis:url="https://messina.gds.it/video/cronaca/2019/11/20/esplosione-a-barcellona-ansia-e-disperazione-tra-i-parenti-delle-vittime-adcbda52-4b1d-4dcb-83ee-1222c039759d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/cronaca/2019/11/20/esplosione-a-barcellona-ansia-e-disperazione-tra-i-parenti-delle-vittime-adcbda52-4b1d-4dcb-83ee-1222c039759d/">Esplosione a Barcellona, ansia e disperazione tra i parenti delle vittime</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2019/11/20/a-palermo-la-protesta-degli-assistenti-igienico-sanitari-delle-scuole-3fb17389-4e8a-4c53-b24d-2a0cddbc32a0/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="A Palermo la protesta degli assistenti igienico sanitari delle scuole"
						alt="A Palermo la protesta degli assistenti igienico sanitari delle scuole"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/11/assistentipalermo-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">168 </a>
							<a href="https://palermo.gds.it/video/cronaca/2019/11/20/a-palermo-la-protesta-degli-assistenti-igienico-sanitari-delle-scuole-3fb17389-4e8a-4c53-b24d-2a0cddbc32a0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Palermo la protesta degli assistenti igienico sanitari delle scuole"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2019/11/20/a-palermo-la-protesta-degli-assistenti-igienico-sanitari-delle-scuole-3fb17389-4e8a-4c53-b24d-2a0cddbc32a0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2019/11/20/a-palermo-la-protesta-degli-assistenti-igienico-sanitari-delle-scuole-3fb17389-4e8a-4c53-b24d-2a0cddbc32a0/">A Palermo la protesta degli assistenti igienico sanitari delle scuole</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://messina.gds.it/video/cronaca/2019/11/20/esplosione-in-una-fabbrica-di-barcellona-le-prime-immagini-della-tragedia-5daa67a7-5779-4496-8192-f4161a40edda/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Esplosione in una fabbrica di Barcellona, le prime immagini della tragedia"
						alt="Esplosione in una fabbrica di Barcellona, le prime immagini della tragedia"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/11/esplosionebarcellona5-1-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">74 </a>
							<a href="https://messina.gds.it/video/cronaca/2019/11/20/esplosione-in-una-fabbrica-di-barcellona-le-prime-immagini-della-tragedia-5daa67a7-5779-4496-8192-f4161a40edda/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Esplosione in una fabbrica di Barcellona, le prime immagini della tragedia"  addthis:description=""  addthis:url="https://messina.gds.it/video/cronaca/2019/11/20/esplosione-in-una-fabbrica-di-barcellona-le-prime-immagini-della-tragedia-5daa67a7-5779-4496-8192-f4161a40edda/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://messina.gds.it/video/cronaca/2019/11/20/esplosione-in-una-fabbrica-di-barcellona-le-prime-immagini-della-tragedia-5daa67a7-5779-4496-8192-f4161a40edda/">Esplosione in una fabbrica di Barcellona, le prime immagini della tragedia</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>


    <div class="OUTBRAIN" data-src="https://gds.it/video/calcio/2019/11/22/maradona-lascia-anche-il-gimnasia-408ce824-9acd-4647-9973-cd4cec4125bc/" data-widget-id="AR_1"
         data-ob-template="IT_gds.it"></div>
    <div class="OUTBRAIN" data-src="https://gds.it/video/calcio/2019/11/22/maradona-lascia-anche-il-gimnasia-408ce824-9acd-4647-9973-cd4cec4125bc/" data-widget-id="AR_2"
         data-ob-template="IT_gds.it"></div>

    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2019/11/22/loroscopo-di-oggi-venerdi-22-novembre-segno-per-segno-9f8337ab-6f63-4772-9af4-21c29477a5be/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/Oroscopo-100x75.jpg"
                	alt="L&rsquo;oroscopo di oggi, venerd&igrave; 22 novembre, segno per segno"
                	title="L&rsquo;oroscopo di oggi, venerd&igrave; 22 novembre, segno per segno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;oroscopo di oggi, venerd&igrave; 22 novembre, segno per segno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2019/11/21/loroscopo-di-oggi-giovedi-21-novembre-segno-per-segno-48df496d-24d2-4a9b-a346-8b46ff6010da/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/01/Image-1-100x75.png"
                	alt="L&rsquo;oroscopo di oggi, gioved&igrave; 21 novembre, segno per segno"
                	title="L&rsquo;oroscopo di oggi, gioved&igrave; 21 novembre, segno per segno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;oroscopo di oggi, gioved&igrave; 21 novembre, segno per segno</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/11/21/loris-stival-la-cassazione-condanna-veronica-panarello-a-30-anni-d5078916-9c24-42d7-8236-f5b52988e1c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/veronica_minacce_suocero8-100x75.png"
                	alt="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello"
                	title="Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Loris Stival, la Cassazione conferma i 30 anni per Veronica Panarello</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/21/incidente-a-palermo-giovane-muore-dopo-tre-giorni-di-coma-6e10c261-df37-4e00-ba86-3a5075f46679/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/daniel_giordano-1-100x75.jpg"
                	alt="Incidente a Palermo, giovane muore dopo tre giorni di coma"
                	title="Incidente a Palermo, giovane muore dopo tre giorni di coma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, giovane muore dopo tre giorni di coma</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/21/palermo-si-suicida-ex-capo-dellufficio-del-gip-vincenti-era-indagato-nellinchiesta-su-zamparini-78d315cf-b1b7-4927-98e1-f4cc00446caf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/cesare_vincenti-100x75.jpeg"
                	alt="Cesare Vincenti"
                	title="Cesare Vincenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, si suicida l'ex capo dei Gip Vincenti: era indagato nell'inchiesta su Zamparini</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2019/11/18/pensioni-a-dicembre-arriva-il-bonus-di-154-euro-ma-non-spetta-a-tutti-a15c2ab8-7de7-4456-b205-4fde17fcc568/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/Pensionati-100x75.jpg"
                	alt="Pensioni, a dicembre arriva il bonus di 154 euro: ma non spetta a tutti"
                	title="Pensioni, a dicembre arriva il bonus di 154 euro: ma non spetta a tutti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensioni, a dicembre arriva il bonus di 154 euro: ma non spetta a tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/11/20/esplosione-una-fabbrica-nel-messinese-e-strage-almeno-4-morti-c39d6241-c9a7-4bb8-90e4-716acc5f5cf6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/2019_11_20-Cdv-Messina-Scoppio_Fabbrica_Pirotecnici6-100x75.jpg"
                	alt="Esplode fabbrica di fuochi d'artificio, strage a Barcellona Pozzo di Gotto: 5 morti e 2 feriti"
                	title="Esplode fabbrica di fuochi d'artificio, strage a Barcellona Pozzo di Gotto: 5 morti e 2 feriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esplode fabbrica di fuochi d'artificio, strage a Barcellona Pozzo di Gotto: 5 morti e 2 feriti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/11/17/reddito-di-cittadinanza-pagamenti-il-27-novembre-ma-non-per-tutti-d32b5db2-8486-4eac-9974-1020bbeb8edb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamenti il 27 novembre ma non per tutti"
                	title="Reddito di cittadinanza, pagamenti il 27 novembre ma non per tutti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamenti il 27 novembre ma non per tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/11/16/reddito-di-cittadinanza-pagamento-di-novembre-anche-per-chi-non-ha-percepito-ottobre-cfdad42c-eb11-4bb8-8c3b-9645a3e5dafc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di novembre anche per chi non ha percepito ottobre"
                	title="Reddito di cittadinanza, pagamento di novembre anche per chi non ha percepito ottobre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di novembre anche per chi non ha percepito ottobre</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2019/11/16/loroscopo-di-oggi-sabato-16-novembre-segno-per-segno-f54e4465-3a86-47c0-a630-0aeecfd0afbf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-100x75.jpg"
                	alt="Oroscopo"
                	title="Oroscopo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;oroscopo di oggi, sabato 16 novembre, segno per segno</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2019/10/31/suora-accusa-forti-dolori-alladdome-in-ospedale-scopre-di-essere-incinta-a972df14-b63d-47e9-9d1f-5d81495ac163/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Ospedale-di-SantAgata-Militello-100x75.jpg"
                	alt="Suora accusa forti dolori all&rsquo;addome: in ospedale scopre di essere incinta"
                	title="Suora accusa forti dolori all&rsquo;addome: in ospedale scopre di essere incinta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Suora accusa forti dolori all&rsquo;addome: in ospedale scopre di essere incinta</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/11/02/arriva-la-nuova-imu-cosa-cambia-la-prima-rata-del-2020-sara-la-meta-del-2019-c68ac375-6c94-4910-8808-3df2a8d0a59c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/3760c325c50f26dfa2ec8f549e59dd2f-100x75.jpg"
                	alt="Imposte sulla casa"
                	title="Imposte sulla casa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arriva la nuova Imu, cosa cambia: la prima rata del 2020 sar&agrave; la met&agrave; del 2019</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/11/18/pensioni-a-dicembre-arriva-il-bonus-di-154-euro-ma-non-spetta-a-tutti-a15c2ab8-7de7-4456-b205-4fde17fcc568/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/Pensionati-100x75.jpg"
                	alt="Pensioni, a dicembre arriva il bonus di 154 euro: ma non spetta a tutti"
                	title="Pensioni, a dicembre arriva il bonus di 154 euro: ma non spetta a tutti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensioni, a dicembre arriva il bonus di 154 euro: ma non spetta a tutti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2019/10/23/tragedia-sulla-nave-palermo-cagliari-muore-un-bambino-di-12-anni-cce9dd63-4a29-4d92-899b-907a02c5a72b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/mscdivina-100x75.jpg"
                	alt="Tragedia sulla nave Palermo-Cagliari, muore un bambino di 12 anni"
                	title="Tragedia sulla nave Palermo-Cagliari, muore un bambino di 12 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sulla nave Palermo-Cagliari, muore un bambino di 12 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/11/01/pagamento-della-pensione-di-novembre-ecco-perche-slitta-da083c6d-629e-46f7-8b07-e36d1646aaac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/05/soldi-100x75.jpg"
                	alt="Il dibattito sui conti"
                	title="Il dibattito sui conti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pagamento della pensione di novembre: ecco perch&egrave; slitta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=79c8d2aa01a8449677eee693aee150e8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-4_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1156215&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '608972', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1063';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1156215';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>