<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it"><!--<![endif]-->
<head>
<title>Tabellino Serie B - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Classifiche, risultati in tempo reale, tabellini, le squadre delle 3 serie principali." />
<meta name="keywords"    content="calcio, statistiche, tempo reale, tabellini, calendari, serie a, serie b, serie c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />
<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8acc192ea8" />
 
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
 
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>
 
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>
<meta property="og:image"     content="https://sgdsit.cdn-immedia.net/img/share/logo_fb.jpg" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:type"      content="article" />
<meta property="og:title"     content="Tabellino Serie B" />
        <meta property="og:url"       content="https://gds.it/sport-statistiche/calcio/serie_b/tabellino.php" />
      <link rel="canonical"         href="https://gds.it/sport-statistiche/calcio/serie_b/tabellino.php" />
  
<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        OAS_sitepage = 'gds.it/hp';
        RCSAD_sitepage = 'gds.it/pagine';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









 

<style>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</style></head>

<body class="bodysezione" itemscope itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script> 

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/sparatoria-via-re-federico/">
                        sparatoria via Re Federico                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/concorso-di-bellezza/">
                        concorso di bellezza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ascoli-palermo/">
                        ascoli palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assenteisti/">
                        assenteisti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border active" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Sabato, 04 Maggio 2019 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/sparatoria-via-re-federico/">
							sparatoria via re federico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/concorso-di-bellezza/">
							concorso di bellezza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ascoli-palermo/">
							ascoli palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assenteisti/">
							assenteisti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/operaio-rap/">
							operaio rap 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 

<div class="blocco titolo_categoria titolo_categoria_h1">
	<h1 class=" ">Tabellino Serie B</h1>
</div>
<!-- /HEADER -->
  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 
                <div style="width: 960px;height: 165px;margin: 0 auto 0;overflow: hidden;padding: 25px 0 0;">
        <script src="//player.performgroup.com/eplayer.js#d35d8e27b20ea53766cc82169a.185oe40z459xq1l85bm21afpnk" async></script>

    </div>
	<div id="container">

	<!-- APERTURA SEZIONE  -->
	<div class="colonna_66_33">

		<div class="colonna_66">

			<div class="blocco apertura_col">
            
            <!-- default values -->








<!--set var="TETRACTIS_PARAM" value="$QUERY_STRING" -->

<!-- conf values -->













<?php

$PAGE_TITLE = "Serie b 2018/2019";
echo $PAGE_TITLE;

$INCLUDE_STATIC = "include/static";
echo $INCLUDE_STATIC;

$INCLUDE_SHARED = "../include/shared/serie_b/2019";
echo $INCLUDE_SHARED;

$BASE_HREF = "../";
echo $BASE_HREF;

$BASE_HREF_LINK = "";
echo $BASE_HREF_LINK;

$BASE_CSS = "";
echo $BASE_CSS;

$TETRACTIS_PARAM = "";
echo $_SERVER["QUERY_STRING"];

?>


<link href="/sport-statistiche/calcio/lib/css/GiornaleSicilia/stylesheet.css" rel="stylesheet" type="text/css" />
<link href="/sport-statistiche/calcio/lib/css/GiornaleSicilia/stylesheet_media.css" rel="stylesheet" type="text/css">
<link href="/sport-statistiche/calcio/lib/css/GiornaleSicilia/scheda_squadra.css" rel="stylesheet" type="text/css">
<link href="/sport-statistiche/calcio/lib/css/GiornaleSicilia/icone.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
	special_path = '(none)';
	special_path = '(none)';
	include_shared = '/sport-statistiche/calcio/include/shared/serie_b/2019';
	base_href = '/sport-statistiche/calcio/';
	base_href_link = '/sport-statistiche/calcio/serie_b/';
	base_css = '/sport-statistiche/calcio/lib/css/GiornaleSicilia';
	js_path = '/sport-statistiche/calcio/lib/js/GiornaleSicilia';
	template_path = '(none)';
	json_path='/sport-statistiche/calcio/live/json';
	url_base = '(none)';
	url_loghi = '(none)';
	match_status_template = '(none)';
	competition_path = '(none)';
	season_year = '2018_2019';
	query_string = '(none)';
	TETRACTIS_PARAM = '(none)';

	ssi_document_name = '(none)';
	query_string = '(none)';


</script>







				<div id="MainContainer" class="">
                    <div id="MainNavigation" class="">
                                        
                    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
<div class="changeSMenuProduct">
<ul class="label">
	<li class="home_stats"><a href="//sport.sky.it/statistiche/home.shtml">&nbsp;</a></li>
	<li class="altri_sport"><p title="Cambia competizione" class="changeS changeOff"><span>calcio</span></p></li>
	<li class="page_title">Serie b</li>
    <li class="section_menu"><p title="Altre Sezioni" class="changeMenuCompetition MenuCompetitionOff"><span>CALENDARIO E RISULTATI</span></p></li>
</ul>
<ul class="first_level hidden">
<li><a href="calendario.php" title="Calendario">Calendario e Risultati</a></li>
<li class="separator">|</li>
<li><a href="classifiche.php" title="Classifica Squadre e Marcatori">Classifiche</a></li>
<li class="separator">|</li>
<li><a href="squadre.php" title="Elenco Squadre" id="team">Squadre</a></li>
<li class="separator">|</li>
<li><a href="albo_doro.php" title="Albo d'oro">Albo</a></li>
</ul>

    
<ul class="second_level hidden">
<li>
<div class="col1">

    <dl class="calcio">
        <dd class="calcio">Calcio</dd>
        <dd class="menu_active_serie_a"><a href="/sport-statistiche/calcio/serie_a/index.php">Serie A</a></dd>
        <dd class="menu_active_serie_b"><a href="/sport-statistiche/calcio/serie_b/index.php">Serie B</a></dd>
        <dd class="menu_active_serie_c"><a href="/sport-statistiche/calcio/serie_c/index.php">Serie C</a></dd>
    </dl>



</div>








</li>
</ul>
</div>


<script>
jQuery("#MainNavigation .changeS").click(function() {

		   jQuery(this).data("status",!jQuery(this).data("status"));
		   var status=jQuery(this).data("status");
		   var ul=jQuery(".changeSMenuProduct").find("ul.second_level");
		   if (status==true) {
			 ul.removeClass("hidden").end().addClass("open").fadeIn("slow")
		   } else {
			ul.addClass("hidden").end().removeClass("open")
		  }
		
		});
		
jQuery(".changeMenuCompetition").click(function() {

   jQuery(this).data("status",!jQuery(this).data("status"));
   var status=jQuery(this).data("status");
   var ul=jQuery(".changeSMenuProduct").find("ul.first_level");
   if (status==true) {
	 ul.removeClass("hidden").end().addClass("openCompetition").fadeIn("slow")
   } else {
	ul.addClass("hidden").end().removeClass("openCompetition")
  }

});
</script>                    </div>
            
                    <div id="MainContent">
                    
                    	

  









                    
                    
                   
                    
                    
<script src="/sport-statistiche/calcio/live/widget-embed.js">
({   
url:'live.shtml',
match_id:'530955',
url_base_json:'/sport-statistiche/calcio/live/json/serie_b/2019/',
url_base:'/sport-statistiche/calcio/',
width:'100',
height:'2900',
})
</script>
                    

                                   
            
            
            
                         
                    <div style="clear:both"></div>
            
                    	<div id="Tetractis_Footer">
                    		<input type="hidden" id="hidden_tab_id" value="(none)">
<a href="//www.tetractis.it/" target="_blank" class="logo_tetractis"></a>
						</div>
            
                    </div>
                    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
<!--Carousel statistiche-->
<script type="text/javascript" src="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/js/owl.carousel.js"></script>
<!--CSS Carousel statistiche-->
<link type="text/css" href="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/css/owl.transitions.css" rel="stylesheet" media="all" />
<link type="text/css" href="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/css/owl.theme.css" rel="stylesheet" media="all" />
<link type="text/css" href="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/css/owl.carousel.css" rel="stylesheet" media="all" />

<script type="text/javascript" src="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/js/jquery.cycle.all.js?v2.50"></script>
<script type="text/javascript" src="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/js/jquery.dataTables.js"></script>
<script type="text/javascript" src="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/js/pure.js"></script>
<script type="text/javascript" src="/sport-statistiche/calcio/lib/js/GiornaleSicilia/controller/lib.js"></script>
<script type="text/javascript" src="/sport-statistiche/calcio/lib/js/GiornaleSicilia/create_tabs.js"></script>

<!--Easy slider-->
<script type="text/javascript" src="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/js/easySlider1.7.js"></script>



<!-- styles needed by jScrollPane -->
<link type="text/css" href="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/js/jquery.jscrollpane.css" rel="stylesheet" media="all" />

<!-- the mousewheel plugin - optional to provide mousewheel support -->
<script type="text/javascript" src="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/js/jquery.mousewheel.js"></script>

<!-- the jScrollPane script -->
<script type="text/javascript" src="/sport-statistiche/calcio/lib/js/GiornaleSicilia/resources/js/jquery.jscrollpane.min.js"></script>




<script>
	$('#MainContainer a[href*="?"]').each(function() {

	var new_href=$(this).attr('href').split('?');
	new_href[0]=new_href[0]+"?data=";
	new_href=new_href.join('')
	$(this).attr('href',new_href)
	
	});
	
	$('#MainContainer ul#index_team a[href*="?"] , #MainContainer #block_player_anagrafica div.competitor_name a[href*="?"] , #MainContainer table.ranking_team a[href*="?"] , #MainContainer table.team_calendar tr td.col3 a[href*="?"] , #MainContainer table.team_calendar tr td.col4 a[href*="?"] , #MainContainer table.team_calendar tr td.col6 a[href*="?"] , #MainContainer table.team_calendar tr td.col7 a[href*="?"]').each(function() {

	var new_href=$(this).attr('href').split('scheda_squadra_.shtml?');
	new_href[0]=new_href[0]+"scheda_squadra.php?";
	new_href=new_href.join('')
	$(this).attr('href',new_href)
	
	});
	
	$('#MainContainer table.PlayerList tr.role_ATT a[href*="?"] , #MainContainer table.PlayerList tr.role_CEN a[href*="?"] , #MainContainer table.PlayerList tr.role_DIF a[href*="?"] , #MainContainer table.PlayerList tr.role_POR a[href*="?"] ,#MainContainer table.Ranking_players a[href*="?"]').each(function() {

	var new_href=$(this).attr('href').split('scheda_giocatore_.shtml?');
	new_href[0]=new_href[0]+"scheda_giocatore.php?";
	new_href=new_href.join('')
	$(this).attr('href',new_href)
	
	});
	
	$('#MainContainer table.PlayerList tr.role_ALL a[href*="?"]').each(function() {

	var new_href=$(this).attr('href').split('scheda_allenatore_.shtml?');
	new_href[0]=new_href[0]+"scheda_allenatore.php?";
	new_href=new_href.join('')
	$(this).attr('href',new_href)
	
	});
	
	$('#MainContainer table.team_calendar tr td.col5 a[href*="?"]').each(function() {

	var new_href=$(this).attr('href').split('tabellino_.shtml?data');
	new_href[0]=new_href[0]+"tabellino.php?json";
	new_href=new_href.join('')
	$(this).attr('href',new_href)
	
	});
	
	
	
	
</script>


<script>
jQuery('div#MainContainer li.web_site a').attr('target','_blank'); 
</script>


				</div>
                
			</div>

		</div>

		<div class="colonna_33">
			<!-- FRAME 1 -->

<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <!-- /FRAME 1 -->

<!-- WIDGET RGS -->
<div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/03/il-palermo-e-fraudolento-con-un-esposto-nove-club-di-serie-b-chiedono-lesclusione-immediata-dei-rosanero-f8f34279-47ae-40f0-9bbe-1f54b7791d0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Stadio_R_Barbera-100x75.jpeg"
                	alt="&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata"
                	title="&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/03/palermo-nominato-il-nuovo-consiglio-di-amministrazione-albanese-presidente-foschi-confermato-1d649bc8-d3be-435c-8edf-984399afbfa7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/albanese_alessandro-100x75.jpeg"
                	alt="Alessandro Albanese"
                	title="Alessandro Albanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo di Arkus: Albanese presidente, Foschi confermato direttore sportivo</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/03/due-scosse-di-terremoto-sulle-madonie-nella-zona-di-castelbuono-2be4b879-4f3a-40d7-9f16-59f000ddaf41/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/05/Terremoto-100x75.jpg"
                	alt="Due scosse di terremoto sulle Madonie nella zona di Castelbuono"
                	title="Due scosse di terremoto sulle Madonie nella zona di Castelbuono"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Due scosse di terremoto sulle Madonie nella zona di Castelbuono</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/04/il-palermo-di-arkus-non-fallisce-al-debutto-arriva-la-vittoria-ad-ascoli-si-riaccende-la-speranza-nella-promozione-diretta-84825a29-3e10-48e1-a83a-2e331c427298/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Moreo-ascoli-palermo2-100x75.png"
                	alt="Il gol dell'1-0 di Moreo"
                	title="Il gol dell'1-0 di Moreo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Palermo di Arkus non fallisce al debutto: arriva la vittoria ad Ascoli, si riaccende la speranza nella promozione diretta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/03/morto-dopo-un-incidente-con-una-volante-a-palermo-a-giudizio-due-poliziotti-812c8e2e-4775-4e52-88e5-c56292073a5f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/06/dario-farrauto-100x75-1498024476.jpg"
                	alt="Morto dopo un incidente con una volante a Palermo, a giudizio due poliziotti"
                	title="Morto dopo un incidente con una volante a Palermo, a giudizio due poliziotti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto dopo un incidente con una volante a Palermo, a giudizio due poliziotti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/03/il-palermo-e-fraudolento-con-un-esposto-nove-club-di-serie-b-chiedono-lesclusione-immediata-dei-rosanero-f8f34279-47ae-40f0-9bbe-1f54b7791d0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Stadio_R_Barbera-100x75.jpeg"
                	alt="&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata"
                	title="&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/29/femminicidio-a-ragusa-un-poliziotto-uccide-la-moglie-e-si-spara-in-casa-le-due-figlie-piccole-ebf3cda8-1331-441c-ab13-ca27396156ee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/foto-a-100x75.jpg"
                	alt="Alice Bredice e Simone Cosentino"
                	title="Alice Bredice e Simone Cosentino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Ragusa: agente scrive &quot;Ti amo&quot; su Fb alla moglie, poi la uccide e si spara. In casa le due figlie piccole</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/30/femminicidio-a-ragusa-sto-uccidendo-alice-prendetevi-cura-delle-bimbe-il-tragico-messaggio-del-poliziotto-che-ha-ucciso-la-moglie-5ddf43c6-a900-49a1-b388-335ca5ca2304/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Femminicidio-Ragusa-1-100x75.png"
                	alt="Alice Bredice e Simone Cosentino"
                	title="Alice Bredice e Simone Cosentino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio di Ragusa, il messaggio del poliziotto alla madre: &quot;Sto uccidendo Alice, badate alle bimbe&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/29/tragico-incidente-mortale-ad-agira-perde-la-vita-una-ragazza-di-24-anni-190d6286-1309-4ce8-b3cb-f2693e05c25d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Schermata-2019-04-29-alle-15.15.07-100x75.png"
                	alt="Tragico incidente mortale ad Agira, perde la vita una ragazza di 24 anni"
                	title="Tragico incidente mortale ad Agira, perde la vita una ragazza di 24 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente mortale ad Agira, perde la vita una ragazza di 24 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2019/04/29/amministrative-in-sicilia-lo-spoglio-nei-34-comuni-a-caltanissetta-avanti-giarratana-del-centrodestra-ballottaggio-3c9d5d14-4ab1-48bb-99e6-ae76f6d9f53d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/amministrative-spoglio2-100x75.jpg"
                	alt="Amministrative in Sicilia: a Bagheria vince Tripoli, ballottaggi a Caltanissetta e in altri 4 comuni"
                	title="Amministrative in Sicilia: a Bagheria vince Tripoli, ballottaggi a Caltanissetta e in altri 4 comuni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Amministrative in Sicilia: a Bagheria vince Tripoli, ballottaggi a Caltanissetta e in altri 4 comuni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2019/04/23/ciao-darwin-concorrente-cade-durante-un-gioco-e-grave-immobile-dal-collo-in-giu-b4f65cac-8a2f-400c-81a0-df479107e84a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/57599650_1414521358689602_5555997813256486912_n-100x75.jpg"
                	alt="Ciao Darwin, concorrente cade durante un gioco: &quot;&Egrave; grave, immobile dal collo in gi&ugrave;&quot;"
                	title="Ciao Darwin, concorrente cade durante un gioco: &quot;&Egrave; grave, immobile dal collo in gi&ugrave;&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ciao Darwin, concorrente cade durante un gioco: &quot;&Egrave; grave, immobile dal collo in gi&ugrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/21/tragico-incidente-a-marinella-di-selinunte-muore-a-38-anni-il-direttore-del-catering-di-natale-giunta-f2690859-117c-4d6e-94cc-dff769e75ac2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/emanuele-conti-1-100x75.jpeg"
                	alt="Nella foto la vittima Emanuele Conti"
                	title="Nella foto la vittima Emanuele Conti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Marinella di Selinunte, muore a 38 anni il direttore del catering di Natale Giunta</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/04/15/falsi-incidenti-e-spaccaossa-nuovo-blitz-a-palermo-34-arresti-cosi-truffavano-le-assicurazioni-f096e670-0588-4635-8feb-8150c489949c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/TG-MONO.00_04_57_03.Immagine092-100x75.jpg"
                	alt="Falsi incidenti e spaccaossa per truffare le assicurazioni, altri 2 blitz a Palermo: 42 persone arrestate, pure un avvocato"
                	title="Falsi incidenti e spaccaossa per truffare le assicurazioni, altri 2 blitz a Palermo: 42 persone arrestate, pure un avvocato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Falsi incidenti e spaccaossa per truffare le assicurazioni, altri 2 blitz a Palermo: 42 persone arrestate, pure un avvocato</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/economia/2019/04/15/un-aeroporto-internazionale-nel-cuore-della-sicilia-il-progetto-di-un-magnate-australiano-25567146-6eec-4bab-a588-94a70c747677/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/11/aereo-cargo-russo-100x75.jpg"
                	alt="Un aeroporto internazionale nel cuore della Sicilia, il progetto di un magnate australiano"
                	title="Un aeroporto internazionale nel cuore della Sicilia, il progetto di un magnate australiano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un aeroporto internazionale nel cuore della Sicilia, il progetto di un magnate australiano</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/05/03/il-palermo-e-fraudolento-con-un-esposto-nove-club-di-serie-b-chiedono-lesclusione-immediata-dei-rosanero-f8f34279-47ae-40f0-9bbe-1f54b7791d0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Stadio_R_Barbera-100x75.jpeg"
                	alt="&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata"
                	title="&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Palermo fraudolento&quot;: 9 club di serie B chiedono l'esclusione immediata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<!-- /FRAME 3 -->
<div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><!-- /FRAME 3 -->

<!-- WIDGET PIU' VISTI -->
<div class="blocco widget_ultime_province">
  <div class="widget_tendina_pad" style="height: 525px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">Ultime dalle province</span>
    </div>
    <div class="swiper-container swiper-container-province">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-multimedia">
          <ul>
            <li>
              <a href="https://palermo.gds.it/video/politica/2019/05/04/giorgia-meloni-a-palermo-orlando-pensa-solo-agli-immigrati-si-candidi-a-sindaco-di-tripoli-8a4c2370-ec3b-4245-ae25-7381de8e9f88/">
                <h3>Palermo</h3>
                <h2>Giorgia Meloni a Palermo: &quot;Orlando? Pensa solo agli immigrati. Si candidi a sindaco di Tripoli&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/05/04/aci-catena-raid-al-cimitero-ladri-rubano-i-portafiori-8d71bdd6-b623-4cde-a64f-950f2604464a/">
                <h3>Catania</h3>
                <h2>Aci Catena, raid al cimitero: ladri rubano i portafiori</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/economia/2019/05/04/aiuti-ai-bisognosi-il-comune-di-messina-finanzia-73-borse-lavoro-13107b01-b282-4481-95e9-0be1b1d82390/">
                <h3>Messina</h3>
                <h2>Aiuti ai bisognosi, il Comune di Messina finanzia 73 borse lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/05/04/emergenza-rifiuti-a-sciacca-chiusa-la-discarica-e-satura-0466dce1-a811-47da-9f1b-7ac7df4ba7a7/">
                <h3>Agrigento</h3>
                <h2>Emergenza rifiuti a Sciacca, chiusa la discarica: &egrave; satura</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2019/05/04/alcamo-i-sindacati-si-dividono-sulla-stabilizzazione-dei-precari-cef273f1-2cfb-4074-b987-0bc0e5dcee65/">
                <h3>Trapani</h3>
                <h2>Alcamo, i sindacati si dividono sulla stabilizzazione dei precari</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/05/04/siracusa-muore-a-90-anni-salvatore-corallo-fu-dirigente-pci-e-psi-9fb9ce0a-077c-4c1f-b4c0-d1eb99182843/">
                <h3>Siracusa</h3>
                <h2>Siracusa, muore a 90 anni Salvatore Corallo: fu dirigente Pci e Psi</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/05/04/modica-condannato-il-sindaco-abbate-per-danno-erariale-dovra-risarcire-26-mila-euro-5305080c-a69d-4e5e-b1bd-766892d21c34/">
                <h3>Ragusa</h3>
                <h2>Modica, condannato il sindaco Abbate per danno erariale: dovr&agrave; risarcire 26 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2019/05/04/caltanissetta-i-candidati-sindaco-giarratana-e-gambino-pronti-per-la-sfida-521652a7-221a-4a90-a83e-eeb874a0a49d/">
                <h3>Caltanissetta</h3>
                <h2>Caltanissetta, i candidati sindaco Giarratana e Gambino pronti per la sfida</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/05/04/troina-iniziano-oggi-le-visite-pastorali-del-vescovo-di-nicosia-a8c7ed3f-ba34-4351-9569-a0c4b0cb3e58/">
                <h3>Enna</h3>
                <h2>Troina, iniziano oggi le visite pastorali del vescovo di Nicosia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- /WIDGET PIU' VISTI -->


<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<!--PIU' VISTI -->
<div class="blocco piu_condivisi">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più condivisi</span>
      <div class="widget_tendina_attivo">
        <span class="piu_condivisi_attivo_span">Oggi</span>
        <ul id="piu_condivisi_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-condivisi">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/03/due-scosse-di-terremoto-sulle-madonie-nella-zona-di-castelbuono-2be4b879-4f3a-40d7-9f16-59f000ddaf41/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/05/Terremoto-100x75.jpg"
                	alt="Due scosse di terremoto sulle Madonie nella zona di Castelbuono"
                	title="Due scosse di terremoto sulle Madonie nella zona di Castelbuono"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Due scosse di terremoto sulle Madonie nella zona di Castelbuono</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/04/palermo-spara-alla-donna-delle-pulizie-per-12-euro-ma-e-lui-a-ferirsi-arrestato-per-tentato-omicidio-00360f34-382c-478c-bce6-fb9c041cc379/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Sparatoria-3-100x75.jpg"
                	alt="Palermo, spara alla donna delle pulizie per 12 euro ma &egrave; lui a ferirsi: arrestato per tentato omicidio"
                	title="Palermo, spara alla donna delle pulizie per 12 euro ma &egrave; lui a ferirsi: arrestato per tentato omicidio"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo, spara alla donna delle pulizie per 12 euro ma &egrave; lui a ferirsi: arrestato per tentato omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/05/04/concorso-ai-beni-culturali-assunzioni-dopo-19-anni-alcuni-vincitori-sono-in-eta-da-pensione-84f215f9-1e4c-4fcb-b3f3-a11e11a9b778/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Schermata-2019-03-11-alle-17.57.58-100x75.png"
                	alt="Concorso ai beni culturali, assunzioni dopo 19 anni: alcuni vincitori sono in et&agrave; da pensione"
                	title="Concorso ai beni culturali, assunzioni dopo 19 anni: alcuni vincitori sono in et&agrave; da pensione"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Concorso ai beni culturali, assunzioni dopo 19 anni: alcuni vincitori sono in et&agrave; da pensione</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/politica/2019/05/04/di-maio-in-sicilia-giovedi-9-maggio-tappa-a-palermo-e-poi-castelvetrano-da8452bf-5db9-49e6-a512-97fe9a196b55/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/e1d93878368d34e786dfa51e0f4b209c-100x75.jpg"
                	alt="Di Maio in Sicilia gioved&igrave; 9 maggio: tappa a Palermo e poi Castelvetrano"
                	title="Di Maio in Sicilia gioved&igrave; 9 maggio: tappa a Palermo e poi Castelvetrano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Di Maio in Sicilia gioved&igrave; 9 maggio: tappa a Palermo e poi Castelvetrano</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/05/04/operaio-della-rap-di-palermo-ruba-la-batteria-di-unauto-arrestato-norata-possibile-licenziamento-78f74a74-a3bc-4850-9454-c866885a6dc5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/rap-palermo-100x75.jpg"
                	alt="Operaio della Rap di Palermo ruba la batteria di un'auto: arrestato. Norata: &quot;Possibile licenziamento&quot;"
                	title="Operaio della Rap di Palermo ruba la batteria di un'auto: arrestato. Norata: &quot;Possibile licenziamento&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Operaio della Rap di Palermo ruba la batteria di un'auto: arrestato. Norata: &quot;Possibile licenziamento&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2019/04/28/droga-salvini-stiamo-preparando-una-operazione-a-tappeto-in-tutta-italia-0d0a9659-e6a4-47da-b1ba-ea9a4ef2a103/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/salvini-corleone2-1-100x75.jpeg"
                	alt="Droga, Salvini: &quot;Stiamo preparando una operazione a tappeto&quot; in tutta Italia"
                	title="Droga, Salvini: &quot;Stiamo preparando una operazione a tappeto&quot; in tutta Italia"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Droga, Salvini: &quot;Stiamo preparando una operazione a tappeto&quot; in tutta Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2019/04/28/ragusa-da-domani-le-riprese-dei-nuovi-episodi-di-montalbano-de993ebc-1ccb-49b6-ade6-85b1007a0724/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/LUCA-ZINGARETTI-100x75.jpg"
                	alt="Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano"
                	title="Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Ragusa, partono le riprese di tre nuovi episodi del commissario Montalbano</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/04/29/femminicidio-a-ragusa-un-poliziotto-uccide-la-moglie-e-si-spara-in-casa-le-due-figlie-piccole-ebf3cda8-1331-441c-ab13-ca27396156ee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/foto-a-100x75.jpg"
                	alt="Alice Bredice e Simone Cosentino"
                	title="Alice Bredice e Simone Cosentino"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Femminicidio a Ragusa: agente scrive &quot;Ti amo&quot; su Fb alla moglie, poi la uccide e si spara. In casa le due figlie piccole</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/04/29/tragico-incidente-mortale-ad-agira-perde-la-vita-una-ragazza-di-24-anni-190d6286-1309-4ce8-b3cb-f2693e05c25d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Schermata-2019-04-29-alle-15.15.07-100x75.png"
                	alt="Tragico incidente mortale ad Agira, perde la vita una ragazza di 24 anni"
                	title="Tragico incidente mortale ad Agira, perde la vita una ragazza di 24 anni"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Tragico incidente mortale ad Agira, perde la vita una ragazza di 24 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cultura/2019/05/02/treni-storici-per-tre-giorni-tornano-in-sicilia-le-locomotive-a-vapore-0a84ad51-a597-41a0-903d-10729b6fdffc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/35f8a3deca54505075055865581f9a42-100x75.jpg"
                	alt="In Sicilia tornano i Treni storici del gusto"
                	title="In Sicilia tornano i Treni storici del gusto"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Treni storici, per tre giorni tornano in Sicilia le locomotive a vapore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-condivisi">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2019/04/06/migranti-salvini-la-procura-di-agrigento-mi-indaga-non-cambio-i-porti-rimangono-chiusi-1a5f11db-167f-400c-a823-4cbd3fc87321/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/giornalesicilia2_20190320192139210-100x75.jpg"
                	alt="Migranti, Salvini: &quot;La Procura di Agrigento mi indaga? Non cambio, i porti rimangono chiusi&quot;"
                	title="Migranti, Salvini: &quot;La Procura di Agrigento mi indaga? Non cambio, i porti rimangono chiusi&quot;"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Migranti, Salvini: &quot;La Procura di Agrigento mi indaga? Non cambio, i porti rimangono chiusi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2019/04/14/whatsapp-down-in-tutta-italia-problemi-anche-su-facebook-e-instagram-utenti-nel-panico-f7138775-bb3f-4831-9487-dea45abe8ebf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/3984171_1701_whatsapp-100x75.jpg"
                	alt="Whatsapp down in tutta Italia, problemi anche su Facebook e Instagram"
                	title="Whatsapp down in tutta Italia, problemi anche su Facebook e Instagram"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Whatsapp down in tutta Italia, problemi anche su Facebook e Instagram</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/foto/cronaca/2019/04/13/orrore-vicino-torretta-un-cavallo-legato-e-ucciso-trovato-sul-ciglio-della-strada-le-foto-94a9caff-3926-415b-bc98-e9aec7056e4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/cavallo_morto_torretta10-100x75.jpg"
                	alt="L'animale è stato vicino vicino Torretta"
                	title="L'animale è stato vicino vicino Torretta"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Orrore vicino Torretta: un cavallo legato e ucciso trovato sul ciglio della strada, le foto</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/foto/societa/2019/04/13/la-corrida-vince-un-giovane-di-polizzi-generosa-grazie-al-suo-flauto-al-cioccolato-1571cc03-7fa7-4bf5-9a02-5cc64d588e3f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/termini6-100x75.png"
                	alt="La Corrida, vince un giovane di Polizzi Generosa grazie al suo flauto al cioccolato"
                	title="La Corrida, vince un giovane di Polizzi Generosa grazie al suo flauto al cioccolato"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">La Corrida, vince un giovane di Polizzi Generosa grazie al suo flauto al cioccolato</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/calcio/2019/04/23/palermo-torna-delio-rossi-in-panchina-il-nuovo-tecnico-stasera-in-citta-5ace8255-8117-4c67-8fce-992fe1418182/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/delio-rossi-palermo3-100x75.jpeg"
                	alt="Delio Rossi"
                	title="Delio Rossi"
                	width="100"
                	height="75"
									class="lazyload" />
                <h2 style="font-size:75%">Palermo, torna Delio Rossi in panchina: il nuovo tecnico arrivato in citt&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- /WIDGET PIU' VISTI -->

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div>
<!-- NEWSLETTER -->
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><!-- /NEWSLETTER -->

<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>		</div>

	</div>

</div>

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=3bfc739b27764124707e894496da964e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 

</body>
</html>

<!-- 0.01523 --> 