<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>L&rsquo;oroscopo di oggi, sabato 15 febbraio: cosa dicono le stelle - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="L'oroscopo&nbsp;di oggi,&nbsp; sabato 15 febbraio ,&nbsp;firmato da Barbanera e&nbsp;in onda&nbsp;tutti i giorni su Rgs. Ariete . &Egrave; una giornata molto favorevole per accettare un lavoro..." />
<meta name="news_keywords" content="oroscopo, Sicilia, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/" }, "headline":"L&rsquo;oroscopo di oggi, sabato 15 febbraio: cosa dicono le stelle", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-02-15 05:30:40", "datePublished":"2020-02-15 05:30:40", "dateModified":"2020-02-14 16:39:54", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/11/oroscopo-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["oroscopo"], "articleSection":["Società"], "articleBody":"L'oroscopo di oggi,  sabato 15 febbraio , firmato da Barbanera e in onda tutti i giorni su Rgs. Ariete . È una giornata molto favorevole per accettare un lavoro extra con l’intento di rimpinguare le finanze. Organizzazione e senso pratico. Toro . La Luna non vi è propizia, ma potrete serenamente passarci sopra: famiglia, amici e partner fanno corona intorno a voi, placando le vostre ansie. Gemelli . Un ritiro momentaneo dalla scena, per analizzare con calma la situazione, vi consentirà di affinare le strategie e valutare i prossimi passi. Cancro . La Luna amica del segno oggi vi restituisce certezze, vigila sui vostri investimenti, cura le pubbliche relazioni e smussa gli spigoli del carattere. Leone . Malumore in vista! Vi impuntate su posizioni insostenibili e fate pure la voce grossa, quando è evidente che il torto è completamente vostro. Vergine . Potete dormire tra due guanciali, la vostra serenità è garantita! È il periodo giusto per godervi il calore e l’affetto delle persone care. Bilancia . Momento poco brillante per la vita affettiva, dubbi e gelosie vi assillano. Dentro di voi troverete le risposte alle vostre domande: scandagliate! Scorpione . Traffico planetario intenso, con la Luna che arriva a fare da arbitro: inizialmente avrete segnali contraddittori, poi tutto volgerà al meglio. Sagittario . Sul piano del rendimento siete molto produttivi. Nel lavoro di routine, pratici ed efficienti darete una bella sfoltita agli impegni in agenda. Capricorno . I punti fermi oggi ve li offre la Luna. Cercate di frequentare gente, date spazio a nuovi incontri e soprattutto sorridete fiduciosi al domani. Acquario . Il tran tran vi annoia, la mancanza di spazio vi soffoca e nonostante siate in ritardo sulle scadenze, vi trastullate senza concludere niente. Pesci . A molti tra di voi che appartengono alla schiera dei precari, si aprono spiragli o arrivano notizie confortanti. Contratti e collaborazioni confermati." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:379"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="L&rsquo;oroscopo di oggi, sabato 15 febbraio: cosa dicono le stelle" />
<meta property="og:url" content="https://gds.it/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/11/oroscopo-625x350.jpg" />
<meta property="og:description" content="L'oroscopo&nbsp;di oggi,&nbsp; sabato 15 febbraio ,&nbsp;firmato da Barbanera e&nbsp;in onda&nbsp;tutti i giorni su Rgs. Ariete . &Egrave; una giornata molto favorevole per accettare un lavoro..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="oroscopo" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="L&rsquo;oroscopo di oggi, sabato 15 febbraio: cosa dicono le stelle" />
<meta name="twitter:description" content="L'oroscopo&nbsp;di oggi,&nbsp; sabato 15 febbraio ,&nbsp;firmato da Barbanera e&nbsp;in onda&nbsp;tutti i giorni su Rgs. Ariete . &Egrave; una giornata molto favorevole per accettare un lavoro..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/11/oroscopo-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/11/oroscopo-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/02/15 05:30:00" />
<meta name="EdIdentifier" content="1198314@|ZODIACO@|0@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/" />
<link rel="amphtml" href="https://gds.it/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5615029f7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=07fe7e3ef8"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9dd285865f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/';
var absolute_url = '/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/';
var post_id      = 1198314;
var post_title   = 'L&rsquo;oroscopo di oggi, sabato 15 febbraio: cosa dicono le stelle';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '916637';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>


  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->








    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/rc-auto/">
                        rc auto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aeroporti/">
                        aeroporti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Sabato, 15 Febbraio 2020 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/rc-auto/">
							rc auto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aeroporti/">
							aeroporti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/doodle-di-google/">
							doodle di google 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.societa_txt{	color:!important;}.societa_txt{	color:#02468a!important;}.societa_back{	background-color:!important;}.societa_back{	background-color:#02468a!important;}.societa_border{	border-color:!important;}.societa_border{	border-color:#02468a!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2020/02/15/il-doodle-di-google-dedicato-a-nise-da-silveira-chi-era-la-psichiatra-rivoluzionaria-a231678b-5d72-4440-8313-b3097db31114/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/doodle_Nise_da_Silveira-100x75.png" alt="Il doodle di Google dedicato a Nise da Silveira, chi era la psichiatra rivoluzionaria" title="Il doodle di Google dedicato a Nise da Silveira, chi era la psichiatra rivoluzionaria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il doodle di Google dedicato a Nise da Silveira, chi era la psichiatra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/societa/2020/02/14/palermo-morto-antonio-marsala-tifoso-rosanero-fondo-i-travaglini-con-salvo-licata-666ba366-f98b-40e3-b804-f6a3561e35f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/Antonio-Marsala-100x75.jpg" alt="Palermo, morto Antonio Marsala: tifoso rosanero, fond&ograve; &quot;I Travaglini&quot; con Salvo Licata" title="Palermo, morto Antonio Marsala: tifoso rosanero, fond&ograve; &quot;I Travaglini&quot; con Salvo Licata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, morto Antonio Marsala: tifoso rosanero, fondò "I Travaglini"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/societa/2020/02/14/giornata-mondiale-contro-il-cancro-infantile-le-iniziative-a-palermo-e-a-balestrate-f64b34aa-08d6-4e4a-af43-e931d73fcce5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/cancer_day-100x75.jpg" alt="Giornata Mondiale contro il Cancro Infantile, le iniziative a Palermo e a Balestrate" title="Giornata Mondiale contro il Cancro Infantile, le iniziative a Palermo e a Balestrate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornata Mondiale contro il Cancro Infantile, le iniziative a Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/salute/2020/02/14/congiuntivite-tra-i-primi-sintomi-del-coronavirus-gli-esperti-niente-psicosi-ecco-cosa-fare-47049367-6cbd-43ed-8d4e-ae29e99aad03/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/Visita-Oculista-Occhi-100x75.jpg" alt="Congiuntivite tra i primi sintomi del coronavirus, gli esperti: &quot;Niente psicosi, ecco cosa fare&quot;" title="Congiuntivite tra i primi sintomi del coronavirus, gli esperti: &quot;Niente psicosi, ecco cosa fare&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Congiuntivite tra i primi sintomi del coronavirus, gli esperti: "Niente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/02/15/col-reddito-di-cittadinanza-al-lavoro-nella-casa-di-riposo-per-anziani-ma-in-nero-e-senza-titoli-truffa-a-catania-36c14547-f1f7-4927-af8e-e4856eb6f2eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/fb649e5abaf189a45584ea40904d5f86-100x75.jpg" alt="Col reddito di cittadinanza al lavoro nella casa di riposo per anziani, ma in nero e senza titoli: truffa a Catania" title="Col reddito di cittadinanza al lavoro nella casa di riposo per anziani, ma in nero e senza titoli: truffa a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Col reddito di cittadinanza al lavoro nella casa di riposo per anziani,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/02/15/a-14-e-11-anni-picchiano-due-compagne-di-classe-e-postano-il-video-sui-social-orrore-a-catania-9de6d4fc-93a5-4c20-980f-3eb55247b28b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/polizia_postale-100x75.jpg" alt="A 14 e 11 anni picchiano due compagne di classe e postano il video sui social: orrore a Catania" title="A 14 e 11 anni picchiano due compagne di classe e postano il video sui social: orrore a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A 14 e 11 anni picchiano due compagne di classe e postano il video...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2020/02/15/modifiche-ai-dazi-usa-salvi-i-vini-italiani-confermate-le-tariffe-su-formaggi-e-alcolici-6f76061e-6e75-41df-9e27-d30ced5f52c2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/deb3d7479dc60ccd198b31607e5ee3c5-100x75.jpg" alt="Modifiche ai dazi Usa, salvi i vini italiani: tariffe invariate su formaggi e alcolici" title="Modifiche ai dazi Usa, salvi i vini italiani: tariffe invariate su formaggi e alcolici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Modifiche ai dazi Usa, salvi i vini italiani: tariffe invariate su...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/02/15/coronavirus-niccolo-e-arrivato-in-italia-sara-trasferito-allo-spallanzani-126c2b3a-67b6-4061-9afd-fda0643d6552/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/coronavirus-2-100x75.png" alt="Coronavirus, Niccol&ograve; &egrave; arrivato in Italia: sar&agrave; trasferito allo Spallanzani" title="Coronavirus, Niccol&ograve; &egrave; arrivato in Italia: sar&agrave; trasferito allo Spallanzani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Niccolò è arrivato in Italia: sarà trasferito allo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/02/14/mafia-a-palermo-colpo-alla-cosca-di-brancaccio-22-condannati-140-anni-di-carcere-a0aee5c6-914f-44bb-b216-fde3141fe316/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/giuseppe-lo-porto-100x75.png" alt="Mafia, colpo alla cosca di Brancaccio: 22 condannati per 140 anni di carcere" title="Mafia, colpo alla cosca di Brancaccio: 22 condannati per 140 anni di carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, colpo alla cosca di Brancaccio: 22 condannati per 140 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/02/14/assassinato-in-casa-con-57-coltellate-moglie-e-figli-condannati-a-14-anni-e6b361b6-ef59-4147-b697-259534051511/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/salvatrice-spataro-100x75.jpg" alt="Assassinato in casa con 57 coltellate: moglie e figli condannati a 14 anni" title="Assassinato in casa con 57 coltellate: moglie e figli condannati a 14 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Assassinato in casa con 57 coltellate: moglie e figli condannati a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/02/14/omicidio-urso-condannati-lex-boss-di-altavilla-francesco-lombardo-e-il-figlio-andrea-b8834299-e180-4cbc-9eb8-dc64f37354fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/francesco_andrea_lombardo-100x75.jpg" alt="Omicidio Urso, condannati l'ex boss di Altavilla Francesco Lombardo e il figlio Andrea" title="Omicidio Urso, condannati l'ex boss di Altavilla Francesco Lombardo e il figlio Andrea" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Urso, condannati l'ex boss di Altavilla Francesco Lombardo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2020/02/14/voli-a-prezzi-ridotti-ce-il-bando-per-la-continuita-territoriale-da-e-per-trapani-ecco-le-tratte-7d65077d-e728-45dc-ba46-148ce68dce92/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-trapani-birgi-airgest-100x75.jpg" alt="Voli a prezzi ridotti, c'&egrave; il bando per la continuit&agrave; territoriale da e per Trapani: ecco le tratte" title="Voli a prezzi ridotti, c'&egrave; il bando per la continuit&agrave; territoriale da e per Trapani: ecco le tratte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Voli a prezzi ridotti, c'è il bando per la continuità territoriale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/02/14/rc-auto-familiare-in-vigore-da-lunedi-arriva-il-malus-individuale-cosa-cambia-c0cb92f7-6690-46fb-ba48-a22408dea4c4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/47b1b3ed5c0d9a1a779bf6f3f54920a6-100x75.jpg" alt="Rc auto familiare in vigore da luned&igrave;, arriva il malus individuale: cosa cambia" title="Rc auto familiare in vigore da luned&igrave;, arriva il malus individuale: cosa cambia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rc auto familiare in vigore da lunedì, arriva il malus individuale:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="L&rsquo;oroscopo di oggi, sabato 15 febbraio: cosa dicono le stelle" addthis:description="L'oroscopo&nbsp;di oggi,&nbsp; sabato 15 febbraio ,&nbsp;firmato da Barbanera e&nbsp;in onda&nbsp;tutti i giorni su Rgs. Ariete . &Egrave; una giornata molto favorevole per accettare un lavoro..." addthis:url="https://gds.it/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">L&rsquo;oroscopo di oggi, sabato 15 febbraio: cosa dicono le stelle</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		ZODIACO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">L’oroscopo di oggi, sabato 15 febbraio: cosa dicono le stelle</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-02-15T05:30:00+02:00">15 Febbraio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/11/oroscopo.jpg" class="zoom_foto" title="Oroscopo" data-sub-html="<h4>15 Febbraio 2020</h4><h3>L&rsquo;oroscopo di oggi, sabato 15 febbraio: cosa dicono le stelle</h3>	<p>Oroscopo</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/11/oroscopo-625x350.jpg"
				width="625" height="350" alt="oroscopo, Sicilia, Società" title="L&rsquo;oroscopo di oggi, sabato 15 febbraio: cosa dicono le stelle"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Oroscopo</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>L'oroscopo&#xA0;di oggi,&#xA0;<strong>sabato 15 febbraio</strong>,&#xA0;firmato da Barbanera e&#xA0;in onda&#xA0;tutti i giorni su Rgs.</p><p><strong>Ariete</strong>. &#xC8; una giornata molto favorevole per accettare un lavoro extra con l&#x2019;intento di rimpinguare le finanze. Organizzazione e senso pratico.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1580836773492-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580836773492-0'); });</script></div><p><strong>Toro</strong>. La Luna non vi &#xE8; propizia, ma potrete serenamente passarci sopra: famiglia, amici e partner fanno corona intorno a voi, placando le vostre ansie.</p><p><strong>Gemelli</strong>. Un ritiro momentaneo dalla scena, per analizzare con calma la situazione, vi consentir&#xE0; di affinare le strategie e valutare i prossimi passi.</p><p><strong>Cancro</strong>. La Luna amica del segno oggi vi restituisce certezze, vigila sui vostri investimenti, cura le pubbliche relazioni e smussa gli spigoli del carattere.</p><p><strong>Leone</strong>. Malumore in vista! Vi impuntate su posizioni insostenibili e fate pure la voce grossa, quando &#xE8; evidente che il torto &#xE8; completamente vostro.</p><p><strong>Vergine</strong>. Potete dormire tra due guanciali, la vostra serenit&#xE0; &#xE8; garantita! &#xC8; il periodo giusto per godervi il calore e l&#x2019;affetto delle persone care.</p><p><strong>Bilancia</strong>. Momento poco brillante per la vita affettiva, dubbi e gelosie vi assillano. Dentro di voi troverete le risposte alle vostre domande: scandagliate!</p><p><strong>Scorpione</strong>. Traffico planetario intenso, con la Luna che arriva a fare da arbitro: inizialmente avrete segnali contraddittori, poi tutto volger&#xE0; al meglio.</p><p><strong>Sagittario</strong>. Sul piano del rendimento siete molto produttivi. Nel lavoro di routine, pratici ed efficienti darete una bella sfoltita agli impegni in agenda.</p><p><strong>Capricorno</strong>. I punti fermi oggi ve li offre la Luna. Cercate di frequentare gente, date spazio a nuovi incontri e soprattutto sorridete fiduciosi al domani.</p><p><strong>Acquario</strong>. Il tran tran vi annoia, la mancanza di spazio vi soffoca e nonostante siate in ritardo sulle scadenze, vi trastullate senza concludere niente.</p><p><strong>Pesci</strong>. A molti tra di voi che appartengono alla schiera dei precari, si aprono spiragli o arrivano notizie confortanti. Contratti e collaborazioni confermati.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/oroscopo/">oroscopo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1198314" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/societa/2020/02/15/il-doodle-di-google-dedicato-a-nise-da-silveira-chi-era-la-psichiatra-rivoluzionaria-a231678b-5d72-4440-8313-b3097db31114/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/doodle_Nise_da_Silveira-150x100.png"
					width="150"
					height="100"
					title="Il doodle di Google dedicato a Nise da Silveira, chi era la psichiatra rivoluzionaria"
					alt="Il doodle di Google dedicato a Nise da Silveira, chi era la psichiatra rivoluzionaria"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/societa/2020/02/15/il-doodle-di-google-dedicato-a-nise-da-silveira-chi-era-la-psichiatra-rivoluzionaria-a231678b-5d72-4440-8313-b3097db31114/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gds.it/articoli/societa/2020/02/15/il-doodle-di-google-dedicato-a-nise-da-silveira-chi-era-la-psichiatra-rivoluzionaria-a231678b-5d72-4440-8313-b3097db31114/"  class="categoria societa_txt">
							<span class="spacer">|</span> L'OMAGGIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://gds.it/articoli/societa/2020/02/15/il-doodle-di-google-dedicato-a-nise-da-silveira-chi-era-la-psichiatra-rivoluzionaria-a231678b-5d72-4440-8313-b3097db31114/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il doodle di Google dedicato a Nise da Silveira, chi era la psichiatra rivoluzionaria"  addthis:description=""  addthis:url="https://gds.it/articoli/societa/2020/02/15/il-doodle-di-google-dedicato-a-nise-da-silveira-chi-era-la-psichiatra-rivoluzionaria-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/societa/2020/02/15/il-doodle-di-google-dedicato-a-nise-da-silveira-chi-era-la-psichiatra-rivoluzionaria-a231678b-5d72-4440-8313-b3097db31114/">Il doodle di Google dedicato a Nise da Silveira, chi era la psichiatra rivoluzionaria</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/societa/2020/02/14/palermo-morto-antonio-marsala-tifoso-rosanero-fondo-i-travaglini-con-salvo-licata-666ba366-f98b-40e3-b804-f6a3561e35f8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/Antonio-Marsala-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, morto Antonio Marsala: tifoso rosanero, fond&ograve; &quot;I Travaglini&quot; con Salvo Licata"
					alt="Palermo, morto Antonio Marsala: tifoso rosanero, fond&ograve; &quot;I Travaglini&quot; con Salvo Licata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/societa/2020/02/14/palermo-morto-antonio-marsala-tifoso-rosanero-fondo-i-travaglini-con-salvo-licata-666ba366-f98b-40e3-b804-f6a3561e35f8/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://palermo.gds.it/articoli/societa/2020/02/14/palermo-morto-antonio-marsala-tifoso-rosanero-fondo-i-travaglini-con-salvo-licata-666ba366-f98b-40e3-b804-f6a3561e35f8/"  class="categoria societa_txt">
							<span class="spacer">|</span> LUTTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/societa/2020/02/14/palermo-morto-antonio-marsala-tifoso-rosanero-fondo-i-travaglini-con-salvo-licata-666ba366-f98b-40e3-b804-f6a3561e35f8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, morto Antonio Marsala: tifoso rosanero, fond&ograve; &quot;I Travaglini&quot; con Salvo Licata"  addthis:description=""  addthis:url="https://gds.it/articoli/societa/2020/02/14/palermo-morto-antonio-marsala-tifoso-rosanero-fondo-i-travaglini-con-salvo-licata-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/societa/2020/02/14/palermo-morto-antonio-marsala-tifoso-rosanero-fondo-i-travaglini-con-salvo-licata-666ba366-f98b-40e3-b804-f6a3561e35f8/">Palermo, morto Antonio Marsala: tifoso rosanero, fond&ograve; &quot;I Travaglini&quot; con Salvo Licata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/societa/2020/02/14/giornata-mondiale-contro-il-cancro-infantile-le-iniziative-a-palermo-e-a-balestrate-f64b34aa-08d6-4e4a-af43-e931d73fcce5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/cancer_day-150x100.jpg"
					width="150"
					height="100"
					title="Giornata Mondiale contro il Cancro Infantile, le iniziative a Palermo e a Balestrate"
					alt="Giornata Mondiale contro il Cancro Infantile, le iniziative a Palermo e a Balestrate"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/societa/2020/02/14/giornata-mondiale-contro-il-cancro-infantile-le-iniziative-a-palermo-e-a-balestrate-f64b34aa-08d6-4e4a-af43-e931d73fcce5/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://palermo.gds.it/articoli/societa/2020/02/14/giornata-mondiale-contro-il-cancro-infantile-le-iniziative-a-palermo-e-a-balestrate-f64b34aa-08d6-4e4a-af43-e931d73fcce5/"  class="categoria societa_txt">
							<span class="spacer">|</span> ASLTI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">162 </a>

						<a href="https://palermo.gds.it/articoli/societa/2020/02/14/giornata-mondiale-contro-il-cancro-infantile-le-iniziative-a-palermo-e-a-balestrate-f64b34aa-08d6-4e4a-af43-e931d73fcce5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giornata Mondiale contro il Cancro Infantile, le iniziative a Palermo e a Balestrate"  addthis:description=""  addthis:url="https://gds.it/articoli/societa/2020/02/14/giornata-mondiale-contro-il-cancro-infantile-le-iniziative-a-palermo-e-a-balestrate-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/societa/2020/02/14/giornata-mondiale-contro-il-cancro-infantile-le-iniziative-a-palermo-e-a-balestrate-f64b34aa-08d6-4e4a-af43-e931d73fcce5/">Giornata Mondiale contro il Cancro Infantile, le iniziative a Palermo e a Balestrate</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/salute/2020/02/14/congiuntivite-tra-i-primi-sintomi-del-coronavirus-gli-esperti-niente-psicosi-ecco-cosa-fare-47049367-6cbd-43ed-8d4e-ae29e99aad03/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/Visita-Oculista-Occhi-150x100.jpg"
					width="150"
					height="100"
					title="Congiuntivite tra i primi sintomi del coronavirus, gli esperti: &quot;Niente psicosi, ecco cosa fare&quot;"
					alt="Congiuntivite tra i primi sintomi del coronavirus, gli esperti: &quot;Niente psicosi, ecco cosa fare&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/salute/2020/02/14/congiuntivite-tra-i-primi-sintomi-del-coronavirus-gli-esperti-niente-psicosi-ecco-cosa-fare-47049367-6cbd-43ed-8d4e-ae29e99aad03/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
						<a href="https://gds.it/articoli/salute/2020/02/14/congiuntivite-tra-i-primi-sintomi-del-coronavirus-gli-esperti-niente-psicosi-ecco-cosa-fare-47049367-6cbd-43ed-8d4e-ae29e99aad03/"  class="categoria salute_txt">
							<span class="spacer">|</span> AIOS ONLUS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">99 </a>

						<a href="https://gds.it/articoli/salute/2020/02/14/congiuntivite-tra-i-primi-sintomi-del-coronavirus-gli-esperti-niente-psicosi-ecco-cosa-fare-47049367-6cbd-43ed-8d4e-ae29e99aad03/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Congiuntivite tra i primi sintomi del coronavirus, gli esperti: &quot;Niente psicosi, ecco cosa fare&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/salute/2020/02/14/congiuntivite-tra-i-primi-sintomi-del-coronavirus-gli-esperti-niente-psicosi-ecco-cosa-fare-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/salute/2020/02/14/congiuntivite-tra-i-primi-sintomi-del-coronavirus-gli-esperti-niente-psicosi-ecco-cosa-fare-47049367-6cbd-43ed-8d4e-ae29e99aad03/">Congiuntivite tra i primi sintomi del coronavirus, gli esperti: &quot;Niente psicosi, ecco cosa fare&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/societa/2020/02/15/loroscopo-di-oggi-sabato-15-febbraio-cosa-dicono-le-stelle-4b563e39-0be1-49a7-9c02-8312402578bb/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2020/02/14/loroscopo-di-oggi-venerdi-14-febbraio-cosa-dicono-le-stelle-792b37e5-9e1c-4fda-87c2-135dda9ef598/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/OROSCOPO1-100x75.jpg"
                	alt="L&rsquo;oroscopo di oggi, venerd&igrave; 14 febbraio: cosa dicono le stelle"
                	title="L&rsquo;oroscopo di oggi, venerd&igrave; 14 febbraio: cosa dicono le stelle"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;oroscopo di oggi, venerd&igrave; 14 febbraio: cosa dicono le stelle</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/02/14/reddito-di-cittadinanza-nuova-fase-da-marzo-cosi-funzionera-la-banca-dati-per-le-offerte-di-lavoro-2007c4dc-dd5a-4bd9-92cc-e6748156ffd9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, nuova fase da marzo: cos&igrave; funzioner&agrave; la banca dati per le offerte di lavoro"
                	title="Reddito di cittadinanza, nuova fase da marzo: cos&igrave; funzioner&agrave; la banca dati per le offerte di lavoro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, nuova fase da marzo: cos&igrave; funzioner&agrave; la banca dati per le offerte di lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/14/borgetto-scandalo-al-comune-una-microcamera-installata-nel-bagno-delle-donne-11e2619a-693a-41f4-b19d-edac9d50f4c0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/05/comune-borgetto-100x75.jpg"
                	alt="Il Comune di Borgetto"
                	title="Il Comune di Borgetto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Borgetto, scandalo al Comune: una microcamera installata nel bagno delle donne</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/14/mafia-a-palermo-colpo-alla-cosca-di-brancaccio-22-condannati-140-anni-di-carcere-a0aee5c6-914f-44bb-b216-fde3141fe316/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/giuseppe-lo-porto-100x75.png"
                	alt="Giuseppe Lo Porto"
                	title="Giuseppe Lo Porto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, colpo alla cosca di Brancaccio: 22 condannati per 140 anni di carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/02/14/rc-auto-familiare-in-vigore-da-lunedi-arriva-il-malus-individuale-cosa-cambia-c0cb92f7-6690-46fb-ba48-a22408dea4c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/47b1b3ed5c0d9a1a779bf6f3f54920a6-100x75.jpg"
                	alt="Rc auto familiare in vigore da luned&igrave;, arriva il malus individuale: cosa cambia"
                	title="Rc auto familiare in vigore da luned&igrave;, arriva il malus individuale: cosa cambia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rc auto familiare in vigore da luned&igrave;, arriva il malus individuale: cosa cambia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/sanremo/2020/02/08/colpo-di-scena-a-sanremo-2020-squalificati-morgan-e-bugo-la-classifica-dei-big-diodato-re-della-serata-5f056e79-4d40-40b7-b356-fdc1e58101ff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/amadeus_fiorello-100x75-1581139595.jpg"
                	alt="Amadeus e Fiorello sul palco dell'Ariston"
                	title="Amadeus e Fiorello sul palco dell'Ariston"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Colpo di scena a Sanremo 2020, squalificati Morgan e Bugo: la classifica, Diodato re della serata</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/02/12/indennita-di-disoccupazione-e-cassa-integrazione-i-nuovi-importi-per-il-2020-stabiliti-dallinps-786a2564-c0e5-47c8-82b9-9dee940abceb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/688517e8af303249bf1b38274af8f728-100x75.jpg"
                	alt="Inps"
                	title="Inps"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Indennit&agrave; di disoccupazione e cassa integrazione: i nuovi importi per il 2020 stabiliti dall'Inps</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/sanremo/2020/02/08/sanremo-2020-bugo-e-morgan-squalificati-ecco-cosa-e-successo-con-la-canzone-sincero-df764a1f-3dbf-4c66-a717-9cb6723a2f86/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/sanremo_2020_bugo_morgan_squalificati-100x75.jpg"
                	alt="Sanremo 2020, Bugo e Morgan squalificati: ecco cosa &egrave; successo con la canzone &quot;Sincero&quot;"
                	title="Sanremo 2020, Bugo e Morgan squalificati: ecco cosa &egrave; successo con la canzone &quot;Sincero&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sanremo 2020, Bugo e Morgan squalificati: ecco cosa &egrave; successo con la canzone &quot;Sincero&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cultura/2020/02/10/lamica-geniale-2-stasera-la-prima-puntata-del-nuovo-capitolo-la-trama-c6845d42-deaf-4928-a127-3d74e74ffe6e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Lamica-geniale-100x75.jpg"
                	alt="L'Amica Geniale 2, stasera la prima puntata del nuovo capitolo: la trama"
                	title="L'Amica Geniale 2, stasera la prima puntata del nuovo capitolo: la trama"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Amica Geniale 2, stasera la prima puntata del nuovo capitolo: la trama</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/02/11/coronavirus-allaeroporto-di-palermo-partiti-i-controlli-sui-passeggeri-da-roma-cosa-succede-allarrivo-cf88ced2-5454-4eba-a9b3-e817537dd868/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/termoscanner_palermo-100x75.jpg"
                	alt="Coronavirus, all'aeroporto di Palermo al via i controlli sui voli da Roma: cosa succede all'arrivo"
                	title="Coronavirus, all'aeroporto di Palermo al via i controlli sui voli da Roma: cosa succede all'arrivo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, all'aeroporto di Palermo al via i controlli sui voli da Roma: cosa succede all'arrivo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/sanremo/2020/02/08/colpo-di-scena-a-sanremo-2020-squalificati-morgan-e-bugo-la-classifica-dei-big-diodato-re-della-serata-5f056e79-4d40-40b7-b356-fdc1e58101ff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/amadeus_fiorello-100x75-1581139595.jpg"
                	alt="Amadeus e Fiorello sul palco dell'Ariston"
                	title="Amadeus e Fiorello sul palco dell'Ariston"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Colpo di scena a Sanremo 2020, squalificati Morgan e Bugo: la classifica, Diodato re della serata</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/sanremo/2020/02/06/sanremo-2020-e-fiorello-show-la-classifica-dei-big-dopo-la-seconda-serata-gabbani-vola-2eefe2e3-c71a-4728-b4e5-8ed09b81cf7e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/fiorello_djokovic_amadeus-100x75.jpg"
                	alt="Fiorello, Novak Djokovic e Amadeus sul palco dell'Ariston"
                	title="Fiorello, Novak Djokovic e Amadeus sul palco dell'Ariston"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sanremo 2020, &egrave; Fiorello show: la classifica dei Big dopo la seconda serata, Gabbani vola</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/sanremo/2020/02/05/sanremo-2020-tra-show-e-denuncia-la-classifica-della-prima-serata-vibrazioni-in-testa-14c7bdd5-ba3a-4c63-bb35-b2ede8d312c5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/sanremo_2020-100x75.jpg"
                	alt="Amadeus con Diletta Leotta, Rula Jebreal e Rosario Fiorello"
                	title="Amadeus con Diletta Leotta, Rula Jebreal e Rosario Fiorello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sanremo 2020 tra show e denuncia, la classifica della prima serata: Vibrazioni in testa</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/01/17/reddito-di-cittadinanza-arriva-il-voucher-cose-e-come-funziona-80e0fdb6-ab46-4539-a36b-378571f753e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Reddito-di-Cittadinanza-100x75.png"
                	alt="Reddito di cittadinanza, arriva il voucher: cos'&egrave; e come funziona"
                	title="Reddito di cittadinanza, arriva il voucher: cos'&egrave; e come funziona"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, arriva il voucher: cos'&egrave; e come funziona</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/salute/2020/02/05/asportato-un-tumore-di-12-chili-a-una-donna-intervento-record-a-palermo-da494d1a-cd84-412f-990f-4cc8074e85e9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/ospedale_la_maddalena-100x75.jpg"
                	alt="Asportato un tumore di 12 chili a una donna, intervento record a Palermo"
                	title="Asportato un tumore di 12 chili a una donna, intervento record a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Asportato un tumore di 12 chili a una donna, intervento record a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=c40a30ede8ad28eab9997a64d9e15239&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1198314&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '916637', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1072';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1198314';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>