<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>10 ottobre: &egrave; il giorno di San Daniele, cosa accadde oggi e i compleanni celebri - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Oggi, 10 ottobre, si festeggia San Daniele Comboni . Fu proclamato beato il&nbsp;17 marzo 1996 da Papa Giovanni Paolo II. La sua santit&agrave; &egrave; stata testimoniata da missionari..." />
<meta name="news_keywords" content="Sicilia, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/" }, "headline":"10 ottobre: &egrave; il giorno di San Daniele, cosa accadde oggi e i compleanni celebri", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-10-10 00:23:59", "datePublished":"2019-10-10 00:23:59", "dateModified":"2019-10-10 00:23:59", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/10/san_daniele-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "articleSection":["Società"], "articleBody":"Oggi, 10 ottobre, si festeggia San Daniele Comboni . Fu proclamato beato il 17 marzo 1996 da Papa Giovanni Paolo II. La sua santità è stata testimoniata da missionari e missionarie. Nella città di Khartum in Sudan, infatti, fondò l’Istituto per le Missioni Africane e, nominato vescovo in Africa, si prodigò senza mai lesinare energie nel predicare il Vangelo in quelle regioni prendendosi cura della dignità degli esseri umani. Sono nati oggi : l'attore Antonio Albanese (1964), il compositore Michael Giacchino (1967), l'attore Fabio Troiano (1974), il presidente della Camera Roberto Fico (1974), l'ex ministro Nunzia De Girolamo (1975), Miss Italia 1999 Manila Lazzaro (1977), la cantante Gabriella Cilmi (1991). Cosa accadde oggi: 732 – Battaglia di Poitiers, in Francia, il capo dei Franchi, Carlo Martello, e i suoi uomini, sconfiggono per la prima volta nell'Europa occidentale un'armata di Mori. 1780 – L'uragano del 1780 uccide tra le 20.000 e le 30.000 persone nei Caraibi 1906 - Primo Nobel a un italiano: l'Accademia svedese assegnò il Nobel per la letteratura a Giosuè Carducci. 1935 – La Lega delle Nazioni denuncia pubblicamente l'occupazione italiana dell'Abissinia 1944 – Il dramma dell'Olocausto: 800 bambini rom vengono uccisi nel Campo di concentramento di Auschwitz 1964 – A Tokyo si aprono i Giochi della XVIII Olimpiade 1985 – Caccia F-14 Tomcat della Marina degli Usa intercettano un aereo egiziano che trasporta i dirottatori della Achille Lauro. Lo costringono ad atterrare a Sigonella, in Sicilia, dove vengono arrestati dai carabinieri 1986 – Un terremoto del grado 7,5 della scala Richter colpisce San Salvador uccidendo circa 1.500 persone 2001 – Dopo gli attentati terroristici dell'11 settembre, l'allora presidente americano George W. Bush presenta una lista con i 22 terroristi più ricercati 2006 – Google acquista YouTube 2015 - Ad Ankara due terroristi suicidi, simpatizzanti dell'Isis, si fanno esplodere nei pressi della stazione ferroviaria provocando 103 morti e 245 feriti tra i partecipanti ad un corteo in favore della pace con i curdi" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:19"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="10 ottobre: &egrave; il giorno di San Daniele, cosa accadde oggi e i compleanni celebri" />
<meta property="og:url" content="https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/10/san_daniele-625x350.jpg" />
<meta property="og:description" content="Oggi, 10 ottobre, si festeggia San Daniele Comboni . Fu proclamato beato il&nbsp;17 marzo 1996 da Papa Giovanni Paolo II. La sua santit&agrave; &egrave; stata testimoniata da missionari..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="10 ottobre: &egrave; il giorno di San Daniele, cosa accadde oggi e i compleanni celebri" />
<meta name="twitter:description" content="Oggi, 10 ottobre, si festeggia San Daniele Comboni . Fu proclamato beato il&nbsp;17 marzo 1996 da Papa Giovanni Paolo II. La sua santit&agrave; &egrave; stata testimoniata da missionari..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/10/san_daniele-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/10/san_daniele-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/10/10 00:23:00" />
<meta name="EdIdentifier" content="1131340@|ALMANACCO@|0@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/" />
<link rel="amphtml" href="https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4ff75caf0c" />

<!--DINAMICA STICKY-->
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=e71e4ebb47"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=0db1504514" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/';
var absolute_url = '/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/';
var post_id      = 1131340;
var post_title   = '10 ottobre: &egrave; il giorno di San Daniele, cosa accadde oggi e i compleanni celebri';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '860356';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        
RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>

<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/prova-del-cuoco/">
                        Prova del cuoco                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bonus-figli/">
                        Bonus figli                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/magistratura/">
                        magistratura                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/rifiuti/">
                        rifiuti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Gioved&igrave;, 10 Ottobre 2019 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/prova-del-cuoco/">
							prova del cuoco 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus-figli/">
							bonus figli 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/magistratura/">
							magistratura 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/rifiuti/">
							rifiuti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/formazione-professionale/">
							formazione professionale 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.societa_txt{	color:!important;}.societa_txt{	color:#02468a!important;}.societa_back{	background-color:!important;}.societa_back{	background-color:#02468a!important;}.societa_border{	border-color:!important;}.societa_border{	border-color:#02468a!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2019/10/09/mastrota-ricorda-in-tv-il-matrimonio-con-la-estrada-non-sono-stato-un-buon-marito-9756edf3-8262-429f-9930-42f6ce0a291e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/GIORGIO-MASTROTA-NATALIA-ESTRADA-100x75.jpg" alt="Mastrota ricorda in tv il matrimonio con la Estrada: "Non sono stato un buon marito"" title="Mastrota ricorda in tv il matrimonio con la Estrada: "Non sono stato un buon marito"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mastrota ricorda in tv il matrimonio con la Estrada: "Non sono stato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/salute/2019/10/09/uno-studio-rivela-il-latte-materno-protegge-neonati-da-virus-0e7f4817-064a-4e6c-a52b-dfca30e406f0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/348a66015308444851343c1469547f5e-100x75.jpg" alt="Uno studio rivela: "Il latte materno protegge neonati da virus"" title="Uno studio rivela: "Il latte materno protegge neonati da virus"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Uno studio rivela: "Il latte materno protegge neonati da virus"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/societa/2019/10/09/marco-pantani-e-stato-ucciso-a-le-iene-le-rivelazioni-choc-del-suo-spacciatore-641e4f23-d357-4c2d-861e-8ea2556d8128/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/FABIO-MIRADOSSA-100x75.jpg" alt=""Marco Pantani è stato ucciso", a Le Iene le rivelazioni choc del suo spacciatore" title=""Marco Pantani è stato ucciso", a Le Iene le rivelazioni choc del suo spacciatore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Marco Pantani è stato ucciso", a Le Iene le rivelazioni choc del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2019/10/09/tari-a-palermo-un-esercito-di-evasori-piu-di-uno-su-tre-non-la-paga-4ba8f399-9192-46dd-a6a5-f98a9f98def7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/comune-palermo-100x75.jpg" alt="Tari, a Palermo un esercito di evasori: più di uno su tre non la paga" title="Tari, a Palermo un esercito di evasori: più di uno su tre non la paga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tari, a Palermo un esercito di evasori: più di uno su tre non la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/10/09/rifiuti-di-bellolampo-la-rap-i-test-continuano-a-darci-ragione-8b56681d-c7ee-4fd3-81aa-b0ad12f1aafb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/camion_bellolampo-100x75.png" alt="Rifiuti di Bellolampo, la Rap: "I test continuano a darci ragione"" title="Rifiuti di Bellolampo, la Rap: "I test continuano a darci ragione"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti di Bellolampo, la Rap: "I test continuano a darci ragione"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/10/09/tre-nuove-linee-di-tram-a-palermo-entro-il-2024-48-fermate-e-7-parcheggi-49e93a40-a004-4049-8f89-9f29b3e02df5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Tram-100x75.jpg" alt="Tre nuove linee di tram a Palermo entro il 2024: 48 fermate e 7 parcheggi" title="Tre nuove linee di tram a Palermo entro il 2024: 48 fermate e 7 parcheggi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tre nuove linee di tram a Palermo entro il 2024: 48 fermate e 7 parcheggi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/10/09/la-nuova-cupola-della-mafia-chi-sono-i-64-boss-a-processo-a-palermo-14c12bdb-669f-42bd-9969-26d496083ae4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/settimo-mineo-3-100x75.jpg" alt="La nuova cupola della mafia: chi sono i 64 boss a processo a Palermo" title="La nuova cupola della mafia: chi sono i 64 boss a processo a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La nuova cupola della mafia: chi sono i 64 boss a processo a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2019/10/09/palermo-vietata-ai-tifosi-la-trasferta-per-la-partita-di-biancavilla-63e6de81-ef0b-4e22-b951-51ec00167bad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/tifosi_palermo-100x75.jpeg" alt="Palermo, vietata ai tifosi la trasferta per la partita di Biancavilla" title="Palermo, vietata ai tifosi la trasferta per la partita di Biancavilla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, vietata ai tifosi la trasferta per la partita di Biancavilla</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/domani-in-edicola/2019/10/09/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-305-6c26597e-7262-4052-ab3e-0716a3d408c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/giornale-di-sicilia2-100x75.jpg" alt="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie" title="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Giornale di Sicilia in edicola, le anticipazioni delle notizie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2019/10/09/terrorismo-sfuggi-allarresto-nel-blitz-di-palermo-contro-i-trafficanti-catturato-42233f21-dc96-4088-83e2-2ec1bfa62b81/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/estradizionefermata-100x75.jpeg" alt="Terrorismo, sfuggì all'arresto nel blitz di Palermo contro i trafficanti: catturato" title="Terrorismo, sfuggì all'arresto nel blitz di Palermo contro i trafficanti: catturato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terrorismo, sfuggì all'arresto nel blitz di Palermo contro i trafficanti:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/10/09/csm-damato-e-di-matteo-eletti-nuovi-consiglieri-dd66f3c0-b85f-47d6-b0d9-e13e54eb2472/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/Nino-Di-Matteo-100x75.jpg" alt="Csm, D'Amato e Di Matteo eletti nuovi consiglieri" title="Csm, D'Amato e Di Matteo eletti nuovi consiglieri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Csm, D'Amato e Di Matteo eletti nuovi consiglieri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2019/10/09/incidente-a-messina-28enne-muore-dopo-aver-finito-il-turno-di-lavoro-15817a9a-d82e-4dc6-a051-e3b0a0d6ac0e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/luciano-galletta-518x505-100x75.jpg" alt="Incidente a Messina, 28enne muore dopo aver finito il turno di lavoro" title="Incidente a Messina, 28enne muore dopo aver finito il turno di lavoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Messina, 28enne muore dopo aver finito il turno di lavoro</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2019/10/09/lavoro-allars-via-libera-alla-stabilizzazione-dei-5-mila-asu-953b5e67-1690-4b95-a826-bb7f9974590a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/Ars-100x75.jpg" alt="Lavoro, all'Ars via libera alla stabilizzazione dei 5 mila Asu" title="Lavoro, all'Ars via libera alla stabilizzazione dei 5 mila Asu" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoro, all'Ars via libera alla stabilizzazione dei 5 mila Asu</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2019/10/09/bonus-moto-incentivo-di-500-euro-per-la-rottamazione-chi-potra-usufruirne-5dbeac98-86c7-4b5a-a333-f73d5de54ae0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/a5d76875c99f405293691731ad1feb9c-100x75.jpg" alt="Bonus moto, incentivo di 500 euro per la rottamazione: chi potrà usufruirne" title="Bonus moto, incentivo di 500 euro per la rottamazione: chi potrà usufruirne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bonus moto, incentivo di 500 euro per la rottamazione: chi potrà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="10 ottobre: &egrave; il giorno di San Daniele, cosa accadde oggi e i compleanni celebri" addthis:description="Oggi, 10 ottobre, si festeggia San Daniele Comboni . Fu proclamato beato il&nbsp;17 marzo 1996 da Papa Giovanni Paolo II. La sua santit&agrave; &egrave; stata testimoniata da missionari..." addthis:url="https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://gds.it/articoli/societa/" itemprop="url">
							<span itemprop="title">Società</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/" itemprop="url">
			<span itemprop="title">10 ottobre: &egrave; il giorno di San Daniele, cosa accadde oggi e i compleanni celebri</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		ALMANACCO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">10 ottobre: è il giorno di San Daniele, cosa accadde oggi e i compleanni celebri</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-10-10T00:23:00+02:00">10 Ottobre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/10/san_daniele.jpg" class="zoom_foto" title="San Daniele Comboni" data-sub-html="<h4>10 Ottobre 2019</h4><h3>10 ottobre: &egrave; il giorno di San Daniele, cosa accadde oggi e i compleanni celebri</h3>	<p>San Daniele Comboni</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/10/san_daniele-625x350.jpg"
				width="625" height="350" alt="Sicilia, Società" title="10 ottobre: &egrave; il giorno di San Daniele, cosa accadde oggi e i compleanni celebri"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">San Daniele Comboni</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Oggi, 10 ottobre, si festeggia <strong>San Daniele Comboni</strong>. Fu proclamato beato il&#xA0;17 marzo 1996 da Papa Giovanni Paolo II. La sua santit&#xE0; &#xE8; stata testimoniata da missionari e missionarie.&#xA0;Nella citt&#xE0; di Khartum in Sudan, infatti, fond&#xF2; l&#x2019;Istituto per le Missioni Africane e, nominato vescovo in Africa, si prodig&#xF2; senza mai lesinare energie nel predicare il Vangelo in quelle regioni prendendosi cura della dignit&#xE0; degli esseri umani.</p><p><strong>Sono nati oggi</strong>: l'attore Antonio Albanese (1964), il compositore Michael Giacchino (1967), l'attore Fabio Troiano (1974), il presidente della Camera Roberto Fico (1974), l'ex ministro Nunzia De Girolamo (1975), Miss Italia 1999 Manila Lazzaro (1977), la cantante Gabriella Cilmi (1991).</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p><strong>Cosa accadde oggi:</strong></p><p>732&#xA0;&#x2013;&#xA0;Battaglia di Poitiers, in&#xA0;Francia, il capo dei&#xA0;Franchi,&#xA0;Carlo Martello, e i suoi uomini, sconfiggono per la prima volta nell'Europa occidentale&#xA0;un'armata di&#xA0;Mori.<br>
1780&#xA0;&#x2013; L'uragano del 1780&#xA0;uccide tra le 20.000 e le 30.000 persone nei&#xA0;Caraibi<br>
1906 - Primo Nobel a un italiano: l'Accademia svedese assegn&#xF2; il Nobel per la letteratura a&#xA0;Giosu&#xE8; Carducci.<br>
1935&#xA0;&#x2013; La&#xA0;Lega delle Nazioni&#xA0;denuncia pubblicamente l'occupazione italiana dell'Abissinia<br>
1944&#xA0;&#x2013; Il dramma dell'Olocausto: 800 bambini&#xA0;rom&#xA0;vengono uccisi nel&#xA0;Campo di concentramento di Auschwitz<br>
1964&#xA0;&#x2013; A Tokyo si aprono i Giochi della XVIII Olimpiade<br>
1985&#xA0;&#x2013; Caccia&#xA0;F-14 Tomcat&#xA0;della&#xA0;Marina degli Usa intercettano un aereo egiziano che trasporta i dirottatori della&#xA0;Achille Lauro. Lo costringono ad atterrare a Sigonella, in&#xA0;Sicilia, dove vengono arrestati dai&#xA0;carabinieri<br>
1986&#xA0;&#x2013; Un&#xA0;terremoto&#xA0;del grado 7,5 della&#xA0;scala Richter&#xA0;colpisce&#xA0;San Salvador uccidendo circa 1.500 persone<br>
2001&#xA0;&#x2013; Dopo gli attentati terroristici dell'11 settembre, l'allora presidente americano George W. Bush&#xA0;presenta una lista con i 22 terroristi pi&#xF9; ricercati<br>
2006&#xA0;&#x2013;&#xA0;Google&#xA0;acquista&#xA0;YouTube<br>
2015&#xA0;- Ad Ankara&#xA0;due terroristi suicidi, simpatizzanti dell'Isis, si fanno esplodere nei pressi della&#xA0;stazione ferroviaria&#xA0;provocando 103 morti e 245 feriti tra i partecipanti ad un corteo in favore della pace con i&#xA0;curdi</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1131340" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/societa/2019/10/09/mastrota-ricorda-in-tv-il-matrimonio-con-la-estrada-non-sono-stato-un-buon-marito-9756edf3-8262-429f-9930-42f6ce0a291e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/GIORGIO-MASTROTA-NATALIA-ESTRADA-150x100.jpg"
					width="150"
					height="100"
					title="Mastrota ricorda in tv il matrimonio con la Estrada: &quot;Non sono stato un buon marito&quot;"
					alt="Mastrota ricorda in tv il matrimonio con la Estrada: &quot;Non sono stato un buon marito&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/societa/2019/10/09/mastrota-ricorda-in-tv-il-matrimonio-con-la-estrada-non-sono-stato-un-buon-marito-9756edf3-8262-429f-9930-42f6ce0a291e/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gds.it/articoli/societa/2019/10/09/mastrota-ricorda-in-tv-il-matrimonio-con-la-estrada-non-sono-stato-un-buon-marito-9756edf3-8262-429f-9930-42f6ce0a291e/"  class="categoria societa_txt">
							<span class="spacer">|</span> A "STORIE ITALIANE"						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/societa/2019/10/09/mastrota-ricorda-in-tv-il-matrimonio-con-la-estrada-non-sono-stato-un-buon-marito-9756edf3-8262-429f-9930-42f6ce0a291e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mastrota ricorda in tv il matrimonio con la Estrada: &quot;Non sono stato un buon marito&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/societa/2019/10/09/mastrota-ricorda-in-tv-il-matrimonio-con-la-estrada-non-sono-stato-un-buon-marito-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/societa/2019/10/09/mastrota-ricorda-in-tv-il-matrimonio-con-la-estrada-non-sono-stato-un-buon-marito-9756edf3-8262-429f-9930-42f6ce0a291e/">Mastrota ricorda in tv il matrimonio con la Estrada: &quot;Non sono stato un buon marito&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/salute/2019/10/09/uno-studio-rivela-il-latte-materno-protegge-neonati-da-virus-0e7f4817-064a-4e6c-a52b-dfca30e406f0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/348a66015308444851343c1469547f5e-150x100.jpg"
					width="150"
					height="100"
					title="Uno studio rivela: &quot;Il latte materno protegge neonati da virus&quot;"
					alt="Uno studio rivela: &quot;Il latte materno protegge neonati da virus&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/salute/2019/10/09/uno-studio-rivela-il-latte-materno-protegge-neonati-da-virus-0e7f4817-064a-4e6c-a52b-dfca30e406f0/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
						<a href="https://gds.it/articoli/salute/2019/10/09/uno-studio-rivela-il-latte-materno-protegge-neonati-da-virus-0e7f4817-064a-4e6c-a52b-dfca30e406f0/"  class="categoria salute_txt">
							<span class="spacer">|</span> IL DATO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">257 </a>

						<a href="https://gds.it/articoli/salute/2019/10/09/uno-studio-rivela-il-latte-materno-protegge-neonati-da-virus-0e7f4817-064a-4e6c-a52b-dfca30e406f0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Uno studio rivela: &quot;Il latte materno protegge neonati da virus&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/salute/2019/10/09/uno-studio-rivela-il-latte-materno-protegge-neonati-da-virus-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/salute/2019/10/09/uno-studio-rivela-il-latte-materno-protegge-neonati-da-virus-0e7f4817-064a-4e6c-a52b-dfca30e406f0/">Uno studio rivela: &quot;Il latte materno protegge neonati da virus&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video/societa/2019/10/09/marco-pantani-e-stato-ucciso-a-le-iene-le-rivelazioni-choc-del-suo-spacciatore-641e4f23-d357-4c2d-861e-8ea2556d8128/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/FABIO-MIRADOSSA-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Marco Pantani &egrave; stato ucciso&quot;, a Le Iene le rivelazioni choc del suo spacciatore"
					alt="&quot;Marco Pantani &egrave; stato ucciso&quot;, a Le Iene le rivelazioni choc del suo spacciatore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video/societa/2019/10/09/marco-pantani-e-stato-ucciso-a-le-iene-le-rivelazioni-choc-del-suo-spacciatore-641e4f23-d357-4c2d-861e-8ea2556d8128/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gds.it/video/societa/2019/10/09/marco-pantani-e-stato-ucciso-a-le-iene-le-rivelazioni-choc-del-suo-spacciatore-641e4f23-d357-4c2d-861e-8ea2556d8128/"  class="categoria societa_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/video/societa/2019/10/09/marco-pantani-e-stato-ucciso-a-le-iene-le-rivelazioni-choc-del-suo-spacciatore-641e4f23-d357-4c2d-861e-8ea2556d8128/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Marco Pantani &egrave; stato ucciso&quot;, a Le Iene le rivelazioni choc del suo spacciatore"  addthis:description=""  addthis:url="https://gds.it/video/societa/2019/10/09/marco-pantani-e-stato-ucciso-a-le-iene-le-rivelazioni-choc-del-suo-spacciatore-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video/societa/2019/10/09/marco-pantani-e-stato-ucciso-a-le-iene-le-rivelazioni-choc-del-suo-spacciatore-641e4f23-d357-4c2d-861e-8ea2556d8128/">&quot;Marco Pantani &egrave; stato ucciso&quot;, a Le Iene le rivelazioni choc del suo spacciatore</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/societa/2019/10/10/10-ottobre-e-il-giorno-di-san-daniele-cosa-accadde-oggi-e-i-compleanni-celebri-ab6b532e-93a9-4bbc-849e-737eca2f5c86/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2019/10/09/loroscopo-di-oggi-mercoledi-9-ottobre-le-previsioni-segno-per-segno-df3ca9ba-9017-47e1-b82c-ec825f60856e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/OROSCOPO1-100x75.jpg"
                	alt="L'oroscopo di oggi, mercoled&igrave; 9 ottobre: le previsioni segno per segno"
                	title="L'oroscopo di oggi, mercoled&igrave; 9 ottobre: le previsioni segno per segno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'oroscopo di oggi, mercoled&igrave; 9 ottobre: le previsioni segno per segno</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/10/09/la-nuova-cupola-della-mafia-chi-sono-i-64-boss-a-processo-a-palermo-14c12bdb-669f-42bd-9969-26d496083ae4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/settimo-mineo-3-100x75.jpg"
                	alt="Il boss Settimo Mineo"
                	title="Il boss Settimo Mineo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La nuova cupola della mafia: chi sono i 64 boss a processo a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2019/10/09/taglio-dei-parlamentari-la-sicilia-tra-le-regioni-piu-penalizzate-alla-camera-7393f70e-c0af-425a-a067-9b5adcb608ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/taglio-parlamentari-100x75.jpg"
                	alt="Uno striscione con le foto delle poltrone esposto dai parlamentari M5S e accanto ad esso delle gigantesche forbici di cartone"
                	title="Uno striscione con le foto delle poltrone esposto dai parlamentari M5S e accanto ad esso delle gigantesche forbici di cartone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Taglio dei parlamentari, la Sicilia tra le regioni pi&ugrave; penalizzate alla Camera</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2019/10/09/emma-marrone-su-instagram-dopo-la-malattia-viaggio-in-treno-ecco-la-nuova-storia-4da2840f-cde6-467e-af85-a8373df7afd4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/EMMA-MARRONE-100x75.jpg"
                	alt="Emma Marrone su Instagram dopo la malattia: viaggio in treno, ecco la nuova storia"
                	title="Emma Marrone su Instagram dopo la malattia: viaggio in treno, ecco la nuova storia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Emma Marrone su Instagram dopo la malattia: viaggio in treno, ecco la nuova storia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/10/09/tre-nuove-linee-di-tram-a-palermo-entro-il-2024-48-fermate-e-7-parcheggi-49e93a40-a004-4049-8f89-9f29b3e02df5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Tram-100x75.jpg"
                	alt="Tre nuove linee di tram a Palermo entro il 2024: 48 fermate e 7 parcheggi"
                	title="Tre nuove linee di tram a Palermo entro il 2024: 48 fermate e 7 parcheggi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tre nuove linee di tram a Palermo entro il 2024: 48 fermate e 7 parcheggi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2019/10/05/governo-40-euro-in-piu-in-busta-paga-i-lavoratori-che-potrebbero-beneficiarne-39ea2f9f-8c7c-4acc-9f26-faa0c4f8f0d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Conte_governo-100x75.jpg"
                	alt="Governo, 40 euro in pi&ugrave; in busta paga: i lavoratori che potrebbero beneficiarne"
                	title="Governo, 40 euro in pi&ugrave; in busta paga: i lavoratori che potrebbero beneficiarne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Governo, 40 euro in pi&ugrave; in busta paga: i lavoratori che potrebbero beneficiarne</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2019/10/04/aggredita-lorella-boccia-la-ballerina-di-amici-mostra-i-segni-sui-social-ed317e92-63ba-4596-a607-7f90b8d4a57a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/LORELLA-BOCCIA-100x75.jpg"
                	alt="Aggredita Lorella Boccia, la ballerina di Amici mostra i segni sui social"
                	title="Aggredita Lorella Boccia, la ballerina di Amici mostra i segni sui social"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aggredita Lorella Boccia, la ballerina di Amici mostra i segni sui social</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/10/06/ragazzini-scomparsi-a-casteldaccia-nuova-pista-dopo-27-anni-indagato-un-amico-182487ad-9fca-4270-b222-58eec6a19dfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/ragazzini_scomparsi_casteldaccia-100x75.png"
                	alt="Mariano Farina e Salvatore Colletta"
                	title="Mariano Farina e Salvatore Colletta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazzini scomparsi a Casteldaccia, nuova pista dopo 27 anni: indagato un amico</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2019/10/04/loroscopo-di-oggi-4-ottobre-le-previsioni-per-tutti-i-segni-7cd26a7f-82ea-4cf4-87ec-3d76db477ccb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/OROSCOPO1-100x75.jpg"
                	alt="L'oroscopo di oggi, 4 ottobre: le previsioni per tutti i segni"
                	title="L'oroscopo di oggi, 4 ottobre: le previsioni per tutti i segni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'oroscopo di oggi, 4 ottobre: le previsioni per tutti i segni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2019/10/01/bonus-befana-sorpresa-fino-a-475-euro-nella-calza-degli-italiani-cose-e-chi-ne-ha-diritto-46eedd0a-d77d-40f1-a5f4-a8035e20e45f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/06/soldi-euro1-100x75.jpg"
                	alt="Bonus Befana, sorpresa fino a 475 euro nella calza degli italiani: cos'&egrave; e chi ne ha diritto"
                	title="Bonus Befana, sorpresa fino a 475 euro nella calza degli italiani: cos'&egrave; e chi ne ha diritto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus Befana, sorpresa fino a 475 euro nella calza degli italiani: cos'&egrave; e chi ne ha diritto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2019/10/01/bonus-befana-sorpresa-fino-a-475-euro-nella-calza-degli-italiani-cose-e-chi-ne-ha-diritto-46eedd0a-d77d-40f1-a5f4-a8035e20e45f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/06/soldi-euro1-100x75.jpg"
                	alt="Bonus Befana, sorpresa fino a 475 euro nella calza degli italiani: cos'&egrave; e chi ne ha diritto"
                	title="Bonus Befana, sorpresa fino a 475 euro nella calza degli italiani: cos'&egrave; e chi ne ha diritto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus Befana, sorpresa fino a 475 euro nella calza degli italiani: cos'&egrave; e chi ne ha diritto</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/salute/2019/09/22/emma-marrone-e-il-tumore-alle-ovaie-uno-studio-stress-tra-le-cause-della-malattie-22657311-b282-4aaf-baba-983dfe347b57/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/EMMA-MARRONE-6-100x75.jpg"
                	alt="Emma Marrone e il tumore alle ovaie, uno studio: stress tra le cause della malattia"
                	title="Emma Marrone e il tumore alle ovaie, uno studio: stress tra le cause della malattia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Emma Marrone e il tumore alle ovaie, uno studio: stress tra le cause della malattia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/salute/2019/09/25/gastroprotettori-ranitidina-con-impurita-cancerogena-i-farmaci-ritirati-3db2c797-bf82-490b-b713-e2c90b8bfd25/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/FARMACI-100x75.jpg"
                	alt="Gastroprotettori, ranitidina con &quot;impurit&agrave; cancerogena&quot;: i farmaci ritirati"
                	title="Gastroprotettori, ranitidina con &quot;impurit&agrave; cancerogena&quot;: i farmaci ritirati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gastroprotettori, ranitidina con &quot;impurit&agrave; cancerogena&quot;: i farmaci ritirati</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/salute/2019/09/24/allarme-gastroprotettori-ritirati-i-farmaci-con-ranitidina-e-cancerogena-67a2df23-fbd2-4e39-a1f7-6248be5263a0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/PILLOLE-100x75.jpg"
                	alt="Allarme gastroprotettori, ritirati oltre 500 lotti di farmaci con ranitidina: &quot;&Egrave; cancerogena&quot;"
                	title="Allarme gastroprotettori, ritirati oltre 500 lotti di farmaci con ranitidina: &quot;&Egrave; cancerogena&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Allarme gastroprotettori, ritirati oltre 500 lotti di farmaci con ranitidina: &quot;&Egrave; cancerogena&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2019/09/22/chiara-giordano-e-il-divorzio-da-raoul-bova-ho-provato-vergogna-9e38cbc4-88da-4c7f-a228-389d8d66dca2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/CHIARA-GIORDANO-RAOUL-BOVA-100x75.jpg"
                	alt="Chiara Giordano e Raoul Bova prima della separazione"
                	title="Chiara Giordano e Raoul Bova prima della separazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Chiara Giordano e il divorzio da Raoul Bova: &quot;Ho provato vergogna&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco widget_ultime_province">
  <div class="widget_tendina_pad" style="height: 525px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">Ultime dalle province</span>
    </div>
    <div class="swiper-container swiper-container-province">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-multimedia">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2019/10/09/confimprese-palermo-la-rivoluzione-dei-mercatini-parte-dalla-zisa-ec4895f9-98a4-4030-9a8e-11411c5ccce7/">
                <h3>Palermo</h3>
                <h2>Confimprese Palermo, la rivoluzione dei mercatini parte dalla Zisa</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2019/10/09/regione-acireale-si-restaura-il-presepe-ottocentesco-9c6414ba-217e-4f30-81cc-09e0e181b37c/">
                <h3>Catania</h3>
                <h2>Regione, Acireale: si restaura il presepe ottocentesco</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/politica/2019/10/09/bloccato-il-trasporto-degli-studenti-disabili-dei-nebrodi-la-protesta-35078c93-7450-4439-9233-6631e12e80cd/">
                <h3>Messina</h3>
                <h2>Bloccato il trasporto degli studenti disabili dei Nebrodi: la protesta</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cultura/2019/10/09/a-joppolo-giancaxio-il-moon-watch-party-ecco-la-notte-della-luna-ba05712c-edec-430e-b9c9-96b4397b797a/">
                <h3>Agrigento</h3>
                <h2>A Joppolo Giancaxio il &laquo;Moon Watch Party&raquo;: ecco la notte della luna</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/10/09/sottrae-arma-a-vigile-urbano-tunisino-fermato-a-castelvetrano-a8bdf230-08f3-45a6-96d0-450c0cc2cfef/">
                <h3>Trapani</h3>
                <h2>Sottrae arma a vigile urbano, tunisino fermato a Castelvetrano</h2>
              </a>
            </li>
            <li>
              <a href="https://siracusa.gds.it/articoli/cronaca/2019/10/09/controlli-a-lentini-9-sanzioni-amministrative-e-due-sequestri-3635c224-4888-4826-8113-e49692492924/">
                <h3>Siracusa</h3>
                <h2>Controlli a Lentini, 9 sanzioni amministrative e due sequestri</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2019/10/09/scoperto-un-deposito-di-auto-rubate-a-vittoria-due-denunce-c98b28a6-ec68-4e56-8578-63256a802b7e/">
                <h3>Ragusa</h3>
                <h2>Scoperto un deposito di auto rubate a Vittoria, due denunce</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/gela-prestito-con-interessi-usurai-il-pm-chiede-condanna-a-5-anni-133fe21d-bbe5-4015-9271-a30556407faf/">
                <h3>Caltanissetta</h3>
                <h2>Gela, prestito con interessi usurai: il pm chiede condanna a 5 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://enna.gds.it/articoli/cronaca/2019/10/09/piazza-armerina-casalinga-ubriaca-al-volante-patente-ritirata-e-auto-requisita-c74d59bd-371c-498a-baa4-3e3557e6e213/">
                <h3>Enna</h3>
                <h2>Piazza Armerina, casalinga ubriaca al volante: patente ritirata e auto requisita</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=f9b671a49623e95f10d1197b910b674f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1131340&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '860356', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1072';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1131340';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>