<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Razza: &quot;In Sicilia nessuna ragione per mantenere la mascherina all'aperto dopo il 28 giugno&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot;Il Cts non ha mai rappresentato l&rsquo;esigenza di mantenere la mascherina in Sicilia. Non si &egrave; fatta differenza e sarebbe strano che si facesse. Ovviamente andremo..." />
<meta name="news_keywords" content="coronavirus, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/politica/2021/06/26/razza-in-sicilia-nessuna-ragione-per-mantenere-la-mascherina-allaperto-dopo-il-28-giugno-dea72838-56be-4bb8-8104-1cfbedd13678/" }, "headline":"Razza: &quot;In Sicilia nessuna ragione per mantenere la mascherina all'aperto dopo il 28 giugno&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-06-26 13:06:45", "datePublished":"2021-06-26 13:06:45", "dateModified":"2021-06-26 13:06:45", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/03/ruggero_razza-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus"], "articleSection":["Politica"], "articleBody":"\"Il Cts non ha mai rappresentato l’esigenza di mantenere la mascherina in Sicilia. Non si è fatta differenza e sarebbe strano che si facesse. Ovviamente andremo vedendo quello che succede\". Così l’assessore regionale alla Salute Ruggero Razza parlando con i giornalisti a Palermo, sulla ipotesi di mantenere l’obbligo della mascherina all’aperto anche dopo il 28 giugno . \"La Sicilia ha un numero elevato di contagi, ma anche il più basso indice di ospedalizzazione in tutta Italia - ha proseguito Razza - gli esperti stanno facendo una valutazione perchè un numero significativo di casi fortemente asintomatici, rispetto a un bassissimo impatto sugli ospedali, potrebbe voler dire che anche che da noi il virus è stato contenuto dal sistema delle vaccinazioni\". \"Quello che più preoccupa è il ritardo sul contenimento delle varianti. Da questo punto di vista, abbiamo dimostrato di avere un sistema di allerta molto forte con più laboratori di riferimento che ci hanno consentito di sequenziare tutte le varianti\", ha precisato l’assessore parlando con i giornalisti a Palermo. \"Il mio appello è - ha aggiunto - a proseguire a vaccinarsi perchè quando arriva una variante nuova come la Delta l’argine maggiore è la vaccinazione\". \"Ho fatto una promessa di sangue al presidente della Regione Nello Musumeci e a me stesso - ha poi sottolineato -. Mi occupo solo di amministrazione, ho abbandonato la suggestione della politica perchè mi sento in colpa con me stesso e verso mio figlio che non vedo da quattro giorni\". A dirlo l’assessore regionale alla Salute Ruggero Razza, parlando con i giornalisti a margine della kermesse organizzata dal governo allo Spasimo." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:187"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Razza: &quot;In Sicilia nessuna ragione per mantenere la mascherina all'aperto dopo il 28 giugno&quot;" />
<meta property="og:url" content="https://gds.it/articoli/politica/2021/06/26/razza-in-sicilia-nessuna-ragione-per-mantenere-la-mascherina-allaperto-dopo-il-28-giugno-dea72838-56be-4bb8-8104-1cfbedd13678/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/03/ruggero_razza-625x350.jpeg" />
<meta property="og:description" content="&quot;Il Cts non ha mai rappresentato l&rsquo;esigenza di mantenere la mascherina in Sicilia. Non si &egrave; fatta differenza e sarebbe strano che si facesse. Ovviamente andremo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Razza: &quot;In Sicilia nessuna ragione per mantenere la mascherina all'aperto dopo il 28 giugno&quot;" />
<meta name="twitter:description" content="&quot;Il Cts non ha mai rappresentato l&rsquo;esigenza di mantenere la mascherina in Sicilia. Non si &egrave; fatta differenza e sarebbe strano che si facesse. Ovviamente andremo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/03/ruggero_razza-625x350.jpeg" />
<meta name="twitter:url" content="https://gds.it/articoli/politica/2021/06/26/razza-in-sicilia-nessuna-ragione-per-mantenere-la-mascherina-allaperto-dopo-il-28-giugno-dea72838-56be-4bb8-8104-1cfbedd13678/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/03/ruggero_razza-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/06/26 13:06:00" />
<meta name="EdIdentifier" content="1454439@|COVID@|0@|1@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/politica/2021/06/26/razza-in-sicilia-nessuna-ragione-per-mantenere-la-mascherina-allaperto-dopo-il-28-giugno-dea72838-56be-4bb8-8104-1cfbedd13678/" />

<link rel="amphtml" href="https://gds.it/articoli/politica/2021/06/26/razza-in-sicilia-nessuna-ragione-per-mantenere-la-mascherina-allaperto-dopo-il-28-giugno-dea72838-56be-4bb8-8104-1cfbedd13678/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=203b1027c7" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/politica/2021/06/26/razza-in-sicilia-nessuna-ragione-per-mantenere-la-mascherina-allaperto-dopo-il-28-giugno-dea72838-56be-4bb8-8104-1cfbedd13678/';
var absolute_url = '/articoli/politica/2021/06/26/razza-in-sicilia-nessuna-ragione-per-mantenere-la-mascherina-allaperto-dopo-il-28-giugno-dea72838-56be-4bb8-8104-1cfbedd13678/';
var post_id      = 1454439;
var post_title   = 'Razza: &quot;In Sicilia nessuna ragione per mantenere la mascherina all\'aperto dopo il 28 giugno&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '394844';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aggressione/">
                        aggressione                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Sabato, 26 Giugno 2021 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressione/">
							aggressione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/traffico/">
							traffico 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2021/06/26/palermo-1000-bare-accatastate-al-cimitero-dei-rotoli-interrogazione-di-faraone-a-lamogese-e-guerini-c04256f5-c851-44ed-af42-ca8f4695a7bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/tour_italia_viva_palermo_rotoli-100x75.jpg" alt="Palermo, 1000 bare accatastate al cimitero dei Rotoli. Interrogazione di Faraone a Lamogese e Guerini" title="Palermo, 1000 bare accatastate al cimitero dei Rotoli. Interrogazione di Faraone a Lamogese e Guerini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, 1000 bare accatastate al cimitero dei Rotoli. Interrogazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/06/26/rifiuti-nucleari-entro-il-4-luglio-atti-della-regione-al-governo-no-ai-depositi-in-sicilia-3cf4a010-c756-45bf-80cf-bc27b784262f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/nucleare-100x75.jpg" alt="Rifiuti nucleari, entro il 4 luglio atti della Regione al governo: &quot;No ai depositi in Sicilia&quot;" title="Rifiuti nucleari, entro il 4 luglio atti della Regione al governo: &quot;No ai depositi in Sicilia&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti nucleari, entro il 4 luglio atti della Regione al governo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/06/26/conte-a-un-passo-dalladdio-a-m5s-big-in-campo-per-blindarlo-tutti-gli-scenari-813a6407-96b5-446d-ba2d-620741c83000/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/giuseppe_conte-4-100x75.jpeg" alt="Conte a un passo dalla rottura con Grillo, big M5s in campo per blindarlo: tutti gli scenari" title="Conte a un passo dalla rottura con Grillo, big M5s in campo per blindarlo: tutti gli scenari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Conte a un passo dalla rottura con Grillo, big M5s in campo per blindarlo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/06/26/tragico-incidente-con-la-moto-in-autostrada-morti-un-uomo-e-una-donna-a-castellammare-155ce70c-3801-4d73-93ce-5aa1b615e454/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/incidente_castellammare-100x75.jpeg" alt="Tragico incidente con la moto in autostrada: morti un uomo e una donna allo svincolo per Castellammare" title="Tragico incidente con la moto in autostrada: morti un uomo e una donna allo svincolo per Castellammare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente con la moto in autostrada: morti un uomo e una donna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/06/26/terza-dose-di-vaccino-e-obbligo-di-portare-con-se-la-mascherina-le-armi-contro-la-variante-delta-17526994-7edc-476e-8229-f3646058d758/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/4cdc50cfe70cf47479cb52af06a325ef-100x75.jpg" alt="Terza dose di vaccino e obbligo di portare con s&eacute; la mascherina: le armi contro la variante Delta" title="Terza dose di vaccino e obbligo di portare con s&eacute; la mascherina: le armi contro la variante Delta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Terza dose di vaccino e obbligo di portare con sé la mascherina:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/26/in-sicilia-caccia-a-300mila-over-60-non-vaccinati-obiettivo-contattarli-e-convincerli-a-immunizzarsi-5ed04323-b900-46b5-8b32-16b772a9c1ab/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/vaccino_fiera_palermo-1-100x75.jpeg" alt="In Sicilia caccia a 300mila over 60 non vaccinati: obiettivo contattarli e convincerli a immunizzarsi" title="In Sicilia caccia a 300mila over 60 non vaccinati: obiettivo contattarli e convincerli a immunizzarsi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia caccia a 300mila over 60 non vaccinati: obiettivo contattarli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2021/06/26/due-cantieri-auto-ferme-e-caldo-asfissiante-viaggio-nellinferno-di-viale-regione-a-palermo-d72c5a60-40bd-47a7-a3d6-0b670e6f96f4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/traffico_viale_regione-100x75.jpeg" alt="Due cantieri, auto ferme e caldo asfissiante: viaggio nell'inferno di viale Regione a Palermo" title="Due cantieri, auto ferme e caldo asfissiante: viaggio nell'inferno di viale Regione a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due cantieri, auto ferme e caldo asfissiante: viaggio nell'inferno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/06/26/musumeci-racconta-i-suoi-3-anni-di-governo-ma-scatta-la-contestazione-dei-cittadini-dimettiti-76527e9c-1d67-4e1a-b696-c25189802510/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Musumeci_contestazione-100x75.jpg" alt="Musumeci &quot;racconta&quot; i suoi 3 anni di governo ma scatta la contestazione dei cittadini: &quot;Dimettiti&quot;" title="Musumeci &quot;racconta&quot; i suoi 3 anni di governo ma scatta la contestazione dei cittadini: &quot;Dimettiti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Musumeci "racconta" i suoi 3 anni di governo ma scatta la contestazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/26/variante-delta-in-sicilia-positivo-diplomatico-indonesiano-al-g20-di-catania-vaccinato-col-siero-cinese-8653a641-a5f7-4680-ae6d-69ff3e405318/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/ospedale_cannizzaro-100x75.jpg" alt="Variante Delta in Sicilia: positivo diplomatico indonesiano al G20 di Catania vaccinato col siero cinese" title="Variante Delta in Sicilia: positivo diplomatico indonesiano al G20 di Catania vaccinato col siero cinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Variante Delta in Sicilia: positivo diplomatico indonesiano al G20...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/06/26/mafia-a-palermo-condannati-ex-ergastolani-accusati-da-scarantino-ritenuti-a-capo-del-clan-di-santa-maria-di-gesu-06328033-8b17-4e7b-b9e2-df1be5576e15/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/FOTO_TRIBUNALE_PALERMO_CORRETTA-100x75.jpg" alt="Mafia a Palermo, tornati a capo del clan di Santa Maria di Ges&ugrave;: condannati ex ergastolani" title="Mafia a Palermo, tornati a capo del clan di Santa Maria di Ges&ugrave;: condannati ex ergastolani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Palermo, tornati a capo del clan di Santa Maria di Gesù:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2021/06/26/aereo-in-avaria-atterraggio-demergenza-a-catania-a-bordo-34-poliziotti-e-9-migranti-e8cc92f6-fc6a-4e64-b824-94894939d174/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/Aeroporto-Catania-Fontanarossa-Sac-4-100x75.jpg" alt="Aereo in avaria, atterraggio d'emergenza a Catania: a bordo 34 poliziotti e 9 migranti" title="Aereo in avaria, atterraggio d'emergenza a Catania: a bordo 34 poliziotti e 9 migranti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aereo in avaria, atterraggio d'emergenza a Catania: a bordo 34 poliziotti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/06/26/palermo-il-cantiere-per-la-realizzazione-del-tram-ancora-fermo-ma-iniziano-gli-sfratti-829eb480-f381-430c-9303-6dac03650f64/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Tram_piazza_Croci-100x75.jpg" alt="Palermo: il cantiere per la realizzazione del tram ancora fermo, ma iniziano gli sfratti" title="Palermo: il cantiere per la realizzazione del tram ancora fermo, ma iniziano gli sfratti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo: il cantiere per la realizzazione del tram ancora fermo, ma...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Razza: &quot;In Sicilia nessuna ragione per mantenere la mascherina all'aperto dopo il 28 giugno&quot;" addthis:description="&quot;Il Cts non ha mai rappresentato l&rsquo;esigenza di mantenere la mascherina in Sicilia. Non si &egrave; fatta differenza e sarebbe strano che si facesse. Ovviamente andremo..." addthis:url="https://gds.it/articoli/politica/2021/06/26/razza-in-sicilia-nessuna-ragione-per-mantenere-la-mascherina-allaperto-dopo-il-28-giugno-dea72838-56be-4bb8-8104-1cfbedd13678/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Razza: &quot;In Sicilia nessuna ragione per mantenere la mascherina all'aperto dopo il 28 giugno&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		COVID	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Razza: "In Sicilia nessuna ragione per mantenere la mascherina all'aperto dopo il 28 giugno"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-06-26T13:06:00+02:00">26 Giugno 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/03/ruggero_razza.jpeg" class="zoom_foto" title="L'assessore regionale alla Salute, Ruggero Razza" data-sub-html="<h4>26 Giugno 2021</h4><h3>Razza: &quot;In Sicilia nessuna ragione per mantenere la mascherina all'aperto dopo il 28 giugno&quot;</h3>	<p>L'assessore regionale alla Salute, Ruggero Razza</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/politica/2021/06/26/razza-in-sicilia-nessuna-ragione-per-mantenere-la-mascherina-allaperto-dopo-il-28-giugno-dea72838-56be-4bb8-8104-1cfbedd13678/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/politica/2021/06/26/razza-in-sicilia-nessuna-ragione-per-mantenere-la-mascherina-allaperto-dopo-il-28-giugno-dea72838-56be-4bb8-8104-1cfbedd13678/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/03/ruggero_razza-625x350.jpeg"
				width="625" height="350" alt="coronavirus, Sicilia, Politica" title="Razza: &quot;In Sicilia nessuna ragione per mantenere la mascherina all'aperto dopo il 28 giugno&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">L'assessore regionale alla Salute, Ruggero Razza</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>"Il Cts non ha mai rappresentato l&#x2019;esigenza di mantenere la mascherina in Sicilia. Non si &#xE8; fatta differenza e sarebbe strano che si facesse. Ovviamente andremo vedendo quello che succede". Cos&#xEC; <strong>l&#x2019;assessore regionale alla Salute Ruggero Razza</strong> parlando con i giornalisti a Palermo, sulla <strong>ipotesi di mantenere l&#x2019;obbligo della mascherina all&#x2019;aperto anche dopo il 28 giugno</strong>. "La Sicilia ha un numero elevato di contagi, ma anche il pi&#xF9; basso indice di ospedalizzazione in tutta Italia - ha proseguito Razza - gli esperti stanno facendo una valutazione perch&#xE8; un numero significativo di casi fortemente asintomatici, rispetto a un bassissimo impatto sugli ospedali, potrebbe voler dire che anche che da noi il virus &#xE8; stato contenuto dal sistema delle vaccinazioni".</p><p>"Quello che pi&#xF9; preoccupa &#xE8; il ritardo sul contenimento delle varianti. Da questo punto di vista, abbiamo dimostrato di avere un sistema di allerta molto forte con pi&#xF9; laboratori di riferimento che ci hanno consentito di sequenziare tutte le varianti", ha precisato l&#x2019;assessore parlando con i giornalisti a Palermo. "Il mio appello &#xE8; - ha aggiunto - a proseguire a vaccinarsi perch&#xE8; quando arriva una variante nuova come la Delta l&#x2019;argine maggiore &#xE8; la vaccinazione".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>"Ho fatto una promessa di sangue al presidente della Regione Nello Musumeci e a me stesso - ha poi sottolineato -. Mi occupo solo di amministrazione, ho abbandonato la suggestione della politica perch&#xE8; mi sento in colpa con me stesso e verso mio figlio che non vedo da quattro giorni". A dirlo l&#x2019;assessore regionale alla Salute Ruggero Razza, parlando con i giornalisti a margine della kermesse organizzata dal governo allo Spasimo.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1454439" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/politica/2021/06/26/palermo-1000-bare-accatastate-al-cimitero-dei-rotoli-interrogazione-di-faraone-a-lamogese-e-guerini-c04256f5-c851-44ed-af42-ca8f4695a7bb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/tour_italia_viva_palermo_rotoli-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, 1000 bare accatastate al cimitero dei Rotoli. Interrogazione di Faraone a Lamogese e Guerini"
					alt="Palermo, 1000 bare accatastate al cimitero dei Rotoli. Interrogazione di Faraone a Lamogese e Guerini"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/politica/2021/06/26/palermo-1000-bare-accatastate-al-cimitero-dei-rotoli-interrogazione-di-faraone-a-lamogese-e-guerini-c04256f5-c851-44ed-af42-ca8f4695a7bb/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://palermo.gds.it/articoli/politica/2021/06/26/palermo-1000-bare-accatastate-al-cimitero-dei-rotoli-interrogazione-di-faraone-a-lamogese-e-guerini-c04256f5-c851-44ed-af42-ca8f4695a7bb/"  class="categoria politica_txt">
							<span class="spacer">|</span> EMERGENZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/politica/2021/06/26/palermo-1000-bare-accatastate-al-cimitero-dei-rotoli-interrogazione-di-faraone-a-lamogese-e-guerini-c04256f5-c851-44ed-af42-ca8f4695a7bb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, 1000 bare accatastate al cimitero dei Rotoli. Interrogazione di Faraone a Lamogese e Guerini"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/06/26/palermo-1000-bare-accatastate-al-cimitero-dei-rotoli-interrogazione-di-faraone-a-lamogese-e-guerini-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/politica/2021/06/26/palermo-1000-bare-accatastate-al-cimitero-dei-rotoli-interrogazione-di-faraone-a-lamogese-e-guerini-c04256f5-c851-44ed-af42-ca8f4695a7bb/">Palermo, 1000 bare accatastate al cimitero dei Rotoli. Interrogazione di Faraone a Lamogese e Guerini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/06/26/rifiuti-nucleari-entro-il-4-luglio-atti-della-regione-al-governo-no-ai-depositi-in-sicilia-3cf4a010-c756-45bf-80cf-bc27b784262f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/nucleare-150x100.jpg"
					width="150"
					height="100"
					title="Rifiuti nucleari, entro il 4 luglio atti della Regione al governo: &quot;No ai depositi in Sicilia&quot;"
					alt="Rifiuti nucleari, entro il 4 luglio atti della Regione al governo: &quot;No ai depositi in Sicilia&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/06/26/rifiuti-nucleari-entro-il-4-luglio-atti-della-regione-al-governo-no-ai-depositi-in-sicilia-3cf4a010-c756-45bf-80cf-bc27b784262f/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/06/26/rifiuti-nucleari-entro-il-4-luglio-atti-della-regione-al-governo-no-ai-depositi-in-sicilia-3cf4a010-c756-45bf-80cf-bc27b784262f/"  class="categoria politica_txt">
							<span class="spacer">|</span> AMBIENTE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2021/06/26/rifiuti-nucleari-entro-il-4-luglio-atti-della-regione-al-governo-no-ai-depositi-in-sicilia-3cf4a010-c756-45bf-80cf-bc27b784262f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rifiuti nucleari, entro il 4 luglio atti della Regione al governo: &quot;No ai depositi in Sicilia&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/06/26/rifiuti-nucleari-entro-il-4-luglio-atti-della-regione-al-governo-no-ai-depositi-in-sicilia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/06/26/rifiuti-nucleari-entro-il-4-luglio-atti-della-regione-al-governo-no-ai-depositi-in-sicilia-3cf4a010-c756-45bf-80cf-bc27b784262f/">Rifiuti nucleari, entro il 4 luglio atti della Regione al governo: &quot;No ai depositi in Sicilia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2021/06/26/conte-a-un-passo-dalladdio-a-m5s-big-in-campo-per-blindarlo-tutti-gli-scenari-813a6407-96b5-446d-ba2d-620741c83000/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/giuseppe_conte-4-150x100.jpeg"
					width="150"
					height="100"
					title="Conte a un passo dalla rottura con Grillo, big M5s in campo per blindarlo: tutti gli scenari"
					alt="Conte a un passo dalla rottura con Grillo, big M5s in campo per blindarlo: tutti gli scenari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2021/06/26/conte-a-un-passo-dalladdio-a-m5s-big-in-campo-per-blindarlo-tutti-gli-scenari-813a6407-96b5-446d-ba2d-620741c83000/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2021/06/26/conte-a-un-passo-dalladdio-a-m5s-big-in-campo-per-blindarlo-tutti-gli-scenari-813a6407-96b5-446d-ba2d-620741c83000/"  class="categoria politica_txt">
							<span class="spacer">|</span> FIBRILLAZIONI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2021/06/26/conte-a-un-passo-dalladdio-a-m5s-big-in-campo-per-blindarlo-tutti-gli-scenari-813a6407-96b5-446d-ba2d-620741c83000/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Conte a un passo dalla rottura con Grillo, big M5s in campo per blindarlo: tutti gli scenari"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2021/06/26/conte-a-un-passo-dalladdio-a-m5s-big-in-campo-per-blindarlo-tutti-gli-scenari-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2021/06/26/conte-a-un-passo-dalladdio-a-m5s-big-in-campo-per-blindarlo-tutti-gli-scenari-813a6407-96b5-446d-ba2d-620741c83000/">Conte a un passo dalla rottura con Grillo, big M5s in campo per blindarlo: tutti gli scenari</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2021/06/26/oroscopo-di-domani-26-giugno-idee-e-determinazione-per-la-vergine-i-dubbi-della-bilancia-54f07404-7e33-4c49-be1c-70988764a0a2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/oroscopo-100x75.jpg"
                	alt="Oroscopo"
                	title="Oroscopo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo di oggi, 26 giugno: idee e determinazione per la Vergine, i dubbi della Bilancia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/06/25/coronavirus-crollano-i-contagi-in-sicilia-67-nuovi-casi-in-24-ore-3ac4e3a3-9e67-40a3-81e8-4e6651166665/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/covid-927-nuovi-casi-e-28-decessi-in-24-ore-1453625-100x75.jpg"
                	alt="Coronavirus, 67 nuovi casi in Sicilia: mai cos&igrave; bassi da 9 mesi"
                	title="Coronavirus, 67 nuovi casi in Sicilia: mai cos&igrave; bassi da 9 mesi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 67 nuovi casi in Sicilia: mai cos&igrave; bassi da 9 mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/06/26/tragico-incidente-con-la-moto-in-autostrada-morti-un-uomo-e-una-donna-a-castellammare-155ce70c-3801-4d73-93ce-5aa1b615e454/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/incidente_castellammare-100x75.jpeg"
                	alt="Tragico incidente con la moto in autostrada: morti un uomo e una donna allo svincolo per Castellammare"
                	title="Tragico incidente con la moto in autostrada: morti un uomo e una donna allo svincolo per Castellammare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente con la moto in autostrada: morti un uomo e una donna allo svincolo per Castellammare</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/06/25/fungo-verde-cose-linfezione-che-colpisce-i-guariti-covid-sintomi-e-rischi-9771b822-fe78-4eb5-b3f1-289031343d69/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-1-100x75.jpg"
                	alt="Fungo verde, cos'&egrave; l'infezione che colpisce i guariti Covid: sintomi e rischi"
                	title="Fungo verde, cos'&egrave; l'infezione che colpisce i guariti Covid: sintomi e rischi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fungo verde, cos'&egrave; l'infezione che colpisce i guariti Covid: sintomi e rischi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/25/scene-da-far-west-in-pieno-centro-a-palermo-tre-carabinieri-accerchiati-e-aggrediti-due-arrestati-4c84784c-f069-4a62-b2c8-ab53f034862a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/foto-pc-piazza-verdi-1-100x75.jpg"
                	alt="Scene da far west in pieno centro a Palermo, tre carabinieri accerchiati e aggrediti: 2 arresti"
                	title="Scene da far west in pieno centro a Palermo, tre carabinieri accerchiati e aggrediti: 2 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scene da far west in pieno centro a Palermo, tre carabinieri accerchiati e aggrediti: 2 arresti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2021/06/23/cashback-2021-ecco-quando-arriva-il-rimborso-da-150-euro-e-come-funziona-il-superbonus-da-1500-c9b3bbe1-4f85-417a-95e4-123f0c22edeb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/cashback-1-100x75.jpg"
                	alt="Cashback 2021, ecco quando arriva il rimborso da 150 euro e come funziona il superpremio da 1500"
                	title="Cashback 2021, ecco quando arriva il rimborso da 150 euro e come funziona il superpremio da 1500"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cashback 2021, ecco quando arriva il rimborso da 150 euro e come funziona il superpremio da 1500</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/06/23/arriva-la-luna-di-fragola-rivoluzione-per-loroscopo-cosa-cambia-per-i-12-segni-c23fa53e-60d9-4af7-baf9-3ab43b286fd6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/luna_fragola-100x75.jpeg"
                	alt="Arriva la Luna piena della fragola, rivoluzione per l'oroscopo: cosa cambia per i 12 segni"
                	title="Arriva la Luna piena della fragola, rivoluzione per l'oroscopo: cosa cambia per i 12 segni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arriva la Luna piena della fragola, rivoluzione per l'oroscopo: cosa cambia per i 12 segni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/06/21/oroscopo-settimanale-lestate-porta-novita-rinascita-per-lariete-fortuna-per-gemelli-e-bilancia-349410d1-9aae-4c91-b510-66b320ac5024/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/oroscopo-100x75.jpeg"
                	alt="Oroscopo settimanale, l'estate porta novit&agrave;: rinascita per l'Ariete, fortuna per Gemelli e Bilancia"
                	title="Oroscopo settimanale, l'estate porta novit&agrave;: rinascita per l'Ariete, fortuna per Gemelli e Bilancia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo settimanale, l'estate porta novit&agrave;: rinascita per l'Ariete, fortuna per Gemelli e Bilancia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/06/26/oroscopo-di-domani-26-giugno-idee-e-determinazione-per-la-vergine-i-dubbi-della-bilancia-54f07404-7e33-4c49-be1c-70988764a0a2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/oroscopo-100x75.jpg"
                	alt="Oroscopo"
                	title="Oroscopo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo di oggi, 26 giugno: idee e determinazione per la Vergine, i dubbi della Bilancia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/06/23/poste-in-arrivo-le-pensioni-di-luglio-le-date-dei-pagamenti-03022938-79d0-4b2c-b184-287e8c3c405c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/poste_italiane-100x75.jpg"
                	alt="Poste: in arrivo le pensioni di luglio, le date dei pagamenti"
                	title="Poste: in arrivo le pensioni di luglio, le date dei pagamenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Poste: in arrivo le pensioni di luglio, le date dei pagamenti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2021/06/07/michele-merlo-cosa-e-la-leucemia-fulminante-il-male-che-ha-ucciso-mike-bird-quali-sono-i-campanelli-dallarme-77d5d274-085b-4661-b8eb-74c2d0047209/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/michele_merlo-1-100x75.jpg"
                	alt="Michele Merlo"
                	title="Michele Merlo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Michele Merlo, cosa &egrave; la leucemia fulminante: il male che ha ucciso Mike Bird. Quali sono i campanelli d'allarme</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/06/13/reddito-di-cittadinanza-obbligo-di-accettare-un-lavoro-stagionale-le-novita-in-arrivo-b836f615-81af-474a-9719-85c61dce3f52/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, obbligo di accettare un lavoro stagionale: le novit&agrave; in arrivo"
                	title="Reddito di cittadinanza, obbligo di accettare un lavoro stagionale: le novit&agrave; in arrivo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, obbligo di accettare un lavoro stagionale: le novit&agrave; in arrivo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/06/09/coronavirus-aumentano-i-nuovi-positivi-in-sicilia-e-sale-il-tasso-di-contagio-a-enna-boom-di-casi-8401d2fe-e56d-463c-bf14-9603cc516c07/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Coronavirus_terapia_intensiva-100x75.jpg"
                	alt="Coronavirus: aumentano i nuovi positivi in Sicilia e sale il tasso di contagio, a Enna boom di casi"
                	title="Coronavirus: aumentano i nuovi positivi in Sicilia e sale il tasso di contagio, a Enna boom di casi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus: aumentano i nuovi positivi in Sicilia e sale il tasso di contagio, a Enna boom di casi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/06/23/cashback-2021-ecco-quando-arriva-il-rimborso-da-150-euro-e-come-funziona-il-superbonus-da-1500-c9b3bbe1-4f85-417a-95e4-123f0c22edeb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/cashback-1-100x75.jpg"
                	alt="Cashback 2021, ecco quando arriva il rimborso da 150 euro e come funziona il superpremio da 1500"
                	title="Cashback 2021, ecco quando arriva il rimborso da 150 euro e come funziona il superpremio da 1500"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cashback 2021, ecco quando arriva il rimborso da 150 euro e come funziona il superpremio da 1500</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/06/03/palermo-tragico-schianto-in-via-ernesto-basile-due-morti-e4352908-410f-44ea-b6a2-b2d9d92b833d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/carmelo_granata_virginia_calvaruso-100x75.jpeg"
                	alt="Le vittime Carmelo Granata e Virginia Calvaruso"
                	title="Le vittime Carmelo Granata e Virginia Calvaruso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, tragico schianto in via Ernesto Basile: muoiono due fidanzati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=cc16ede71c08f087417371d56136b6b6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1454439&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '394844', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1060';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1454439';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>