<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Mattarella: &quot;Unit&agrave; e coesione indispensabili per affrontare l'emergenza Coronavirus&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot;Unit&agrave; e coesione sociale sono indispensabili in questa condizione&quot;. Lo ha detto Sergio Mattarella nel suo messaggio agli italiani nel quale ricorda di aver auspicato..." />
<meta name="news_keywords" content="coronavirus, Sergio Mattarella, Sicilia, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/" }, "headline":"Mattarella: &quot;Unit&agrave; e coesione indispensabili per affrontare l'emergenza Coronavirus&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-03-27 20:03:17", "datePublished":"2020-03-27 20:03:17", "dateModified":"2020-03-27 22:36:01", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/03/mattarella-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["coronavirus","Sergio Mattarella"], "articleSection":["Politica"], "articleBody":"\"Unità e coesione sociale sono indispensabili in questa condizione\". Lo ha detto Sergio Mattarella nel suo messaggio agli italiani nel quale ricorda di aver auspicato e di voler \"continuare a farlo\" un \"impegno comune\" per rispondere all’epidemia e alla crisi. \"Nel nostro Paese, come ho ricordato, sono state prese misure rigorose ma indispensabili, con norme di legge - sia all’inizio che dopo la fase di necessario continuo aggiornamento - norme, quindi, sottoposte all’approvazione del Parlamento\" ha notato il Capo dello Stato . \"Sono stati approntati - e sono in corso di esame parlamentare - provvedimenti di sostegno per i tanti settori della vita sociale ed economica colpiti. Altri ne sono preannunciati. Conosco - e comprendo bene - la profonda preoccupazione che molte persone provano per l’incertezza sul futuro del proprio lavoro . Dobbiamo compiere ogni sforzo per non lasciare indietro nessuno\". \"Ho auspicato - e continuo a farlo - che queste risposte possano essere il frutto di un impegno comune, fra tutti: soggetti politici, di maggioranza e di opposizione, soggetti sociali, governi dei territori\". AGI" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:152"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Mattarella: &quot;Unit&agrave; e coesione indispensabili per affrontare l'emergenza Coronavirus&quot;" />
<meta property="og:url" content="https://gds.it/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/03/mattarella-625x350.png" />
<meta property="og:description" content="&quot;Unit&agrave; e coesione sociale sono indispensabili in questa condizione&quot;. Lo ha detto Sergio Mattarella nel suo messaggio agli italiani nel quale ricorda di aver auspicato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Sergio Mattarella" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Mattarella: &quot;Unit&agrave; e coesione indispensabili per affrontare l'emergenza Coronavirus&quot;" />
<meta name="twitter:description" content="&quot;Unit&agrave; e coesione sociale sono indispensabili in questa condizione&quot;. Lo ha detto Sergio Mattarella nel suo messaggio agli italiani nel quale ricorda di aver auspicato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/03/mattarella-625x350.png" />
<meta name="twitter:url" content="https://gds.it/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/03/mattarella-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/03/27 20:03:00" />
<meta name="EdIdentifier" content="1219771@|IL MESSAGGIO@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/" />

<link rel="amphtml" href="https://gds.it/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5615029f7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8f5126c459" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/';
var absolute_url = '/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/';
var post_id      = 1219771;
var post_title   = 'Mattarella: &quot;Unit&agrave; e coesione indispensabili per affrontare l\'emergenza Coronavirus&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '478740';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/edizione-completa/">
                        Edizione completa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cronache-siciliane/">
                        cronache siciliane                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/tgflash/">
                        tgflash                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Venerd&igrave;, 27 Marzo 2020 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/edizione-completa/">
							edizione completa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cronache-siciliane/">
							cronache siciliane 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/tgflash/">
							tgflash 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calcio/">
							calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/03/27/reddito-di-cittadinanza-a-chi-non-lavora-dopo-i-sindaci-siciliani-anche-m5s-spinge-sulla-nuova-misura-b75543b6-9557-4d7a-bdaf-b589f68418e3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/reddito_di_cittadinanza-1-100x75.jpg" alt="Reddito di cittadinanza a chi non pu&ograve; lavorare: dopo i sindaci anche M5s spinge per la nuova misura" title="Reddito di cittadinanza a chi non pu&ograve; lavorare: dopo i sindaci anche M5s spinge per la nuova misura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reddito di cittadinanza a chi non può lavorare: dopo i sindaci anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/03/27/di-maio-grazie-a-nuovi-contratti-in-italia-100milioni-di-mascherine-al-mese-3967ca23-560f-4847-b11c-00defdc7fcdf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/luigi_di_maio-100x75.png" alt="Di Maio: &quot;Grazie a nuovi contratti, in Italia 100milioni di mascherine al mese&quot;" title="Di Maio: &quot;Grazie a nuovi contratti, in Italia 100milioni di mascherine al mese&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Di Maio: "Grazie a nuovi contratti, in Italia 100milioni di mascherine...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/03/27/coronavirus-giovani-imprenditori-a-provenzano-dirottare-i-fondi-ue-e-inconcepibile-5a4dcab5-85e4-4f7d-8308-c5fbe5740942/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/GERO_LA-ROCCA-100x75.jpg" alt="Coronavirus, giovani imprenditori a Provenzano: &quot;Dirottare i fondi Ue &egrave; inconcepibile&quot;" title="Coronavirus, giovani imprenditori a Provenzano: &quot;Dirottare i fondi Ue &egrave; inconcepibile&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, giovani imprenditori a Provenzano: "Dirottare i fondi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/03/27/coronavirus-nuove-regole-per-i-rifiuti-in-sicilia-fazzoletti-mascherine-e-guanti-nellindifferenziato-f6113582-8602-42f9-8cd2-fb1d63b6a48d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/musumeci-pierobon-100x75.jpeg" alt="Coronavirus, nuove regole per i rifiuti in Sicilia: fazzoletti, mascherine e guanti nell'indifferenziato" title="Coronavirus, nuove regole per i rifiuti in Sicilia: fazzoletti, mascherine e guanti nell'indifferenziato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, nuove regole per i rifiuti in Sicilia: fazzoletti, mascherine...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/03/27/coronavirus-in-sicilia-piu-tamponi-rallenta-il-contagio-e-aumentano-i-guariti-altre-sei-vittime-6f778555-48a5-41a8-9368-30c6b5d69144/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/coronavirus-10-100x75.jpg" alt="Coronavirus, rallentano i contagi e aumentano i guariti in Sicilia: altri 6 morti, seconda vittima a Partinico" title="Coronavirus, rallentano i contagi e aumentano i guariti in Sicilia: altri 6 morti, seconda vittima a Partinico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, rallentano i contagi e aumentano i guariti in Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/03/27/dilagano-i-contagi-di-coronavirus-a-troina-la-regione-pensa-ad-una-nuova-zona-rossa-4c616e20-d80f-4477-ba80-f0cf8d997799/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/ircss_troina-100x75.jpg" alt="Dilagano i casi di coronavirus: dramma all'Oasi di Troina, arrivano i sanitari dell&rsquo;Esercito" title="Dilagano i casi di coronavirus: dramma all'Oasi di Troina, arrivano i sanitari dell&rsquo;Esercito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dilagano i casi di coronavirus: dramma all'Oasi di Troina, arrivano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/03/27/coronavirus-oggi-la-supplica-del-papa-e-poi-lindulgenza-plenaria-ecco-cosa-e-664d7778-5485-414d-85d1-1afc0e9a90c5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/Papa-indulgenza-4-100x75.jpg" alt="Coronavirus, la struggente preghiera del Papa: &quot;Dio non lasciarci in balia della tempesta&quot;" title="Coronavirus, la struggente preghiera del Papa: &quot;Dio non lasciarci in balia della tempesta&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, la struggente preghiera del Papa: "Dio non lasciarci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/03/27/coronavirus-in-italia-66-414-malati-e-969-morti-in-piu-lincremento-maggiore-da-inizio-emergenza-62f12bf4-af34-41a8-864e-f046a36066d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/coronavirus_protezione_civile-100x75.png" alt="Coronavirus, in Italia 66.414 malati e 969 morti in pi&ugrave;: &quot;L'incremento maggiore da inizio emergenza&quot;" title="Coronavirus, in Italia 66.414 malati e 969 morti in pi&ugrave;: &quot;L'incremento maggiore da inizio emergenza&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Italia 66.414 malati e 969 morti in più: "L'incremento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/03/27/coronavirus-musumeci-da-domani-controlli-sui-prezzi-dei-prodotti-agroalimentari-7d9aaac8-8e99-4017-b7ec-324027894cb4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/eb1cad6be4392578c2a7dd0b065016cb-100x75.jpg" alt="Coronavirus, Musumeci: &quot;Da domani controlli sui prezzi dei prodotti agroalimentari&quot;" title="Coronavirus, Musumeci: &quot;Da domani controlli sui prezzi dei prodotti agroalimentari&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Musumeci: "Da domani controlli sui prezzi dei prodotti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/domani-in-edicola/2020/03/27/giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-65-0d27bc76-8fce-44f6-9976-91c4ce661352/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/giornale-di-sicilia2-100x75.jpg" alt="Giornale di Sicilia in edicola, le anticipazioni delle notizie" title="Giornale di Sicilia in edicola, le anticipazioni delle notizie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornale di Sicilia in edicola, le anticipazioni delle notizie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2020/03/27/sospetto-caso-di-coronavirus-su-un-volo-atterrato-a-palermo-paura-e-controlli-a-bordo-45b28162-4a81-4a61-a0b7-93387dd7dbe7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/03/Aeroporto-100x75.jpg" alt="Sospetto caso di coronavirus su un volo atterrato a Palermo, paura e controlli a bordo" title="Sospetto caso di coronavirus su un volo atterrato a Palermo, paura e controlli a bordo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sospetto caso di coronavirus su un volo atterrato a Palermo, paura...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/03/27/ricette-mediche-on-line-anche-in-sicilia-cosa-cambia-per-utenti-medici-e-farmacisti-55c4e1e6-ba84-4efc-b07f-b96ac2360598/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/02/ricetta-elettronica-100x75.jpg" alt="Ricette mediche on line anche in Sicilia: cosa cambia per utenti, medici e farmacisti" title="Ricette mediche on line anche in Sicilia: cosa cambia per utenti, medici e farmacisti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ricette mediche on line anche in Sicilia: cosa cambia per utenti,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Mattarella: &quot;Unit&agrave; e coesione indispensabili per affrontare l'emergenza Coronavirus&quot;" addthis:description="&quot;Unit&agrave; e coesione sociale sono indispensabili in questa condizione&quot;. Lo ha detto Sergio Mattarella nel suo messaggio agli italiani nel quale ricorda di aver auspicato..." addthis:url="https://gds.it/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Mattarella: &quot;Unit&agrave; e coesione indispensabili per affrontare l'emergenza Coronavirus&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		IL MESSAGGIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mattarella: "Unità e coesione indispensabili per affrontare l'emergenza Coronavirus"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-03-27T20:03:00+02:00">27 Marzo 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/03/mattarella.png" class="zoom_foto" title="" data-sub-html="<h4>27 Marzo 2020</h4><h3>Mattarella: &quot;Unit&agrave; e coesione indispensabili per affrontare l'emergenza Coronavirus&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/03/mattarella-625x350.png"
				width="625" height="350" alt="coronavirus, Sergio Mattarella, Sicilia, Politica" title="Mattarella: &quot;Unit&agrave; e coesione indispensabili per affrontare l'emergenza Coronavirus&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Mattarella: &quot;Unit&agrave; e coesione indispensabili per affrontare l'emergenza Coronavirus&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>"Unit&#xE0; e coesione sociale sono indispensabili in questa condizione". Lo ha detto <strong>Sergio Mattarella</strong> nel suo messaggio agli italiani nel quale ricorda di aver auspicato e di voler "continuare a farlo" un "impegno comune" per rispondere all&#x2019;epidemia e alla crisi.</p><p>"Nel nostro Paese, come ho ricordato, sono state prese misure rigorose ma indispensabili, con norme di legge - sia all&#x2019;inizio che dopo la fase di necessario continuo aggiornamento - norme, quindi, sottoposte all&#x2019;approvazione del Parlamento" ha notato <strong>il Capo dello Stato</strong>.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>"Sono stati approntati - e sono in corso di esame parlamentare - provvedimenti di sostegno per i tanti settori della vita sociale ed economica colpiti. Altri ne sono preannunciati. Conosco - e comprendo bene - la profonda preoccupazione che molte persone provano per <strong>l&#x2019;incertezza sul futuro del proprio lavoro</strong>. Dobbiamo compiere ogni sforzo per non lasciare indietro nessuno".</p><p>
		<!-- WIDGET VIDEO EMBED x -->
		<div class="widget w_yt">
			<div class="widget2">
				<div class="intesta_widget">
					<h2><a href="https://gds.it/video/politica/2020/03/27/tutta-lumanita-di-mattarella-in-un-fuorionda-nemmeno-io-vado-dal-barbiere-c0cfb70d-2257-4d9e-9bf2-06d1974e3646/">Tutta l'umanità di Mattarella in un fuorionda: "Nemmeno io vado dal barbiere..."</a></h2>
				</div>
				<div class="widget_yt">
					<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%" 
					 src="https://gds.it/embed/ee41290b-1f97-49ea-bc56-faa676c3a612/?start=-1" frameborder="0"></iframe>
				</div>
			</div>
		</div>
		<!-- /WIDGET VIDEO EMBED x --></p><p>"Ho auspicato - e continuo a farlo - che queste risposte possano essere il frutto di un impegno comune, fra tutti: soggetti politici, di maggioranza e di opposizione, soggetti sociali, governi dei territori". AGI</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/sergio-mattarella/">Sergio Mattarella</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1219771" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2020/03/22/coronavirus-mattarella-adesso-serve-la-vicinanza-dellue-1ab6b1ab-79da-41cc-a7c4-57cd1c1e465d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/mattarella-150x100.png"
					width="150"
					height="100"
					title="Coronavirus, Mattarella: &quot;Adesso serve la vicinanza dell'Ue&quot;"
					alt="Coronavirus, Mattarella: &quot;Adesso serve la vicinanza dell'Ue&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2020/03/22/coronavirus-mattarella-adesso-serve-la-vicinanza-dellue-1ab6b1ab-79da-41cc-a7c4-57cd1c1e465d/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2020/03/22/coronavirus-mattarella-adesso-serve-la-vicinanza-dellue-1ab6b1ab-79da-41cc-a7c4-57cd1c1e465d/"  class="categoria politica_txt">
							<span class="spacer">|</span> QUIRINALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2020/03/22/coronavirus-mattarella-adesso-serve-la-vicinanza-dellue-1ab6b1ab-79da-41cc-a7c4-57cd1c1e465d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, Mattarella: &quot;Adesso serve la vicinanza dell'Ue&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/03/22/coronavirus-mattarella-adesso-serve-la-vicinanza-dellue-1ab6b1ab-79da-41cc-a7c4-57cd1c1e465d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2020/03/22/coronavirus-mattarella-adesso-serve-la-vicinanza-dellue-1ab6b1ab-79da-41cc-a7c4-57cd1c1e465d/">Coronavirus, Mattarella: &quot;Adesso serve la vicinanza dell'Ue&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video/politica/2020/03/27/tutta-lumanita-di-mattarella-in-un-fuorionda-nemmeno-io-vado-dal-barbiere-c0cfb70d-2257-4d9e-9bf2-06d1974e3646/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/mattarella_fuorionda-150x100.jpg"
					width="150"
					height="100"
					title="Tutta l'umanit&agrave; di Mattarella in un fuorionda: &quot;Nemmeno io vado dal barbiere...&quot;"
					alt="Tutta l'umanit&agrave; di Mattarella in un fuorionda: &quot;Nemmeno io vado dal barbiere...&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video/politica/2020/03/27/tutta-lumanita-di-mattarella-in-un-fuorionda-nemmeno-io-vado-dal-barbiere-c0cfb70d-2257-4d9e-9bf2-06d1974e3646/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/video/politica/2020/03/27/tutta-lumanita-di-mattarella-in-un-fuorionda-nemmeno-io-vado-dal-barbiere-c0cfb70d-2257-4d9e-9bf2-06d1974e3646/"  class="categoria politica_txt">
							<span class="spacer">|</span> QUIRINALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/video/politica/2020/03/27/tutta-lumanita-di-mattarella-in-un-fuorionda-nemmeno-io-vado-dal-barbiere-c0cfb70d-2257-4d9e-9bf2-06d1974e3646/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tutta l'umanit&agrave; di Mattarella in un fuorionda: &quot;Nemmeno io vado dal barbiere...&quot;"  addthis:description=""  addthis:url="https://gds.it/video/politica/2020/03/27/tutta-lumanita-di-mattarella-in-un-fuorionda-nemmeno-io-vado-dal-barbiere-c0cfb70d-2257-4d9e-9bf2-06d1974e3646//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video/politica/2020/03/27/tutta-lumanita-di-mattarella-in-un-fuorionda-nemmeno-io-vado-dal-barbiere-c0cfb70d-2257-4d9e-9bf2-06d1974e3646/">Tutta l'umanit&agrave; di Mattarella in un fuorionda: &quot;Nemmeno io vado dal barbiere...&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2020/03/27/reddito-di-cittadinanza-a-chi-non-lavora-dopo-i-sindaci-siciliani-anche-m5s-spinge-sulla-nuova-misura-b75543b6-9557-4d7a-bdaf-b589f68418e3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/reddito_di_cittadinanza-1-150x100.jpg"
					width="150"
					height="100"
					title="Reddito di cittadinanza a chi non pu&ograve; lavorare: dopo i sindaci anche M5s spinge per la nuova misura"
					alt="Reddito di cittadinanza a chi non pu&ograve; lavorare: dopo i sindaci anche M5s spinge per la nuova misura"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2020/03/27/reddito-di-cittadinanza-a-chi-non-lavora-dopo-i-sindaci-siciliani-anche-m5s-spinge-sulla-nuova-misura-b75543b6-9557-4d7a-bdaf-b589f68418e3/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2020/03/27/reddito-di-cittadinanza-a-chi-non-lavora-dopo-i-sindaci-siciliani-anche-m5s-spinge-sulla-nuova-misura-b75543b6-9557-4d7a-bdaf-b589f68418e3/"  class="categoria politica_txt">
							<span class="spacer">|</span> ALLARME POVERTÀ						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2715 </a>

						<a href="https://gds.it/articoli/politica/2020/03/27/reddito-di-cittadinanza-a-chi-non-lavora-dopo-i-sindaci-siciliani-anche-m5s-spinge-sulla-nuova-misura-b75543b6-9557-4d7a-bdaf-b589f68418e3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Reddito di cittadinanza a chi non pu&ograve; lavorare: dopo i sindaci anche M5s spinge per la nuova misura"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/03/27/reddito-di-cittadinanza-a-chi-non-lavora-dopo-i-sindaci-siciliani-anche-m5s-spinge-sulla-nuova-misura-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2020/03/27/reddito-di-cittadinanza-a-chi-non-lavora-dopo-i-sindaci-siciliani-anche-m5s-spinge-sulla-nuova-misura-b75543b6-9557-4d7a-bdaf-b589f68418e3/">Reddito di cittadinanza a chi non pu&ograve; lavorare: dopo i sindaci anche M5s spinge per la nuova misura</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2020/03/27/di-maio-grazie-a-nuovi-contratti-in-italia-100milioni-di-mascherine-al-mese-3967ca23-560f-4847-b11c-00defdc7fcdf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/luigi_di_maio-150x100.png"
					width="150"
					height="100"
					title="Di Maio: &quot;Grazie a nuovi contratti, in Italia 100milioni di mascherine al mese&quot;"
					alt="Di Maio: &quot;Grazie a nuovi contratti, in Italia 100milioni di mascherine al mese&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2020/03/27/di-maio-grazie-a-nuovi-contratti-in-italia-100milioni-di-mascherine-al-mese-3967ca23-560f-4847-b11c-00defdc7fcdf/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2020/03/27/di-maio-grazie-a-nuovi-contratti-in-italia-100milioni-di-mascherine-al-mese-3967ca23-560f-4847-b11c-00defdc7fcdf/"  class="categoria politica_txt">
							<span class="spacer">|</span> L'ANNUNCIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://gds.it/articoli/politica/2020/03/27/di-maio-grazie-a-nuovi-contratti-in-italia-100milioni-di-mascherine-al-mese-3967ca23-560f-4847-b11c-00defdc7fcdf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Di Maio: &quot;Grazie a nuovi contratti, in Italia 100milioni di mascherine al mese&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/03/27/di-maio-grazie-a-nuovi-contratti-in-italia-100milioni-di-mascherine-al-mese-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2020/03/27/di-maio-grazie-a-nuovi-contratti-in-italia-100milioni-di-mascherine-al-mese-3967ca23-560f-4847-b11c-00defdc7fcdf/">Di Maio: &quot;Grazie a nuovi contratti, in Italia 100milioni di mascherine al mese&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2020/03/27/coronavirus-giovani-imprenditori-a-provenzano-dirottare-i-fondi-ue-e-inconcepibile-5a4dcab5-85e4-4f7d-8308-c5fbe5740942/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/GERO_LA-ROCCA-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, giovani imprenditori a Provenzano: &quot;Dirottare i fondi Ue &egrave; inconcepibile&quot;"
					alt="Coronavirus, giovani imprenditori a Provenzano: &quot;Dirottare i fondi Ue &egrave; inconcepibile&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2020/03/27/coronavirus-giovani-imprenditori-a-provenzano-dirottare-i-fondi-ue-e-inconcepibile-5a4dcab5-85e4-4f7d-8308-c5fbe5740942/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2020/03/27/coronavirus-giovani-imprenditori-a-provenzano-dirottare-i-fondi-ue-e-inconcepibile-5a4dcab5-85e4-4f7d-8308-c5fbe5740942/"  class="categoria politica_txt">
							<span class="spacer">|</span> LA NOTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/politica/2020/03/27/coronavirus-giovani-imprenditori-a-provenzano-dirottare-i-fondi-ue-e-inconcepibile-5a4dcab5-85e4-4f7d-8308-c5fbe5740942/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, giovani imprenditori a Provenzano: &quot;Dirottare i fondi Ue &egrave; inconcepibile&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/03/27/coronavirus-giovani-imprenditori-a-provenzano-dirottare-i-fondi-ue-e-inconcepibile-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2020/03/27/coronavirus-giovani-imprenditori-a-provenzano-dirottare-i-fondi-ue-e-inconcepibile-5a4dcab5-85e4-4f7d-8308-c5fbe5740942/">Coronavirus, giovani imprenditori a Provenzano: &quot;Dirottare i fondi Ue &egrave; inconcepibile&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/politica/2020/03/27/mattarella-unita-e-coesione-indispensabili-per-affrontare-lemergenza-coronavirus-7424193c-86e5-4a25-b7b9-67ab3e43dedd/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/03/26/palermo-in-20-coi-carrelli-della-spesa-pieni-ma-non-vogliono-pagare-tensione-alla-lidl-di-viale-regione-ee67e001-5ff9-400d-a23f-50d192c6c904/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/lidl_vialeregione-100x75.jpeg"
                	alt="Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl"
                	title="Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/03/27/coronavirus-oggi-la-supplica-del-papa-e-poi-lindulgenza-plenaria-ecco-cosa-e-664d7778-5485-414d-85d1-1afc0e9a90c5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Papa-indulgenza-4-100x75.jpg"
                	alt="Coronavirus, la struggente preghiera del Papa: &quot;Dio non lasciarci in balia della tempesta&quot;"
                	title="Coronavirus, la struggente preghiera del Papa: &quot;Dio non lasciarci in balia della tempesta&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, la struggente preghiera del Papa: &quot;Dio non lasciarci in balia della tempesta&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/03/27/reddito-di-cittadinanza-a-chi-non-lavora-dopo-i-sindaci-siciliani-anche-m5s-spinge-sulla-nuova-misura-b75543b6-9557-4d7a-bdaf-b589f68418e3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/reddito_di_cittadinanza-1-100x75.jpg"
                	alt="Reddito di cittadinanza a chi non pu&ograve; lavorare: dopo i sindaci anche M5s spinge per la nuova misura"
                	title="Reddito di cittadinanza a chi non pu&ograve; lavorare: dopo i sindaci anche M5s spinge per la nuova misura"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza a chi non pu&ograve; lavorare: dopo i sindaci anche M5s spinge per la nuova misura</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/03/27/coronavirus-in-sicilia-piu-tamponi-rallenta-il-contagio-e-aumentano-i-guariti-altre-sei-vittime-6f778555-48a5-41a8-9368-30c6b5d69144/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/coronavirus-10-100x75.jpg"
                	alt="Coronavirus, rallentano i contagi e aumentano i guariti in Sicilia: altri 6 morti, seconda vittima a Partinico"
                	title="Coronavirus, rallentano i contagi e aumentano i guariti in Sicilia: altri 6 morti, seconda vittima a Partinico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, rallentano i contagi e aumentano i guariti in Sicilia: altri 6 morti, seconda vittima a Partinico</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/03/27/il-modello-veneto-in-sicilia-per-la-guerra-al-coronavirus-ancora-piu-tamponi-con-i-nuovi-laboratori-16832fee-6d01-472f-81e3-c9a25b062199/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/coronavirus_tamponi-e1583251092953-100x75.png"
                	alt="Il &quot;modello Veneto&quot; in Sicilia per la guerra al coronavirus: ancora pi&ugrave; tamponi con i nuovi laboratori"
                	title="Il &quot;modello Veneto&quot; in Sicilia per la guerra al coronavirus: ancora pi&ugrave; tamponi con i nuovi laboratori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il &quot;modello Veneto&quot; in Sicilia per la guerra al coronavirus: ancora pi&ugrave; tamponi con i nuovi laboratori</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/03/26/palermo-in-20-coi-carrelli-della-spesa-pieni-ma-non-vogliono-pagare-tensione-alla-lidl-di-viale-regione-ee67e001-5ff9-400d-a23f-50d192c6c904/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/lidl_vialeregione-100x75.jpeg"
                	alt="Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl"
                	title="Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/03/24/pensioni-il-presidente-inps-i-soldi-ci-sono-fino-a-maggio-bonus-di-600-euro-ecco-a-chi-spetta-e490b40f-ec2b-43db-9808-76695b344383/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/pasquale-tridico-100x75.jpg"
                	alt="Pasquale Tridico"
                	title="Pasquale Tridico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensioni, il presidente Inps: &quot;Fino a maggio i soldi ci sono. Bonus di 600 euro? Ecco a chi spetta&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/03/23/coronavirus-nuovo-controesodo-in-sicilia-a-messina-un-fiume-di-auto-sbarcate-dalla-calabria-ira-di-musumeci-541d3f6b-5df0-44fb-b392-8ceb6d288a3e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/code_stretto2-100x75.jpeg"
                	alt="L'imbarco ai traghetti per Messina, foto scattata da medici pendolari"
                	title="L'imbarco ai traghetti per Messina, foto scattata da medici pendolari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nuovi arrivi in Sicilia: a Messina fiume di auto sbarcate dalla Calabria</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/03/24/reddito-di-cittadinanza-e-lora-del-pagamento-di-marzo-come-verificare-laccredito-da-casa-553b1e74-ea22-464b-a46d-8ba1c0f131cf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza"
                	title="Reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, &egrave; l'ora del pagamento di marzo: come verificare l'accredito da casa</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/03/24/coronavirus-da-domani-inizia-lo-sciopero-agli-impianti-di-benzina-dfaab816-f759-4543-89a2-18ed66cf162c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/c9bdf8fdde8f8476da4a2bedf03a5322-100x75.jpg"
                	alt="Pompa guasta eroga benzina gratis, coda"
                	title="Pompa guasta eroga benzina gratis, coda"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, parte lo stop negli impianti di benzina: si inizia in autostrada</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/03/26/palermo-in-20-coi-carrelli-della-spesa-pieni-ma-non-vogliono-pagare-tensione-alla-lidl-di-viale-regione-ee67e001-5ff9-400d-a23f-50d192c6c904/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/lidl_vialeregione-100x75.jpeg"
                	alt="Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl"
                	title="Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ressa e tentativo di fuga con la spesa: tensione al supermercato Lidl</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/03/10/coronavirus-si-fermano-i-primi-tir-poca-sicurezza-stop-consegna-delle-merci-b9d353f5-8b65-434e-8fee-d318a194fb87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/protesta_dei_tir-100x75.jpg"
                	alt="Coronavirus: protesta degli autotrasportatori, ma &egrave; scongiurato lo stop dei tir"
                	title="Coronavirus: protesta degli autotrasportatori, ma &egrave; scongiurato lo stop dei tir"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus: protesta degli autotrasportatori, ma &egrave; scongiurato lo stop dei tir</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/03/19/ordinanza-di-musumeci-contro-il-coronavirus-stop-a-corsa-e-passeggiate-negozi-chiusi-nel-weekend-b62798a2-800e-4cae-8296-d20b8026f239/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/musumeci_conferenza-100x75.png"
                	alt="Coronavirus, nuova ordinanza regionale: niente sport all'aperto, supermercati chiusi la domenica"
                	title="Coronavirus, nuova ordinanza regionale: niente sport all'aperto, supermercati chiusi la domenica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nuova ordinanza regionale: niente sport all'aperto, supermercati chiusi la domenica</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/03/24/pensioni-il-presidente-inps-i-soldi-ci-sono-fino-a-maggio-bonus-di-600-euro-ecco-a-chi-spetta-e490b40f-ec2b-43db-9808-76695b344383/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/pasquale-tridico-100x75.jpg"
                	alt="Pasquale Tridico"
                	title="Pasquale Tridico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensioni, il presidente Inps: &quot;Fino a maggio i soldi ci sono. Bonus di 600 euro? Ecco a chi spetta&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/03/23/coronavirus-nuovo-controesodo-in-sicilia-a-messina-un-fiume-di-auto-sbarcate-dalla-calabria-ira-di-musumeci-541d3f6b-5df0-44fb-b392-8ceb6d288a3e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/code_stretto2-100x75.jpeg"
                	alt="L'imbarco ai traghetti per Messina, foto scattata da medici pendolari"
                	title="L'imbarco ai traghetti per Messina, foto scattata da medici pendolari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nuovi arrivi in Sicilia: a Messina fiume di auto sbarcate dalla Calabria</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=ab855ac7c8c21e45c2d86ac1af42ce83&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1219771&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '478740', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1060';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1219771';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>