<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Grecia: Mykonos e le Cicladi imbiancate dalla neve - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Mykonos ed altre isole delle Cicladi, in Grecia, si sono svegliate stamane coperte dalla neve, un fenomeno molto raro in queste isole dell'Egeo, celebre meta del..." />
<meta name="news_keywords" content="Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/mondo/2022/01/24/grecia-mykonos-e-le-cicladi-imbiancate-dalla-neve-f7f446dc-6a85-4362-9d11-cc60631da581/" }, "headline":"Grecia: Mykonos e le Cicladi imbiancate dalla neve", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-01-24 08:22:17", "datePublished":"2022-01-24 08:22:17", "dateModified":"2022-01-24 08:22:17", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/01/mikonos-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Mondo"], "articleBody":"Mykonos ed altre isole delle Cicladi, in Grecia, si sono svegliate stamane coperte dalla neve, un fenomeno molto raro in queste isole dell'Egeo, celebre meta del turismo estivo internazionale. Sui social e sui media greci sono immediatamente apparse foto scattate su spiagge come Psarou, Super Paradise e Elia. L'intera Grecia è colpita dal maltempo, con nevicate, vento forte e temperature rigidissime portate dalla perturbazione Elpis, dicono i meteorologi locali, che preannunciano nevicate un po' ovunque - inclusa la meridionale isola di Creta - sino a domani." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:129"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Grecia: Mykonos e le Cicladi imbiancate dalla neve" />
<meta property="og:url" content="https://gds.it/articoli/mondo/2022/01/24/grecia-mykonos-e-le-cicladi-imbiancate-dalla-neve-f7f446dc-6a85-4362-9d11-cc60631da581/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/01/mikonos-625x350.jpg" />
<meta property="og:description" content="Mykonos ed altre isole delle Cicladi, in Grecia, si sono svegliate stamane coperte dalla neve, un fenomeno molto raro in queste isole dell'Egeo, celebre meta del..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Grecia: Mykonos e le Cicladi imbiancate dalla neve" />
<meta name="twitter:description" content="Mykonos ed altre isole delle Cicladi, in Grecia, si sono svegliate stamane coperte dalla neve, un fenomeno molto raro in queste isole dell'Egeo, celebre meta del..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/01/mikonos-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/mondo/2022/01/24/grecia-mykonos-e-le-cicladi-imbiancate-dalla-neve-f7f446dc-6a85-4362-9d11-cc60631da581/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/mondo/2022/01/24/grecia-mykonos-e-le-cicladi-imbiancate-dalla-neve-f7f446dc-6a85-4362-9d11-cc60631da581/" />

<link rel="amphtml" href="https://gds.it/articoli/mondo/2022/01/24/grecia-mykonos-e-le-cicladi-imbiancate-dalla-neve-f7f446dc-6a85-4362-9d11-cc60631da581/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=29fe7c94e3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=dc181fa909" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/mondo/2022/01/24/grecia-mykonos-e-le-cicladi-imbiancate-dalla-neve-f7f446dc-6a85-4362-9d11-cc60631da581/';
var absolute_url = '/articoli/mondo/2022/01/24/grecia-mykonos-e-le-cicladi-imbiancate-dalla-neve-f7f446dc-6a85-4362-9d11-cc60631da581/';
var post_id      = 1561193;
var post_title   = 'Grecia: Mykonos e le Cicladi imbiancate dalla neve';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '216962';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/procura-della-repubblica/">
                        Procura della Repubblica                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/elezione-presidente-della-repubblica/">
                        Elezione presidente della repubblica                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente-stradale/">
                        incidente stradale                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Luned&igrave;, 24 Gennaio 2022 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/procura-della-repubblica/">
							procura della repubblica 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/elezione-presidente-della-repubblica/">
							elezione presidente della repubblica 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente-stradale/">
							incidente stradale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus-facciate/">
							bonus facciate 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.mondo_txt{	color:!important;}.mondo-2_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo-2_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo-2_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2022/01/23/scontri-no-vax-a-bruxelles-la-polizia-usa-lacrimogeni-45cce94d-52da-4e59-a55e-f1df96fd9334/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/bruxelles_nogreen_afp-100x75.jpg" alt="Scontri no vax a Bruxelles, la polizia usa i lacrimogeni" title="Scontri no vax a Bruxelles, la polizia usa i lacrimogeni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontri no vax a Bruxelles, la polizia usa i lacrimogeni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2022/01/22/usa-un-uomo-trovato-morto-in-casa-aveva-124-serpenti-77d7fcab-30b6-461c-9252-f67a423f4566/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/serpente-100x75.jpg" alt="Usa, un uomo trovato morto in casa aveva 124 serpenti" title="Usa, un uomo trovato morto in casa aveva 124 serpenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Usa, un uomo trovato morto in casa aveva 124 serpenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/24/covid-la-sicilia-si-sveglia-arancione-imprenditori-e-commercianti-in-allarme-97e20ba5-c561-4c9f-a6a5-54c7e2e991a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/58d971ad327340ccdc3f018359255913-100x75.jpg" alt="Covid, la Sicilia si sveglia arancione, imprenditori e commercianti in allarme" title="Covid, la Sicilia si sveglia arancione, imprenditori e commercianti in allarme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, la Sicilia si sveglia arancione, imprenditori e commercianti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/23/green-pass-verso-la-proroga-per-chi-ha-fatto-il-booster-piu-facile-viaggiare-in-europa-7f2b2006-9727-42a0-9c5e-dd951daa2944/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Green-pass-non-si-passa-lo-stretto-senza-certificazione_60251455-1-100x75.jpg" alt="Green pass, verso la proroga per chi ha fatto il booster. Pi&ugrave; facile viaggiare in Europa" title="Green pass, verso la proroga per chi ha fatto il booster. Pi&ugrave; facile viaggiare in Europa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Green pass, verso la proroga per chi ha fatto il booster. Più facile...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/01/23/il-voto-per-il-quirinale-vigilia-senza-accordi-sara-una-valanga-di-schede-bianche-0c6afc91-aa04-4344-9c4c-54d47d98d730/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/ANSA-STALLO-QUIRINALE-PARTITI-AL-VOTO-SENZA-INTESA_61067841-100x75.jpg" alt="Il voto per il Quirinale: sar&agrave; una valanga di schede bianche" title="Il voto per il Quirinale: sar&agrave; una valanga di schede bianche" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il voto per il Quirinale: sarà una valanga di schede bianche</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/24/soldi-in-cambio-del-motorino-rubato-un-ragazzo-arrestato-per-estorsione-a-partinico-bbc2ae0d-836f-4edd-8baf-0cc73cdd52d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Partinico-4-100x75.jpg" alt="Soldi in cambio dei motorini rubati, un ragazzo arrestato per estorsione a Partinico" title="Soldi in cambio dei motorini rubati, un ragazzo arrestato per estorsione a Partinico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Soldi in cambio dei motorini rubati, un ragazzo arrestato per estorsione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/foto/cronaca/2022/01/24/agrigento-la-spiaggia-dello-zingarello-non-e-piu-accessibile-una-frana-cancella-la-strada-dingresso-84f1fee3-d3b6-49c5-8f50-40486feead7e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/3-2-1-100x75.jpg" alt="Agrigento, la spiaggia dello Zingarello non &egrave; pi&ugrave; accessibile: una frana cancella la strada d'ingresso" title="Agrigento, la spiaggia dello Zingarello non &egrave; pi&ugrave; accessibile: una frana cancella la strada d'ingresso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agrigento, la spiaggia dello Zingarello non è più accessibile: una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2022/01/24/mafieasequestrati-beni-per-5-milioni-ad-un-commerciante-di-mitili-6a228d2b-a159-4e65-bc0c-9d6d52e25d42/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/dia-2-100x75.jpg" alt="Mafia, sequestrati beni per 5 milioni ad un commerciante di mitili" title="Mafia, sequestrati beni per 5 milioni ad un commerciante di mitili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, sequestrati beni per 5 milioni ad un  commerciante di mitili</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/01/24/sicilia-digitale-per-la-regione-miccia-da-92-milioni-nei-conti-2a62d85d-b9fe-41d7-9431-b2f62a142e14/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/2fabc0c8207097f26ec03e98ffe460d2-100x75.jpg" alt="Sicilia Digitale, per la Regione miccia da 92 milioni nei conti" title="Sicilia Digitale, per la Regione miccia da 92 milioni nei conti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia Digitale, per la Regione miccia da 92 milioni nei conti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/01/24/concorso-alla-regione-siciliana-il-bando-per-46-agenti-del-corpo-forestale-31991581-a52b-4977-b488-ef8852b992cd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/forestali-100x75.png" alt="Concorso alla Regione Siciliana: il bando per 46 agenti del corpo forestale" title="Concorso alla Regione Siciliana: il bando per 46 agenti del corpo forestale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorso alla Regione Siciliana: il bando per 46 agenti del corpo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/23/palermo-nuovo-raid-contro-il-centro-padre-nostro-vandalizzata-la-mostra-sul-beato-puglisi-2b249148-3ee8-4f8d-81d7-0dedb351ef56/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/pannelli-100x75.jpg" alt="Palermo, nuovo raid contro il Centro Padre Nostro: vandalizzata la mostra sul beato Puglisi" title="Palermo, nuovo raid contro il Centro Padre Nostro: vandalizzata la mostra sul beato Puglisi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, nuovo raid contro il Centro Padre Nostro: vandalizzata la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Grecia: Mykonos e le Cicladi imbiancate dalla neve" addthis:description="Mykonos ed altre isole delle Cicladi, in Grecia, si sono svegliate stamane coperte dalla neve, un fenomeno molto raro in queste isole dell'Egeo, celebre meta del..." addthis:url="https://gds.it/articoli/mondo/2022/01/24/grecia-mykonos-e-le-cicladi-imbiancate-dalla-neve-f7f446dc-6a85-4362-9d11-cc60631da581/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo/" class="nome_categoria    mondo-2_border mondo-2_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/mondo/">
			<span property="name">Mondo</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Grecia: Mykonos e le Cicladi imbiancate dalla neve</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo mondo-2_txt">
		MALTEMPO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Grecia: Mykonos e le Cicladi imbiancate dalla neve</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-01-24T08:22:00+02:00">24 Gennaio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/01/mikonos.jpg" class="zoom_foto" title="Neve sul villaggio di Tinos, nelle Cycladi" data-sub-html="<h4>24 Gennaio 2022</h4><h3>Grecia: Mykonos e le Cicladi imbiancate dalla neve</h3>	<p>Neve sul villaggio di Tinos, nelle Cycladi</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/mondo/2022/01/24/grecia-mykonos-e-le-cicladi-imbiancate-dalla-neve-f7f446dc-6a85-4362-9d11-cc60631da581/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/mondo/2022/01/24/grecia-mykonos-e-le-cicladi-imbiancate-dalla-neve-f7f446dc-6a85-4362-9d11-cc60631da581/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/01/mikonos-625x350.jpg"
				width="625" height="350" alt="Sicilia, Mondo" title="Grecia: Mykonos e le Cicladi imbiancate dalla neve"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Neve sul villaggio di Tinos, nelle Cycladi</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Mykonos ed altre isole delle Cicladi, in Grecia, si sono svegliate stamane coperte dalla neve, un fenomeno molto raro in queste isole dell'Egeo, celebre meta del turismo estivo internazionale. Sui social e sui media greci sono immediatamente apparse foto scattate su spiagge come Psarou, Super Paradise e Elia. L'intera Grecia è colpita dal maltempo, con nevicate, vento forte e temperature rigidissime portate dalla perturbazione Elpis, dicono i meteorologi locali, che preannunciano nevicate un po' ovunque - inclusa la meridionale isola di Creta - sino a domani.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1561193" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/mondo/2022/01/23/scontri-no-vax-a-bruxelles-la-polizia-usa-lacrimogeni-45cce94d-52da-4e59-a55e-f1df96fd9334/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/bruxelles_nogreen_afp-150x100.jpg"
					width="150"
					height="100"
					title="Scontri no vax a Bruxelles, la polizia usa i lacrimogeni"
					alt="Scontri no vax a Bruxelles, la polizia usa i lacrimogeni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/mondo/2022/01/23/scontri-no-vax-a-bruxelles-la-polizia-usa-lacrimogeni-45cce94d-52da-4e59-a55e-f1df96fd9334/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gds.it/articoli/mondo/2022/01/23/scontri-no-vax-a-bruxelles-la-polizia-usa-lacrimogeni-45cce94d-52da-4e59-a55e-f1df96fd9334/"  class="categoria mondo_txt">
							<span class="spacer">|</span> PANDEMIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/mondo/2022/01/23/scontri-no-vax-a-bruxelles-la-polizia-usa-lacrimogeni-45cce94d-52da-4e59-a55e-f1df96fd9334/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scontri no vax a Bruxelles, la polizia usa i lacrimogeni"  addthis:description=""  addthis:url="https://gds.it/articoli/mondo/2022/01/23/scontri-no-vax-a-bruxelles-la-polizia-usa-lacrimogeni-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/mondo/2022/01/23/scontri-no-vax-a-bruxelles-la-polizia-usa-lacrimogeni-45cce94d-52da-4e59-a55e-f1df96fd9334/">Scontri no vax a Bruxelles, la polizia usa i lacrimogeni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/mondo/2022/01/22/usa-un-uomo-trovato-morto-in-casa-aveva-124-serpenti-77d7fcab-30b6-461c-9252-f67a423f4566/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/serpente-150x100.jpg"
					width="150"
					height="100"
					title="Usa, un uomo trovato morto in casa aveva 124 serpenti"
					alt="Usa, un uomo trovato morto in casa aveva 124 serpenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/mondo/2022/01/22/usa-un-uomo-trovato-morto-in-casa-aveva-124-serpenti-77d7fcab-30b6-461c-9252-f67a423f4566/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gds.it/articoli/mondo/2022/01/22/usa-un-uomo-trovato-morto-in-casa-aveva-124-serpenti-77d7fcab-30b6-461c-9252-f67a423f4566/"  class="categoria mondo_txt">
							<span class="spacer">|</span> IN MARYLAND						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">55 </a>

						<a href="https://gds.it/articoli/mondo/2022/01/22/usa-un-uomo-trovato-morto-in-casa-aveva-124-serpenti-77d7fcab-30b6-461c-9252-f67a423f4566/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Usa, un uomo trovato morto in casa aveva 124 serpenti"  addthis:description=""  addthis:url="https://gds.it/articoli/mondo/2022/01/22/usa-un-uomo-trovato-morto-in-casa-aveva-124-serpenti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/mondo/2022/01/22/usa-un-uomo-trovato-morto-in-casa-aveva-124-serpenti-77d7fcab-30b6-461c-9252-f67a423f4566/">Usa, un uomo trovato morto in casa aveva 124 serpenti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/01/23/coronavirus-scendono-i-nuovi-casi-in-sicilia-altri-5-394-contagiati-e-da-lunedi-scatta-la-zona-arancione-9abe2d61-b50d-4fc0-902c-e90ecfbdac05/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/il-reparto-di-terapia-intensiva-Covid-dell’-Ospedale-Maggiore-e-Oglio-Po-di-Cremona_60884314-100x75.jpg"
                	alt="Frena il Coronavirus in Sicilia: 5.394 contagi e ora scatta la zona arancione. Boom di vaccinazioni nell'Isola"
                	title="Frena il Coronavirus in Sicilia: 5.394 contagi e ora scatta la zona arancione. Boom di vaccinazioni nell'Isola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Frena il Coronavirus in Sicilia: 5.394 contagi e ora scatta la zona arancione. Boom di vaccinazioni nell'Isola</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2022/01/22/bonus-100-euro-2022-in-busta-paga-ecco-chi-ne-avra-diritto-583afa5a-ddaf-4d56-bba2-f8287a5ec937/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/7c745aac05c3230246e53a6dd171eb4d-100x75.jpg"
                	alt="Bonus 100 euro 2022 in busta paga, ecco chi ne avr&agrave; diritto"
                	title="Bonus 100 euro 2022 in busta paga, ecco chi ne avr&agrave; diritto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus 100 euro 2022 in busta paga, ecco chi ne avr&agrave; diritto</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/01/23/la-sicilia-entra-in-zona-arancione-le-restrizioni-per-i-non-vaccinati-61b0c584-b823-4648-a94b-72c902609edb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Green-pass-a-Torino-controlli-a-campione-sui-mezzi-pubblici_60259272-100x75.jpg"
                	alt="La Sicilia entra in zona arancione: le restrizioni per i non vaccinati"
                	title="La Sicilia entra in zona arancione: le restrizioni per i non vaccinati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Sicilia entra in zona arancione: le restrizioni per i non vaccinati</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/01/23/auto-sbanda-e-finisce-contro-un-albero-a-torretta-ragazza-23enne-in-coma-68be20a1-1c43-48ef-af3d-36f558472ad1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/ambulanza-625x350-1566808912-100x75.jpg"
                	alt="Auto sbanda e finisce contro un albero a Torretta, ragazza 23enne in coma"
                	title="Auto sbanda e finisce contro un albero a Torretta, ragazza 23enne in coma"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Auto sbanda e finisce contro un albero a Torretta, ragazza 23enne in coma</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2022/01/20/pensioni-pagamento-anticipato-anche-a-febbraio-il-calendario-5a22b8ad-2604-4011-8ba4-8cd0b6b4451a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/poste-generica-100x75.jpg"
                	alt="Pensioni: pagamento anticipato anche a febbraio, il calendario"
                	title="Pensioni: pagamento anticipato anche a febbraio, il calendario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensioni: pagamento anticipato anche a febbraio, il calendario</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2022/01/20/poste-italiane-assunzioni-per-portalettere-con-diploma-i-requisiti-e-come-presentare-la-domanda-c9addbe5-7522-4cce-ae23-2c6791a2e3c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/portalettere-postino-100x75.jpg"
                	alt="Poste Italiane, assunzioni per portalettere con diploma: i requisiti e come presentare la domanda"
                	title="Poste Italiane, assunzioni per portalettere con diploma: i requisiti e come presentare la domanda"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Poste Italiane, assunzioni per portalettere con diploma: i requisiti e come presentare la domanda</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/01/19/covid-sicilia-ad-un-passo-dallarancione-ecco-le-regole-per-spostamenti-negozi-e-ristoranti-7a14d0a5-d444-46dd-a880-2103490e31a0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/coronavirus2-100x75-1642584945.jpeg"
                	alt="Covid, Sicilia vicina all'arancione: ecco le regole per spostamenti, negozi e ristoranti"
                	title="Covid, Sicilia vicina all'arancione: ecco le regole per spostamenti, negozi e ristoranti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, Sicilia vicina all'arancione: ecco le regole per spostamenti, negozi e ristoranti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2022/01/18/errore-nel-bando-traballa-il-concorso-per-1-100-posti-nei-centri-per-limpiego-siciliani-ab2c5709-a953-43c7-8cee-44e84cc9197d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-29012016-id-7757655_34402854-100x75.jpg"
                	alt="Errore nel bando, traballa il concorso per 1.100 posti nei Centri per l'Impiego siciliani"
                	title="Errore nel bando, traballa il concorso per 1.100 posti nei Centri per l'Impiego siciliani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Errore nel bando, traballa il concorso per 1.100 posti nei Centri per l'Impiego siciliani</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2022/01/22/bonus-100-euro-2022-in-busta-paga-ecco-chi-ne-avra-diritto-583afa5a-ddaf-4d56-bba2-f8287a5ec937/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/7c745aac05c3230246e53a6dd171eb4d-100x75.jpg"
                	alt="Bonus 100 euro 2022 in busta paga, ecco chi ne avr&agrave; diritto"
                	title="Bonus 100 euro 2022 in busta paga, ecco chi ne avr&agrave; diritto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus 100 euro 2022 in busta paga, ecco chi ne avr&agrave; diritto</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/01/21/covid-e-ufficiale-la-sicilia-passa-in-zona-arancione-836896c0-f0ec-4b33-a1b0-e5267a88112a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/c605e1aae44cf55d6f8291a2b8bb1b9b-100x75.jpg"
                	alt="Covid, Sicilia in zona arancione: nessun limite per chi ha il super green pass"
                	title="Covid, Sicilia in zona arancione: nessun limite per chi ha il super green pass"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, Sicilia in zona arancione: nessun limite per chi ha il super green pass</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/salute/2022/01/07/variante-omicron-come-distinguerla-dal-raffreddore-anche-senza-tampone-i-sintomi-decisivi-f76e6084-ae23-44b7-9d46-261fd7abc841/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/covid-omicron-possibile-variante-ponte-per-la-fase-endemica-1551327-100x75.jpg"
                	alt="Variante Omicron, come distinguerla dal raffreddore anche senza tampone: i sintomi decisivi"
                	title="Variante Omicron, come distinguerla dal raffreddore anche senza tampone: i sintomi decisivi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Variante Omicron, come distinguerla dal raffreddore anche senza tampone: i sintomi decisivi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/salute/2022/01/05/nuovi-sintomi-con-la-variante-omicron-un-disturbo-durante-la-fase-rem-del-sonno-928d7914-4dc7-42fb-86cd-3931f36fddb3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/disturbi_sonno2-100x75.jpeg"
                	alt="Nuovi sintomi con la variante Omicron: un disturbo durante la fase Rem del sonno"
                	title="Nuovi sintomi con la variante Omicron: un disturbo durante la fase Rem del sonno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuovi sintomi con la variante Omicron: un disturbo durante la fase Rem del sonno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/01/08/stop-alla-scuola-fino-a-mercoledi-e-niente-dad-la-regione-accoglie-la-richiesta-dei-presidi-7ea11c9f-945d-472c-a693-09311440f037/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/SCUOLA-100x75.jpg"
                	alt="Stop alla scuola fino a mercoled&igrave; e niente dad in Sicilia, la Regione accoglie la richiesta dei presidi"
                	title="Stop alla scuola fino a mercoled&igrave; e niente dad in Sicilia, la Regione accoglie la richiesta dei presidi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Stop alla scuola fino a mercoled&igrave; e niente dad in Sicilia, la Regione accoglie la richiesta dei presidi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/01/11/sassoli-un-mieloma-e-la-causa-della-morte-cose-i-sintomi-e-cosa-centra-la-legionella-ad1ec8ba-ea17-436d-8e23-5f204723f2d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/David-Sassoli-100x75.jpg"
                	alt="Sassoli, un mieloma la causa della morte: cos'&egrave;, i sintomi e cosa c'entra la legionella"
                	title="Sassoli, un mieloma la causa della morte: cos'&egrave;, i sintomi e cosa c'entra la legionella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sassoli, un mieloma la causa della morte: cos'&egrave;, i sintomi e cosa c'entra la legionella</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/01/07/sicilia-in-40-comuni-si-andra-con-la-didattica-a-distanza-diventano-zona-arancione-ca4cd6b5-1389-470d-b05c-d31ab31e6e5b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Studente-a-casa-segue-le-lezioni-di-scuola-con-la-DAD-didattica-a-distanza-usando-il-computer_60699145-100x75.jpg"
                	alt="Sicilia, in 40 comuni si andr&agrave; con la didattica a distanza: diventeranno zona arancione"
                	title="Sicilia, in 40 comuni si andr&agrave; con la didattica a distanza: diventeranno zona arancione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sicilia, in 40 comuni si andr&agrave; con la didattica a distanza: diventeranno zona arancione</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=0fb1317eee69405ce794388ad47a7174&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1561193&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '216962', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1061';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1561193';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>