<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Cambogia, bevono vino di riso fatto in casa a un funerale: 11 morti - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Undici abitanti di Kampot, un villaggio cambogiano a circa 155 chilometri dalla capitale Phnom Penh, sono morti durante un funerale dopo aver bevuto vino di riso..." />
<meta name="news_keywords" content="Sicilia, Mondo"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/mondo/2021/07/04/cambogia-bevono-vino-di-riso-fatto-in-casa-a-un-funerale-11-morti-5889b222-3c95-413e-abf5-bc700fe95ca3/" }, "headline":"Cambogia, bevono vino di riso fatto in casa a un funerale: 11 morti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-07-04 10:21:16", "datePublished":"2021-07-04 10:21:16", "dateModified":"2021-07-04 10:21:56", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/07/vino_riso-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Mondo"], "articleBody":"Undici abitanti di Kampot, un villaggio cambogiano a circa 155 chilometri dalla capitale Phnom Penh, sono morti durante un funerale dopo aver bevuto vino di riso , molto probabilmente tossico. Lo ha detto un ufficiale di polizia. Negli ultimi due mesi, più di 30 persone sono morte in tre diversi incidenti in Cambogia a causa del vino di riso fatto in casa contenente metanolo , un liquido altamente tossico che può causare cecità se ingerito. Altre 10 persone che partecipavano allo stesso funerale sono state ricoverate in ospedale dopo aver bevuto lo stesso vino casalingo. \"Le vittime hanno sofferto di vertigini dopo aver bevuto il liquore\", ha detto un ufficiale di polizia, aggiungendo che sono stati raccolti campioni per le indagini. Il vino di riso fatto in casa è popolare nella Cambogia rurale alle feste di matrimonio, alle feste di villaggio e ai funerali come alternativa economica alle bevande prodotte commercialmente. Ma c'è poca regolamentazione dei birrai informali e le morti di massa alle celebrazioni nei villaggi sono assai comuni. Il mese scorso sono stati arrestati almeno 15 produttori e venditori di vino di riso , mentre il ministero della salute ha rinnovato l'appello affinché le persone evitino di bere bevande contaminate." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:410"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Cambogia, bevono vino di riso fatto in casa a un funerale: 11 morti" />
<meta property="og:url" content="https://gds.it/articoli/mondo/2021/07/04/cambogia-bevono-vino-di-riso-fatto-in-casa-a-un-funerale-11-morti-5889b222-3c95-413e-abf5-bc700fe95ca3/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/07/vino_riso-625x350.jpg" />
<meta property="og:description" content="Undici abitanti di Kampot, un villaggio cambogiano a circa 155 chilometri dalla capitale Phnom Penh, sono morti durante un funerale dopo aver bevuto vino di riso..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Mondo" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Cambogia, bevono vino di riso fatto in casa a un funerale: 11 morti" />
<meta name="twitter:description" content="Undici abitanti di Kampot, un villaggio cambogiano a circa 155 chilometri dalla capitale Phnom Penh, sono morti durante un funerale dopo aver bevuto vino di riso..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/07/vino_riso-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/mondo/2021/07/04/cambogia-bevono-vino-di-riso-fatto-in-casa-a-un-funerale-11-morti-5889b222-3c95-413e-abf5-bc700fe95ca3/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/07/vino_riso-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/07/04 10:21:00" />
<meta name="EdIdentifier" content="1458400@|KAMPOT@|0@|0@|post@|Mondo@|mondo" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/mondo/2021/07/04/cambogia-bevono-vino-di-riso-fatto-in-casa-a-un-funerale-11-morti-5889b222-3c95-413e-abf5-bc700fe95ca3/" />

<link rel="amphtml" href="https://gds.it/articoli/mondo/2021/07/04/cambogia-bevono-vino-di-riso-fatto-in-casa-a-un-funerale-11-morti-5889b222-3c95-413e-abf5-bc700fe95ca3/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f7a7ffdc46" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/mondo/2021/07/04/cambogia-bevono-vino-di-riso-fatto-in-casa-a-un-funerale-11-morti-5889b222-3c95-413e-abf5-bc700fe95ca3/';
var absolute_url = '/articoli/mondo/2021/07/04/cambogia-bevono-vino-di-riso-fatto-in-casa-a-un-funerale-11-morti-5889b222-3c95-413e-abf5-bc700fe95ca3/';
var post_id      = 1458400;
var post_title   = 'Cambogia, bevono vino di riso fatto in casa a un funerale: 11 morti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '93405';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Mondo";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/spiagge/">
                        spiagge                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Domenica, 04 Luglio 2021 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/spiagge/">
							spiagge 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gusto/">
							gusto 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.mondo_txt{	color:!important;}.mondo_txt{	color:#b91ab7!important;}.mondo_back{	background-color:!important;}.mondo_back{	background-color:#b91ab7!important;}.mondo_border{	border-color:!important;}.mondo_border{	border-color:#b91ab7!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2021/07/03/in-libia-14-cadaveri-di-migranti-su-una-spiaggia-ci-sono-anche-un-bambino-e-una-donna-1967ede6-670e-4a2c-b041-7d503fac79be/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/migranti_libia-100x75.jpeg" alt="In Libia 14 cadaveri di migranti su una spiaggia, ci sono anche un bambino e una donna" title="In Libia 14 cadaveri di migranti su una spiaggia, ci sono anche un bambino e una donna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Libia 14 cadaveri di migranti su una spiaggia, ci sono anche un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2021/07/03/russia-in-ginocchio-per-la-variante-delta-697-morti-in-24-ore-record-per-il-quinto-giorno-di-fila-c263e424-b5c2-40eb-868e-da35f40049aa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/coronavirus_Russia-100x75.png" alt="Russia in ginocchio per la variante Delta: 697 morti in 24 ore, record per il quinto giorno di fila" title="Russia in ginocchio per la variante Delta: 697 morti in 24 ore, record per il quinto giorno di fila" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Russia in ginocchio per la variante Delta: 697 morti in 24 ore, record...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2021/07/04/movida-a-palermo-abusivi-padroni-della-notte-un-video-racconta-la-mancanza-di-controlli-7f02b345-764b-4cd6-81f9-39453f2ff57a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/movida_abusivi_palermo-100x75.png" alt="Movida a Palermo, abusivi &quot;padroni&quot; della notte: un video racconta la mancanza di controlli" title="Movida a Palermo, abusivi &quot;padroni&quot; della notte: un video racconta la mancanza di controlli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Movida a Palermo, abusivi "padroni" della notte: un video racconta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2021/07/04/variante-delta-il-virologo-cascio-lancia-lallarme-a-settembre-molti-contagi-anche-qui-si-alla-terza-dose-coronavirus-18de99ff-29e3-433f-b3f5-aec3d924d8a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/antonio_cascio-100x75.png" alt="Variante Delta, il virologo Cascio lancia l'allarme: &quot;A settembre molti contagi anche qui. S&igrave; alla terza dose&quot;" title="Variante Delta, il virologo Cascio lancia l'allarme: &quot;A settembre molti contagi anche qui. S&igrave; alla terza dose&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Variante Delta, il virologo Cascio lancia l'allarme: "A settembre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/04/green-pass-moduli-e-tamponi-tutte-le-regole-per-i-viaggi-in-italia-e-in-europa-e6678028-d1fb-4c8d-9803-2988a9d1db31/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/viaggi-100x75.jpeg" alt="Green pass, moduli e tamponi: tutte le regole per i viaggi in Italia e in Europa" title="Green pass, moduli e tamponi: tutte le regole per i viaggi in Italia e in Europa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Green pass, moduli e tamponi: tutte le regole per i viaggi in Italia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/04/in-sicilia-quasi-300-mila-over-60-hanno-dimenticato-di-fare-la-seconda-dose-di-vaccino-faa7e83b-55c0-4e84-9ca9-85e9686d24b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/vaccino_fiera_palermo-1-100x75.jpeg" alt="In Sicilia quasi 300 mila over 60 hanno &quot;dimenticato&quot; di fare la seconda dose di vaccino" title="In Sicilia quasi 300 mila over 60 hanno &quot;dimenticato&quot; di fare la seconda dose di vaccino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia quasi 300 mila over 60 hanno "dimenticato" di fare la seconda...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/04/covid-in-sicilia-aumentano-i-contagi-dimportazione-piu-positivi-nei-test-allaeroporto-di-palermo-5a5c2103-470d-4378-95db-f2f92c4e1111/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/tampone_aeroporto-100x75.jpeg" alt="Covid, in Sicilia aumentano i contagi d&rsquo;importazione: pi&ugrave; positivi nei test all'aeroporto di Palermo" title="Covid, in Sicilia aumentano i contagi d&rsquo;importazione: pi&ugrave; positivi nei test all'aeroporto di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia aumentano i contagi d’importazione: più positivi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/video/cronaca/2021/07/04/salina-lisola-covid-free-vive-lestate-con-serenita-ma-i-trasporti-rimangono-un-problema-grave-bb750333-855c-4035-802f-23c0ba28ff9e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/Clara_rametta-100x75.png" alt="Salina isola Covid Free, il sindaco: &quot;Ma i trasporti rimangono un problema grave&quot;" title="Salina isola Covid Free, il sindaco: &quot;Ma i trasporti rimangono un problema grave&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salina isola Covid Free, il sindaco: "Ma i trasporti rimangono un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2021/07/04/sbarchi-senza-sosta-a-lampedusa-nella-notte-approdati-altri-19-migranti-tunisini-ac8dc542-90b9-4dd5-ac70-b338588cb069/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/migranti_lampedusa-100x75.jpeg" alt="Sbarchi senza sosta a Lampedusa, nella notte approdati altri 19 migranti tunisini" title="Sbarchi senza sosta a Lampedusa, nella notte approdati altri 19 migranti tunisini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sbarchi senza sosta a Lampedusa, nella notte approdati altri 19 migranti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/07/03/tregua-fra-grillo-e-conte-m5s-evita-la-scissione-e-riparte-il-confronto-sullo-statuto-20f467ab-c0c9-4de3-a2f0-94ac43645814/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/conte_grillo-100x75.png" alt="Tregua fra Grillo e Conte, M5S evita la scissione e riparte il confronto sullo statuto" title="Tregua fra Grillo e Conte, M5S evita la scissione e riparte il confronto sullo statuto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tregua fra Grillo e Conte, M5S evita la scissione e riparte il confronto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2021/07/04/arancina-o-arancino-la-catanese-levante-spiazza-tutti-hanno-ragione-i-palermitani-b22e4858-d829-4f10-83af-81d9276d010f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/LEVANTE1-100x75.jpg" alt="Arancina o arancino? La catanese Levante spiazza tutti: &quot;Hanno ragione i palermitani&quot;" title="Arancina o arancino? La catanese Levante spiazza tutti: &quot;Hanno ragione i palermitani&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arancina o arancino? La catanese Levante spiazza tutti: "Hanno ragione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Cambogia, bevono vino di riso fatto in casa a un funerale: 11 morti" addthis:description="Undici abitanti di Kampot, un villaggio cambogiano a circa 155 chilometri dalla capitale Phnom Penh, sono morti durante un funerale dopo aver bevuto vino di riso..." addthis:url="https://gds.it/articoli/mondo/2021/07/04/cambogia-bevono-vino-di-riso-fatto-in-casa-a-un-funerale-11-morti-5889b222-3c95-413e-abf5-bc700fe95ca3/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/mondo/" class="nome_categoria    mondo_border mondo_txt">
							<span>Mondo</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/mondo/">
			<span property="name">Mondo</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Cambogia, bevono vino di riso fatto in casa a un funerale: 11 morti</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo mondo_txt">
		KAMPOT	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Cambogia, bevono vino di riso fatto in casa a un funerale: 11 morti</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-07-04T10:21:00+02:00">04 Luglio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/07/vino_riso.jpg" class="zoom_foto" title="" data-sub-html="<h4>04 Luglio 2021</h4><h3>Cambogia, bevono vino di riso fatto in casa a un funerale: 11 morti</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/mondo/2021/07/04/cambogia-bevono-vino-di-riso-fatto-in-casa-a-un-funerale-11-morti-5889b222-3c95-413e-abf5-bc700fe95ca3/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/mondo/2021/07/04/cambogia-bevono-vino-di-riso-fatto-in-casa-a-un-funerale-11-morti-5889b222-3c95-413e-abf5-bc700fe95ca3/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/07/vino_riso-625x350.jpg"
				width="625" height="350" alt="Sicilia, Mondo" title="Cambogia, bevono vino di riso fatto in casa a un funerale: 11 morti"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Cambogia, bevono vino di riso fatto in casa a un funerale: 11 morti"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Undici abitanti di Kampot, un villaggio cambogiano a circa 155 chilometri dalla capitale Phnom Penh, <strong>sono morti durante un funerale dopo aver bevuto vino di riso</strong>, molto probabilmente tossico.</p>
<p>Lo ha detto un ufficiale di polizia. <strong>Negli ultimi due mesi, più di 30 persone sono morte in tre diversi incidenti in Cambogia a causa del vino di riso fatto in casa contenente metanolo</strong>, un liquido altamente tossico che può causare cecità se ingerito. Altre 10 persone che partecipavano allo stesso funerale sono state ricoverate in ospedale dopo aver bevuto lo stesso vino casalingo.</p>
<p>"Le vittime hanno sofferto di vertigini dopo aver bevuto il liquore", ha detto un ufficiale di polizia, aggiungendo che sono stati raccolti campioni per le indagini. Il vino di riso fatto in casa è popolare nella Cambogia rurale alle feste di matrimonio, alle feste di villaggio e ai funerali come alternativa economica alle bevande prodotte commercialmente.</p>
<p>Ma c'è poca regolamentazione dei birrai informali e le morti di massa alle celebrazioni nei villaggi sono assai comuni. <strong>Il mese scorso sono stati arrestati almeno 15 produttori e venditori di vino di riso</strong>, mentre il ministero della salute ha rinnovato l'appello affinché le persone evitino di bere bevande contaminate.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1458400" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/mondo/2021/07/03/in-libia-14-cadaveri-di-migranti-su-una-spiaggia-ci-sono-anche-un-bambino-e-una-donna-1967ede6-670e-4a2c-b041-7d503fac79be/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/migranti_libia-150x100.jpeg"
					width="150"
					height="100"
					title="In Libia 14 cadaveri di migranti su una spiaggia, ci sono anche un bambino e una donna"
					alt="In Libia 14 cadaveri di migranti su una spiaggia, ci sono anche un bambino e una donna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/mondo/2021/07/03/in-libia-14-cadaveri-di-migranti-su-una-spiaggia-ci-sono-anche-un-bambino-e-una-donna-1967ede6-670e-4a2c-b041-7d503fac79be/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gds.it/articoli/mondo/2021/07/03/in-libia-14-cadaveri-di-migranti-su-una-spiaggia-ci-sono-anche-un-bambino-e-una-donna-1967ede6-670e-4a2c-b041-7d503fac79be/"  class="categoria mondo_txt">
							<span class="spacer">|</span> A ZAWIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/mondo/2021/07/03/in-libia-14-cadaveri-di-migranti-su-una-spiaggia-ci-sono-anche-un-bambino-e-una-donna-1967ede6-670e-4a2c-b041-7d503fac79be/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="In Libia 14 cadaveri di migranti su una spiaggia, ci sono anche un bambino e una donna"  addthis:description=""  addthis:url="https://gds.it/articoli/mondo/2021/07/03/in-libia-14-cadaveri-di-migranti-su-una-spiaggia-ci-sono-anche-un-bambino-e-una-donna-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/mondo/2021/07/03/in-libia-14-cadaveri-di-migranti-su-una-spiaggia-ci-sono-anche-un-bambino-e-una-donna-1967ede6-670e-4a2c-b041-7d503fac79be/">In Libia 14 cadaveri di migranti su una spiaggia, ci sono anche un bambino e una donna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/mondo/2021/07/03/russia-in-ginocchio-per-la-variante-delta-697-morti-in-24-ore-record-per-il-quinto-giorno-di-fila-c263e424-b5c2-40eb-868e-da35f40049aa/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/coronavirus_Russia-150x100.png"
					width="150"
					height="100"
					title="Russia in ginocchio per la variante Delta: 697 morti in 24 ore, record per il quinto giorno di fila"
					alt="Russia in ginocchio per la variante Delta: 697 morti in 24 ore, record per il quinto giorno di fila"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/mondo/2021/07/03/russia-in-ginocchio-per-la-variante-delta-697-morti-in-24-ore-record-per-il-quinto-giorno-di-fila-c263e424-b5c2-40eb-868e-da35f40049aa/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
						<a href="https://gds.it/articoli/mondo/2021/07/03/russia-in-ginocchio-per-la-variante-delta-697-morti-in-24-ore-record-per-il-quinto-giorno-di-fila-c263e424-b5c2-40eb-868e-da35f40049aa/"  class="categoria mondo_txt">
							<span class="spacer">|</span> CORONAVIRUS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">331 </a>

						<a href="https://gds.it/articoli/mondo/2021/07/03/russia-in-ginocchio-per-la-variante-delta-697-morti-in-24-ore-record-per-il-quinto-giorno-di-fila-c263e424-b5c2-40eb-868e-da35f40049aa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Russia in ginocchio per la variante Delta: 697 morti in 24 ore, record per il quinto giorno di fila"  addthis:description=""  addthis:url="https://gds.it/articoli/mondo/2021/07/03/russia-in-ginocchio-per-la-variante-delta-697-morti-in-24-ore-record-per-il-quinto-giorno-di-fila-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/mondo/2021/07/03/russia-in-ginocchio-per-la-variante-delta-697-morti-in-24-ore-record-per-il-quinto-giorno-di-fila-c263e424-b5c2-40eb-868e-da35f40049aa/">Russia in ginocchio per la variante Delta: 697 morti in 24 ore, record per il quinto giorno di fila</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/07/03/variante-delta-anche-in-sicilia-cosa-rischia-chi-e-gia-vaccinato-e-quali-sieri-proteggono-meglio-721cdd00-c83e-43ff-b730-ebfc18c4f50b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/128e447fad8a18852a0593459de5ec73-100x75.jpg"
                	alt="Fiale dei vaccini anti Covid-19"
                	title="Fiale dei vaccini anti Covid-19"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Variante Delta anche in Sicilia: cosa rischia chi &egrave; gi&agrave; vaccinato e quali sieri proteggono meglio</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2021/07/03/buco-da-4-milioni-chiudono-le-gelaterie-brioscia-a-palermo-30-persone-senza-lavoro-ef2aeba3-f61a-4318-a9fb-42958c77429d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/BRIOSCIà-100x75-1625291609.png"
                	alt="Buco da 4 milioni, chiudono le gelaterie Briosci&agrave; a Palermo: 30 persone senza lavoro"
                	title="Buco da 4 milioni, chiudono le gelaterie Briosci&agrave; a Palermo: 30 persone senza lavoro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Buco da 4 milioni, chiudono le gelaterie Briosci&agrave; a Palermo: 30 persone senza lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/07/03/coronavirus-il-bollettino-in-sicilia-134-nuovi-casi-e-nessuna-vittima-ricoveri-in-calo-46b64714-9c62-48f4-bca6-abd45598796b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-100x75.jpg"
                	alt="Coronavirus, il bollettino: in Sicilia 134 nuovi casi e nessuna vittima, ricoveri in calo"
                	title="Coronavirus, il bollettino: in Sicilia 134 nuovi casi e nessuna vittima, ricoveri in calo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il bollettino: in Sicilia 134 nuovi casi e nessuna vittima, ricoveri in calo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/07/04/oroscopo-di-domani-4-luglio-2021-desiderio-di-indipendenza-per-i-nati-nel-segno-del-toro-ab14cc2a-4b53-42b2-8bd7-1e46fe5bf79f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/oroscopo-100x75.jpeg"
                	alt="Oroscopo di oggi, 4 luglio 2021: desiderio di indipendenza per i nati nel segno del Toro"
                	title="Oroscopo di oggi, 4 luglio 2021: desiderio di indipendenza per i nati nel segno del Toro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo di oggi, 4 luglio 2021: desiderio di indipendenza per i nati nel segno del Toro</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/07/02/variante-delta-al-22-in-italia-identificata-in-16-regioni-tra-cui-la-sicilia-cresce-anche-la-gamma-d570399e-3c3b-4442-a853-7e93387c7bc9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/tampone-100x75.png"
                	alt="Variante Delta al 22% in Italia, identificata in 16 regioni tra cui la Sicilia: sull'Isola &egrave; al 2,9%"
                	title="Variante Delta al 22% in Italia, identificata in 16 regioni tra cui la Sicilia: sull'Isola &egrave; al 2,9%"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Variante Delta al 22% in Italia, identificata in 16 regioni tra cui la Sicilia: sull'Isola &egrave; al 2,9%</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2021/07/02/reddito-di-cittadinanza-le-date-dei-pagamenti-di-luglio-riduzione-del-20-per-alcuni-percettori-638798ca-c54f-4a22-8bda-97625e2e8b5d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/reddito_di_cittadinanza-1-100x75.jpg"
                	alt="Reddito di cittadinanza"
                	title="Reddito di cittadinanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, le date dei pagamenti di luglio. Riduzione del 20% per alcuni percettori</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/06/28/oroscopo-settimanale-marte-e-saturno-porteranno-i-segni-faccia-a-faccia-con-le-loro-problematiche-piu-salienti-56d4a494-d4af-4cec-91d1-b1756fe809a2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/oroscopo-100x75.jpeg"
                	alt="Oroscopo settimanale, Marte e Saturno porteranno i segni faccia a faccia con le loro problematiche pi&ugrave; salienti"
                	title="Oroscopo settimanale, Marte e Saturno porteranno i segni faccia a faccia con le loro problematiche pi&ugrave; salienti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo settimanale, Marte e Saturno porteranno i segni faccia a faccia con le loro problematiche pi&ugrave; salienti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/06/30/oroscopo-di-domani-30-giugno-2021-per-il-sagittario-mercoledi-con-i-riflettori-puntati-sulla-famiglia-dcc1d38d-a343-46a0-a32a-2c9b3ade9e3d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/oroscopo-2-100x75.jpeg"
                	alt="Oroscopo di oggi, 30 giugno 2021: per il Sagittario mercoled&igrave; con i riflettori puntati sulla famiglia"
                	title="Oroscopo di oggi, 30 giugno 2021: per il Sagittario mercoled&igrave; con i riflettori puntati sulla famiglia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo di oggi, 30 giugno 2021: per il Sagittario mercoled&igrave; con i riflettori puntati sulla famiglia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/07/01/palermo-muore-a-37-anni-dopo-due-ricoveri-al-pronto-soccorso-la-procura-apre-uninchiesta-47ed7644-4184-4883-96b4-c4ef4d8e3474/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/Pronto_soccorso_Buccheri_La_Ferla-100x75.jpg"
                	alt="Pronto soccorso Buccheri La Ferla"
                	title="Pronto soccorso Buccheri La Ferla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, architetto di 37 anni muore dopo 2 ricoveri al pronto soccorso: aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/06/29/addio-a-cotton-fioc-cannucce-e-piatti-da-sabato-entra-in-vigore-il-divieto-sulla-plastica-monouso-c722e87e-cd4b-46ba-a75b-216283000945/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/piatti-e-bicchieri-di-plastica-100x75.jpg"
                	alt="Addio a cotton fioc, cannucce e piatti: da sabato entra in vigore il divieto sulla plastica monouso"
                	title="Addio a cotton fioc, cannucce e piatti: da sabato entra in vigore il divieto sulla plastica monouso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Addio a cotton fioc, cannucce e piatti: da sabato entra in vigore il divieto sulla plastica monouso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2021/06/07/michele-merlo-cosa-e-la-leucemia-fulminante-il-male-che-ha-ucciso-mike-bird-quali-sono-i-campanelli-dallarme-77d5d274-085b-4661-b8eb-74c2d0047209/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/michele_merlo-1-100x75.jpg"
                	alt="Michele Merlo"
                	title="Michele Merlo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Michele Merlo, cosa &egrave; la leucemia fulminante: il male che ha ucciso Mike Bird. Quali sono i campanelli d'allarme</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/06/13/reddito-di-cittadinanza-obbligo-di-accettare-un-lavoro-stagionale-le-novita-in-arrivo-b836f615-81af-474a-9719-85c61dce3f52/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, obbligo di accettare un lavoro stagionale: le novit&agrave; in arrivo"
                	title="Reddito di cittadinanza, obbligo di accettare un lavoro stagionale: le novit&agrave; in arrivo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, obbligo di accettare un lavoro stagionale: le novit&agrave; in arrivo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2021/06/23/cashback-2021-ecco-quando-arriva-il-rimborso-da-150-euro-e-come-funziona-il-superbonus-da-1500-c9b3bbe1-4f85-417a-95e4-123f0c22edeb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/cashback-1-100x75.jpg"
                	alt="Cashback 2021, ecco quando arriva il rimborso da 150 euro e come funziona il superpremio da 1500"
                	title="Cashback 2021, ecco quando arriva il rimborso da 150 euro e come funziona il superpremio da 1500"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cashback 2021, ecco quando arriva il rimborso da 150 euro e come funziona il superpremio da 1500</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/06/09/coronavirus-aumentano-i-nuovi-positivi-in-sicilia-e-sale-il-tasso-di-contagio-a-enna-boom-di-casi-8401d2fe-e56d-463c-bf14-9603cc516c07/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Coronavirus_terapia_intensiva-100x75.jpg"
                	alt="Coronavirus: aumentano i nuovi positivi in Sicilia e sale il tasso di contagio, a Enna boom di casi"
                	title="Coronavirus: aumentano i nuovi positivi in Sicilia e sale il tasso di contagio, a Enna boom di casi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus: aumentano i nuovi positivi in Sicilia e sale il tasso di contagio, a Enna boom di casi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2021/06/06/loroscopo-settimanale-giorni-fortunati-per-lariete-successi-nel-lavoro-per-lacquario-bbdfad3c-7c17-45ad-8261-d607080680bd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/oroscopo-100x75.jpg"
                	alt="L'oroscopo settimanale: giorni fortunati per l'Ariete, successi nel lavoro per l'Acquario"
                	title="L'oroscopo settimanale: giorni fortunati per l'Ariete, successi nel lavoro per l'Acquario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'oroscopo settimanale: giorni fortunati per l'Ariete, successi nel lavoro per l'Acquario</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=48d10b9b9b76d70702ea324289e3de70&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="mondo_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1458400&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '93405', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1061';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1458400';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>