<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Bonus da 350 euro per i lavoratori del terziario: quando verr&agrave; erogato e chi lo percepir&agrave; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Bonus da 350 euro per i lavoratori dipendenti del&nbsp;macrosettore terziario&nbsp;e coloro che operano nella distribuzione moderna organizzata e nella distribuzione cooperativa...." />
<meta name="news_keywords" content="bonus, Sicilia, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/economia/2022/12/22/bonus-da-350-euro-per-i-lavoratori-del-terziario-quando-verra-erogato-e-chi-lo-percepira-34b999a4-666e-4a33-9318-790aaaf64536/" }, "headline":"Bonus da 350 euro per i lavoratori del terziario: quando verr&agrave; erogato e chi lo percepir&agrave;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-12-22 08:18:01", "datePublished":"2022-12-22 08:18:01", "dateModified":"2022-12-22 08:18:01", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza2-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["bonus"], "articleSection":["Economia"], "articleBody":"Bonus da 350 euro per i lavoratori dipendenti del macrosettore terziario e coloro che operano nella distribuzione moderna organizzata e nella distribuzione cooperativa. Dovrebbero essere circa 3 milioni, secondo alcune stime, i lavoratori interessati da questo contributo. Bonus 350 euro, cos'è Si tratta di un accordo tra i sindacati e le associazioni delle cooperative di consumo, che hanno firmato un \"protocollo straordinario\", per dare risposte ai rincari. Si tratta di un bonus una tantum che verrà erogato in due distinte tranche da 200 euro che arriveranno già con la busta paga di gennaio e 150 euro. Per questi ultimi occorrerà aspettare marzo. Bonus 350 euro, i beneficiari Il bonus è per tutti i dipendenti inquadrati al quarto livello. Sempre per questi lavoratori, dal mese di aprile scatterà un aumento di 30 euro al mese, in attesa del rinnovo dei contratti collettivi nazionali della filiera I sindacati L’accordo, che è stato siglato il 12 dicembre scorso, viene definito dai sindacati “un passo importante per la tutela dei lavoratori, considerata la difficile congiuntura economica”, i cui effetti determinano una significativa “riduzione della redditività delle aziende” oltre che la “perdita del potere d’acquisto delle retribuzioni”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:242"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Bonus da 350 euro per i lavoratori del terziario: quando verr&agrave; erogato e chi lo percepir&agrave;" />
<meta property="og:url" content="https://gds.it/articoli/economia/2022/12/22/bonus-da-350-euro-per-i-lavoratori-del-terziario-quando-verra-erogato-e-chi-lo-percepira-34b999a4-666e-4a33-9318-790aaaf64536/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza2-625x350.jpg" />
<meta property="og:description" content="Bonus da 350 euro per i lavoratori dipendenti del&nbsp;macrosettore terziario&nbsp;e coloro che operano nella distribuzione moderna organizzata e nella distribuzione cooperativa...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="bonus" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Bonus da 350 euro per i lavoratori del terziario: quando verr&agrave; erogato e chi lo percepir&agrave;" />
<meta name="twitter:description" content="Bonus da 350 euro per i lavoratori dipendenti del&nbsp;macrosettore terziario&nbsp;e coloro che operano nella distribuzione moderna organizzata e nella distribuzione cooperativa...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza2-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/economia/2022/12/22/bonus-da-350-euro-per-i-lavoratori-del-terziario-quando-verra-erogato-e-chi-lo-percepira-34b999a4-666e-4a33-9318-790aaaf64536/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/economia/2022/12/22/bonus-da-350-euro-per-i-lavoratori-del-terziario-quando-verra-erogato-e-chi-lo-percepira-34b999a4-666e-4a33-9318-790aaaf64536/" />

<link rel="amphtml" href="https://gds.it/articoli/economia/2022/12/22/bonus-da-350-euro-per-i-lavoratori-del-terziario-quando-verra-erogato-e-chi-lo-percepira-34b999a4-666e-4a33-9318-790aaaf64536/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=66423a3485" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6574aacbe3" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/economia/2022/12/22/bonus-da-350-euro-per-i-lavoratori-del-terziario-quando-verra-erogato-e-chi-lo-percepira-34b999a4-666e-4a33-9318-790aaaf64536/';
var absolute_url = '/articoli/economia/2022/12/22/bonus-da-350-euro-per-i-lavoratori-del-terziario-quando-verra-erogato-e-chi-lo-percepira-34b999a4-666e-4a33-9318-790aaaf64536/';
var post_id      = 1731196;
var post_title   = 'Bonus da 350 euro per i lavoratori del terziario: quando verr&agrave; erogato e chi lo percepir&agrave;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '918556';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-sicilia-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/tram/">
                        tram                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/scuola/">
                        scuola                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/pnrr/">
                        Pnrr                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Gioved&igrave;, 22 Dicembre 2022 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/tram/">
							tram 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/scuola/">
							scuola 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pnrr/">
							pnrr 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/arresti-mafia/">
							arresti mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.economia_txt{	color:!important;}.economia-4_txt{	color:#747474!important;}.economia_back{	background-color:!important;}.economia-4_back{	background-color:#747474!important;}.economia_border{	border-color:!important;}.economia-4_border{	border-color:#747474!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/economia/2022/12/22/listituto-nazionale-di-fisica-nucleare-assume-203-laureati-e-diplomati-34-posti-di-lavoro-a-catania-c0b6530b-0123-4bca-bfa8-7f162b86bb37/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Istituto-nazionale-fisica-nucleare-100x75.jpg" alt="L'istituto nazionale di fisica nucleare assume 203 laureati e diplomati, 34 posti a Catania" title="L'istituto nazionale di fisica nucleare assume 203 laureati e diplomati, 34 posti a Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'istituto nazionale di fisica nucleare assume 203 laureati e diplomati,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2022/12/21/si-infiamma-lo-scontro-in-almaviva-i-sindacati-a-rischio-800-lavoratori-per-scelte-aziendali-sbagliate-7ce8beb4-c292-4785-bcaf-54b26b9d328e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/manifestazione-almaviva-100x75.jpg" alt="Scontro su Almaviva, i sindacati: &laquo;A rischio 800 lavoratori per scelte aziendali sbagliate&raquo;" title="Scontro su Almaviva, i sindacati: &laquo;A rischio 800 lavoratori per scelte aziendali sbagliate&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontro su Almaviva, i sindacati: «A rischio 800 lavoratori per scelte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/12/21/riconversione-e-ristrutturazione-dei-vigneti-in-sicilia-13-milioni-a-578-aziende-c5d7b4d5-2d1c-4c69-9d60-b70105a55231/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/confagricoltura-8220manca-manodopera-per-raccolta-e-vendemmia8221-1478280-100x75.jpg" alt="Riconversione e ristrutturazione dei vigneti in Sicilia, 13 milioni a 578 aziende" title="Riconversione e ristrutturazione dei vigneti in Sicilia, 13 milioni a 578 aziende" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riconversione e ristrutturazione dei vigneti in Sicilia, 13 milioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/12/22/arrestato-un-corriere-della-droga-diretto-in-sicilia-aveva-6-chili-di-cocaina-129808d2-719a-4537-9e2b-a31c31f169f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/guardia_di_finanza-100x75.jpg" alt="Arrestato un corriere della droga diretto in Sicilia, aveva 6 chili di cocaina" title="Arrestato un corriere della droga diretto in Sicilia, aveva 6 chili di cocaina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrestato un corriere della droga diretto in Sicilia, aveva 6 chili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/video/cronaca/2022/12/22/arrestati-due-estorsori-a-siracusa-chiedevano-25-mila-euro-per-spese-processuali-efa7fd89-8626-4c6e-90be-13fe8842108b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/estorsione_siracusa-100x75.jpg" alt="Arrestati due estorsori nel Siracusano, chiedevano 25 mila euro per spese processuali" title="Arrestati due estorsori nel Siracusano, chiedevano 25 mila euro per spese processuali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arrestati due estorsori nel Siracusano, chiedevano 25 mila euro per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://ragusa.gds.it/articoli/cronaca/2022/12/22/vittoria-immigrato-in-sella-alla-bici-investito-da-unauto-e-in-gravi-condizioni-b22e235f-9d4f-4f96-ac9a-3e831408ca99/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/ambulanza-100x75.jpeg" alt="Vittoria, immigrato in sella alla bici investito da un'auto: &egrave; in gravi condizioni" title="Vittoria, immigrato in sella alla bici investito da un'auto: &egrave; in gravi condizioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vittoria, immigrato in sella alla bici investito da un'auto: è in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/12/21/dalla-stretta-sul-reddito-di-cittadinanza-al-pos-cosa-cambia-nella-manovra-523607fe-de4f-441b-b36a-0dc276a3a575/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/MANOVRA_GOVERNO-100x75.jpg" alt="Dalla stretta sul reddito di cittadinanza al Pos, cosa cambia nella manovra" title="Dalla stretta sul reddito di cittadinanza al Pos, cosa cambia nella manovra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla stretta sul reddito di cittadinanza al Pos, cosa cambia nella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2022/12/21/tram-a-palermo-pronta-la-gara-delle-tratte-b-e-c-quella-di-via-liberta-non-ce-ancora-2f252ca8-ce2e-4b15-8fd1-e92becebf80a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/tram_fermo_leonardo_da_vinci_5_45712855-100x75.jpg" alt="Tram a Palermo: pronta la gara delle tratte B e C, quella di via Libert&agrave; non c'&egrave; ancora" title="Tram a Palermo: pronta la gara delle tratte B e C, quella di via Libert&agrave; non c'&egrave; ancora" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tram a Palermo: pronta la gara delle tratte B e C, quella di via Libertà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/12/21/nominati-i-nuovi-dirigenti-cosi-cambia-la-burocrazia-al-comune-di-palermo-f505f680-262a-45d8-91a2-ceaafe2eaa7f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/WP_20171207_017_35096940-100x75.jpg" alt="Nominati i nuovi dirigenti, cos&igrave; cambia la burocrazia al Comune di Palermo" title="Nominati i nuovi dirigenti, cos&igrave; cambia la burocrazia al Comune di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nominati i nuovi dirigenti, così cambia la burocrazia al Comune di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/economia/2022/12/21/burocrazia-e-appalti-salvini-ponte-sullo-stretto-serve-un-progetto-inattaccabile-854defb0-08ae-4610-b6b2-d51b4c079af2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/pasqualino_monti-100x75.jpeg" alt="Appalti e sviluppo, da Palermo il piano per la Sicilia: si punti sull'economia del mare e sul Ponte" title="Appalti e sviluppo, da Palermo il piano per la Sicilia: si punti sull'economia del mare e sul Ponte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Appalti e sviluppo, da Palermo il piano per la Sicilia: si punti sull'economia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/calcio/2022/12/21/la-bellezza-nel-libro-di-zeman-palermo-zamparini-credo-fu-obbligato-a-non-prendermi-9a26e8bb-1547-49ee-8dc1-02198fcb811c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/zeman-100x75.jpeg" alt="La bellezza nel libro di Zeman: &laquo;Palermo? Zamparini credo fu obbligato a non prendermi...&raquo;" title="La bellezza nel libro di Zeman: &laquo;Palermo? Zamparini credo fu obbligato a non prendermi...&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La bellezza nel libro di Zeman: «Palermo? Zamparini credo fu obbligato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/12/22/universita-siciliane-in-pagamento-diecimila-borse-di-studio-1b9e18a9-b6b8-4293-9a45-5efc0a6fd883/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Borse_di_studio-100x75.jpg" alt="Universit&agrave; siciliane, in pagamento diecimila borse di studio" title="Universit&agrave; siciliane, in pagamento diecimila borse di studio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Università siciliane, in pagamento diecimila borse di studio</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Bonus da 350 euro per i lavoratori del terziario: quando verr&agrave; erogato e chi lo percepir&agrave;" addthis:description="Bonus da 350 euro per i lavoratori dipendenti del&nbsp;macrosettore terziario&nbsp;e coloro che operano nella distribuzione moderna organizzata e nella distribuzione cooperativa...." addthis:url="https://gds.it/articoli/economia/2022/12/22/bonus-da-350-euro-per-i-lavoratori-del-terziario-quando-verra-erogato-e-chi-lo-percepira-34b999a4-666e-4a33-9318-790aaaf64536/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia-4_border economia-4_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Bonus da 350 euro per i lavoratori del terziario: quando verr&agrave; erogato e chi lo percepir&agrave;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia-4_txt">
		"PROTOCOLLO STRAORDINARIO"	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Bonus da 350 euro per i lavoratori del terziario: quando verrà erogato e chi lo percepirà</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-12-22T08:18:00+02:00">22 Dicembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza2.jpg" class="zoom_foto" title="" data-sub-html="<h4>22 Dicembre 2022</h4><h3>Bonus da 350 euro per i lavoratori del terziario: quando verr&agrave; erogato e chi lo percepir&agrave;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/economia/2022/12/22/bonus-da-350-euro-per-i-lavoratori-del-terziario-quando-verra-erogato-e-chi-lo-percepira-34b999a4-666e-4a33-9318-790aaaf64536/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/economia/2022/12/22/bonus-da-350-euro-per-i-lavoratori-del-terziario-quando-verra-erogato-e-chi-lo-percepira-34b999a4-666e-4a33-9318-790aaaf64536/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza2-625x350.jpg"
				width="625" height="350" alt="bonus, Sicilia, Economia" title="Bonus da 350 euro per i lavoratori del terziario: quando verr&agrave; erogato e chi lo percepir&agrave;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Bonus da 350 euro per i lavoratori del terziario: quando verr&agrave; erogato e chi lo percepir&agrave;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Bonus da 350 euro per i lavoratori dipendenti del macrosettore terziario e coloro che operano nella distribuzione moderna organizzata e nella distribuzione cooperativa. Dovrebbero essere circa 3 milioni, secondo alcune stime, i lavoratori interessati da questo contributo.</p>
<h2>Bonus 350 euro, cos'è</h2>
<p>Si tratta di un accordo tra i sindacati e le associazioni delle cooperative di consumo, che hanno firmato un "protocollo straordinario", per dare risposte ai rincari. Si tratta di un bonus una tantum che verrà erogato in due distinte tranche da 200 euro che arriveranno già con la busta paga di gennaio e 150 euro. Per questi ultimi occorrerà aspettare marzo.</p>
<h2>Bonus 350 euro, i beneficiari</h2>
<p>Il bonus è per tutti i dipendenti inquadrati al quarto livello. Sempre per questi lavoratori, dal mese di aprile scatterà un aumento di 30 euro al mese, in attesa del rinnovo dei contratti collettivi nazionali della filiera</p>
<h2>I sindacati</h2>
<p>L’accordo, che è stato siglato il 12 dicembre scorso, viene definito dai sindacati “un passo importante per la tutela dei lavoratori, considerata la difficile congiuntura economica”, i cui effetti determinano una significativa “riduzione della redditività delle aziende” oltre che la “perdita del potere d’acquisto delle retribuzioni”.</p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/bonus/">bonus</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1731196" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2022/12/19/bonus-occhiali-pubblicati-i-requisiti-per-presentare-la-domanda-sconto-anche-per-lenti-a-contatto-4f9eb6ab-ff1c-4805-aa08-e2b39dd8c09a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/12/occhiali-ottica-150x100.jpg"
					width="150"
					height="100"
					title="Bonus occhiali, pubblicati i requisiti per presentare la domanda, sconto anche per lenti a contatto"
					alt="Bonus occhiali, pubblicati i requisiti per presentare la domanda, sconto anche per lenti a contatto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2022/12/19/bonus-occhiali-pubblicati-i-requisiti-per-presentare-la-domanda-sconto-anche-per-lenti-a-contatto-4f9eb6ab-ff1c-4805-aa08-e2b39dd8c09a/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2022/12/19/bonus-occhiali-pubblicati-i-requisiti-per-presentare-la-domanda-sconto-anche-per-lenti-a-contatto-4f9eb6ab-ff1c-4805-aa08-e2b39dd8c09a/"  class="categoria economia_txt">
							<span class="spacer">|</span> IL CONTRIBUTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">78 </a>

						<a href="https://gds.it/articoli/economia/2022/12/19/bonus-occhiali-pubblicati-i-requisiti-per-presentare-la-domanda-sconto-anche-per-lenti-a-contatto-4f9eb6ab-ff1c-4805-aa08-e2b39dd8c09a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bonus occhiali, pubblicati i requisiti per presentare la domanda, sconto anche per lenti a contatto"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2022/12/19/bonus-occhiali-pubblicati-i-requisiti-per-presentare-la-domanda-sconto-anche-per-lenti-a-contatto-4f9eb6ab-ff1c-4805-aa08-e2b39dd8c09a//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2022/12/19/bonus-occhiali-pubblicati-i-requisiti-per-presentare-la-domanda-sconto-anche-per-lenti-a-contatto-4f9eb6ab-ff1c-4805-aa08-e2b39dd8c09a/">Bonus occhiali, pubblicati i requisiti per presentare la domanda, sconto anche per lenti a contatto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/economia/2022/12/22/listituto-nazionale-di-fisica-nucleare-assume-203-laureati-e-diplomati-34-posti-di-lavoro-a-catania-c0b6530b-0123-4bca-bfa8-7f162b86bb37/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/Istituto-nazionale-fisica-nucleare-150x100.jpg"
					width="150"
					height="100"
					title="L'istituto nazionale di fisica nucleare assume 203 laureati e diplomati, 34 posti a Catania"
					alt="L'istituto nazionale di fisica nucleare assume 203 laureati e diplomati, 34 posti a Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/economia/2022/12/22/listituto-nazionale-di-fisica-nucleare-assume-203-laureati-e-diplomati-34-posti-di-lavoro-a-catania-c0b6530b-0123-4bca-bfa8-7f162b86bb37/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://catania.gds.it/articoli/economia/2022/12/22/listituto-nazionale-di-fisica-nucleare-assume-203-laureati-e-diplomati-34-posti-di-lavoro-a-catania-c0b6530b-0123-4bca-bfa8-7f162b86bb37/"  class="categoria economia_txt">
							<span class="spacer">|</span> LAVORO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/economia/2022/12/22/listituto-nazionale-di-fisica-nucleare-assume-203-laureati-e-diplomati-34-posti-di-lavoro-a-catania-c0b6530b-0123-4bca-bfa8-7f162b86bb37/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'istituto nazionale di fisica nucleare assume 203 laureati e diplomati, 34 posti a Catania"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2022/12/22/listituto-nazionale-di-fisica-nucleare-assume-203-laureati-e-diplomati-34-posti-di-lavoro-a-catania-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/economia/2022/12/22/listituto-nazionale-di-fisica-nucleare-assume-203-laureati-e-diplomati-34-posti-di-lavoro-a-catania-c0b6530b-0123-4bca-bfa8-7f162b86bb37/">L'istituto nazionale di fisica nucleare assume 203 laureati e diplomati, 34 posti a Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/economia/2022/12/21/si-infiamma-lo-scontro-in-almaviva-i-sindacati-a-rischio-800-lavoratori-per-scelte-aziendali-sbagliate-7ce8beb4-c292-4785-bcaf-54b26b9d328e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/04/manifestazione-almaviva-150x100.jpg"
					width="150"
					height="100"
					title="Scontro su Almaviva, i sindacati: &laquo;A rischio 800 lavoratori per scelte aziendali sbagliate&raquo;"
					alt="Scontro su Almaviva, i sindacati: &laquo;A rischio 800 lavoratori per scelte aziendali sbagliate&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/economia/2022/12/21/si-infiamma-lo-scontro-in-almaviva-i-sindacati-a-rischio-800-lavoratori-per-scelte-aziendali-sbagliate-7ce8beb4-c292-4785-bcaf-54b26b9d328e/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="https://palermo.gds.it/articoli/economia/2022/12/21/si-infiamma-lo-scontro-in-almaviva-i-sindacati-a-rischio-800-lavoratori-per-scelte-aziendali-sbagliate-7ce8beb4-c292-4785-bcaf-54b26b9d328e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scontro su Almaviva, i sindacati: &laquo;A rischio 800 lavoratori per scelte aziendali sbagliate&raquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2022/12/21/si-infiamma-lo-scontro-in-almaviva-i-sindacati-a-rischio-800-lavoratori-per-scelte-aziendali-sbagliate-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/economia/2022/12/21/si-infiamma-lo-scontro-in-almaviva-i-sindacati-a-rischio-800-lavoratori-per-scelte-aziendali-sbagliate-7ce8beb4-c292-4785-bcaf-54b26b9d328e/">Scontro su Almaviva, i sindacati: &laquo;A rischio 800 lavoratori per scelte aziendali sbagliate&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2022/12/21/riconversione-e-ristrutturazione-dei-vigneti-in-sicilia-13-milioni-a-578-aziende-c5d7b4d5-2d1c-4c69-9d60-b70105a55231/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/confagricoltura-8220manca-manodopera-per-raccolta-e-vendemmia8221-1478280-150x100.jpg"
					width="150"
					height="100"
					title="Riconversione e ristrutturazione dei vigneti in Sicilia, 13 milioni a 578 aziende"
					alt="Riconversione e ristrutturazione dei vigneti in Sicilia, 13 milioni a 578 aziende"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2022/12/21/riconversione-e-ristrutturazione-dei-vigneti-in-sicilia-13-milioni-a-578-aziende-c5d7b4d5-2d1c-4c69-9d60-b70105a55231/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2022/12/21/riconversione-e-ristrutturazione-dei-vigneti-in-sicilia-13-milioni-a-578-aziende-c5d7b4d5-2d1c-4c69-9d60-b70105a55231/"  class="categoria economia_txt">
							<span class="spacer">|</span> BANDO OCM VINO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">19 </a>

						<a href="https://gds.it/articoli/economia/2022/12/21/riconversione-e-ristrutturazione-dei-vigneti-in-sicilia-13-milioni-a-578-aziende-c5d7b4d5-2d1c-4c69-9d60-b70105a55231/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Riconversione e ristrutturazione dei vigneti in Sicilia, 13 milioni a 578 aziende"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2022/12/21/riconversione-e-ristrutturazione-dei-vigneti-in-sicilia-13-milioni-a-578-aziende-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2022/12/21/riconversione-e-ristrutturazione-dei-vigneti-in-sicilia-13-milioni-a-578-aziende-c5d7b4d5-2d1c-4c69-9d60-b70105a55231/">Riconversione e ristrutturazione dei vigneti in Sicilia, 13 milioni a 578 aziende</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>


            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/21/aereo-militare-precipitato-a-birgi-recuperata-la-scatola-nera-svolta-nelle-indagini-sullincidente-bbb1f461-4d63-4872-bafd-44ec3ec9e387/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Birgi-100x75.jpg"
                	alt="Il luogo del ritrovamento dei resti del caccia Eurofighter"
                	title="Il luogo del ritrovamento dei resti del caccia Eurofighter"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aereo militare precipitato a Birgi, recuperata la scatola nera: svolta nelle indagini</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/12/21/carabiniere-di-adrano-muore-a-roma-nel-2018-perse-il-fratello-in-un-incidente-stradale-ac106c42-aa7a-4044-bc8a-29bc27211b0f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Vito-Scalisi-100x75.jpg"
                	alt="Vito Scalisi"
                	title="Vito Scalisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Carabiniere di Adrano muore a Roma: nel 2018 perse il fratello in un incidente stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/21/altavilla-milicia-riconosce-e-fa-arrestare-luomo-che-tento-di-violentarla-sulla-spiaggia-e958358f-cb2d-45b5-9e5e-ddf522d4a9c1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/foto-altavilla-100x75.jpg"
                	alt="Altavilla Milicia, riconosce e fa arrestare l'uomo che tent&ograve; di violentarla sulla spiaggia"
                	title="Altavilla Milicia, riconosce e fa arrestare l'uomo che tent&ograve; di violentarla sulla spiaggia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Altavilla Milicia, riconosce e fa arrestare l'uomo che tent&ograve; di violentarla sulla spiaggia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/21/due-ragazze-investite-sulle-strisce-pedonali-a-palermo-caccia-al-pirata-della-strada-b1136e56-6ba9-43c1-b339-777336b851b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/strisce-100x75.jpg"
                	alt="Due ragazze investite sulle strisce pedonali a Palermo, caccia al pirata della strada"
                	title="Due ragazze investite sulle strisce pedonali a Palermo, caccia al pirata della strada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Due ragazze investite sulle strisce pedonali a Palermo, caccia al pirata della strada</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2022/12/21/tram-a-palermo-pronta-la-gara-delle-tratte-b-e-c-quella-di-via-liberta-non-ce-ancora-2f252ca8-ce2e-4b15-8fd1-e92becebf80a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/tram_fermo_leonardo_da_vinci_5_45712855-100x75.jpg"
                	alt="Il tram in via Leonardo da Vinci"
                	title="Il tram in via Leonardo da Vinci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tram a Palermo: pronta la gara delle tratte B e C, quella di via Libert&agrave; non c'&egrave; ancora</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2022/12/18/oroscopo-della-settimana-di-natale-il-leone-e-il-re-dei-dodici-ec273312-f8ce-4539-8fff-61eac4f8a7cc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/oroscopo-100x75.png"
                	alt="Oroscopo della settimana di Natale, il Leone &egrave; il re dei &quot;dodici&quot;"
                	title="Oroscopo della settimana di Natale, il Leone &egrave; il re dei &quot;dodici&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo della settimana di Natale, il Leone &egrave; il re dei &quot;dodici&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/12/16/vergine-non-fate-affidamento-sulla-fortuna-loroscopo-di-domani-venerdi-16-dicembre-9eb96ea6-1268-4791-a492-19d3fdfdbf36/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Vergine-100x75.jpg"
                	alt="Vergine, non fate affidamento sulla fortuna: l'oroscopo di venerd&igrave; 16 dicembre"
                	title="Vergine, non fate affidamento sulla fortuna: l'oroscopo di venerd&igrave; 16 dicembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vergine, non fate affidamento sulla fortuna: l'oroscopo di venerd&igrave; 16 dicembre</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/12/20/il-toro-vuole-cambiare-le-regole-del-gioco-loroscopo-di-domani-martedi-20-dicembre-e1758a40-de40-4a6d-8b40-990aed68417d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Toro-100x75.jpg"
                	alt="Il Toro vuole cambiare le regole del gioco: l'oroscopo di oggi, marted&igrave; 20 dicembre"
                	title="Il Toro vuole cambiare le regole del gioco: l'oroscopo di oggi, marted&igrave; 20 dicembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Toro vuole cambiare le regole del gioco: l'oroscopo di oggi, marted&igrave; 20 dicembre</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2022/12/16/beatrice-quinta-nuda-in-metro-a-milano-su-instagram-migliaia-di-visualizzazioni-e-commenti-442b42d0-5ce3-4d4e-a62a-77007def76b6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/beatrice_quinta_milano-100x75.jpg"
                	alt="Beatrice Quinta nuda in metro a Milano, due frame del video pubblicato su Instagram"
                	title="Beatrice Quinta nuda in metro a Milano, due frame del video pubblicato su Instagram"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Beatrice Quinta nuda in metro a Milano, su Instagram migliaia di visualizzazioni e commenti</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/16/chiede-scusa-a-tutti-su-facebook-e-uccide-la-compagna-gli-ultimi-post-dellomicida-a-villabate-f238458c-7989-4668-a402-299e24996f81/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/salvo-patinella-giovanna-bonsignore-100x75.jpeg"
                	alt="Giovanna Bonsignore con Salvo Patinella"
                	title="Giovanna Bonsignore con Salvo Patinella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Chiede scusa a tutti su Facebook e uccide la compagna, gli ultimi post dell'omicida a Villabate</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/salute/2022/11/27/farmaci-per-il-diabete-dall1-dicembre-si-cambia-quelli-prescrivibili-dal-medico-di-famiglia-f12ba36e-e37f-411a-bed5-b0e7fe3a8d9e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/e22cda7982e262e8ce61e10b7ce7d8e3-100x75.jpg"
                	alt="Farmaci per il diabete, dall'1 dicembre si cambia: quelli prescrivibili dal medico di famiglia"
                	title="Farmaci per il diabete, dall'1 dicembre si cambia: quelli prescrivibili dal medico di famiglia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Farmaci per il diabete, dall'1 dicembre si cambia: quelli prescrivibili dal medico di famiglia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/12/05/palermo-investito-dal-treno-a-cardillo-interrotta-la-linea-ferroviaria-per-punta-raisi-4a2b2d7c-711b-430f-b21b-fe6c371e67f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/20107_A01_F01837676_35830033-100x75.jpg"
                	alt="Il treno per Punta Raisi"
                	title="Il treno per Punta Raisi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, ragazzo muore investito dal treno a Cardillo: interrotta la linea ferroviaria per Punta Raisi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/11/24/il-giovedi-pimpante-della-bilancia-loroscopo-di-domani-24-novembre-7c8a7aff-7217-4f3e-a21a-2866a91a65bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Bilancia-100x75.jpg"
                	alt="Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre"
                	title="Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/11/22/palermo-rissa-alla-festa-di-battesimo-feriti-anche-padre-e-nonno-della-neonata-355ddf68-d5ac-4c29-8b3e-a9237cc75c45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/11/carabinieri-borgo-vecchio-100x75.jpg"
                	alt="Palermo, rissa alla festa di battesimo: feriti anche padre e nonno della neonata"
                	title="Palermo, rissa alla festa di battesimo: feriti anche padre e nonno della neonata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, rissa alla festa di battesimo: feriti anche padre e nonno della neonata</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/12/05/oroscopo-della-settimana-giorni-dalle-grandi-emozioni-per-la-bilancia-3d3ef870-6ff5-484c-8669-b2cb77f5dd30/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/oroscopo89-100x75.jpg"
                	alt="Oroscopo della settimana, giorni dalle grandi emozioni per la Bilancia"
                	title="Oroscopo della settimana, giorni dalle grandi emozioni per la Bilancia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo della settimana, giorni dalle grandi emozioni per la Bilancia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=6cbbc29517dd9d584d0a61baa71b7f32&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia-4_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1731196&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '918556', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1062';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1731196';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>