<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Il Covid torna a fare paura, Sicilia sorvegliata speciale per incidenza e ricoveri - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Torna l'allarme Covid. E sotto i riflettori c'&egrave; la Sicilia, una delle regioni dove l'aumento dei contagi e dei ricoveri &egrave; pi&ugrave; alto. Il monitoraggio settimanale..." />
<meta name="news_keywords" content="coronavirus, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/cronaca/2022/06/24/il-covid-torna-a-fare-paura-sicilia-sorvegliata-speciale-per-incidenza-e-ricoveri-ee5a433c-edd0-472c-a9f3-12204ef399f1/" }, "headline":"Il Covid torna a fare paura, Sicilia sorvegliata speciale per incidenza e ricoveri", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-24 11:07:44", "datePublished":"2022-06-24 11:07:44", "dateModified":"2022-06-24 11:08:03", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/04/3b69edd36b9b981df0680ae882c7b937-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "articleBody":"Torna l'allarme Covid. E sotto i riflettori c'è la Sicilia, una delle regioni dove l'aumento dei contagi e dei ricoveri è più alto. Il monitoraggio settimanale parla chiaro: nell'Isola e in altre sette regioni italiane l'incidenza dei casi di Covid è salita sopra 500 per 100mila abitanti. Il valore più alto è quello della Sardegna (680,7), a seguire Lazio (672,7), Veneto (623,0), Sicilia (563,2), Umbria (560,9), Friuli Venezia Giulia (552,4), Abruzzo (533,1), Emilia Romagna (512,0). Ma la preoccupazione arriva soprattutto dall'occupazione dei reparti ordinari ospedalieri. Questa settimana due Regioni superano la soglia di allerta fissata al 15% per l'occupazione di posti letto da parte di pazienti Covid. L'Umbria, con il 17,7% è quella con il valore più alto, al secondo posto c'è la Sicilia con il 17,6%. Ma il trend è in risalita in tutta Italia, e non solo per i ricoveri nei reparti ordinari ma anche nelle terapie intensive dove il tasso di occupazione ha raggiunto il 2,2% (rilevazione giornaliera del ministero della Salute al 23 giugno) rispetto all'1,9% della settimana precedente (rilevazione giornaliera al 16 giugno). Per quanto riguarda l'incidenza dei casi, in Italia è ora pari a 504 per 100mila abitanti, aumentata del 62% rispetto alla scorsa settimana, quando il valore era di 310. Nessuna Regione e Provincia autonoma è classificata a rischio basso questa settimana. Dodici Regioni sono classificate a rischio moderato, mentre 9 sono classificate a rischio alto per la presenza di molteplici allerte di resilienza. E dopo due mesi e mezzo il valore dell'indice di trasmissibilità Rt risale sopra la soglia epidemica dell'unità, che indica una maggiore diffusione dell'epidemia. Il valore di Rt, pari questa settimana a 1,07 secondo il monitoraggio settimanale Iss-ministero della Salute, è stato infatti pari a 1,15 lo scorso 8 aprile. Da quella data in poi è stato sempre pari o inferiore all'unità." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:550"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il Covid torna a fare paura, Sicilia sorvegliata speciale per incidenza e ricoveri" />
<meta property="og:url" content="https://gds.it/articoli/cronaca/2022/06/24/il-covid-torna-a-fare-paura-sicilia-sorvegliata-speciale-per-incidenza-e-ricoveri-ee5a433c-edd0-472c-a9f3-12204ef399f1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/04/3b69edd36b9b981df0680ae882c7b937-625x350.jpg" />
<meta property="og:description" content="Torna l'allarme Covid. E sotto i riflettori c'&egrave; la Sicilia, una delle regioni dove l'aumento dei contagi e dei ricoveri &egrave; pi&ugrave; alto. Il monitoraggio settimanale..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il Covid torna a fare paura, Sicilia sorvegliata speciale per incidenza e ricoveri" />
<meta name="twitter:description" content="Torna l'allarme Covid. E sotto i riflettori c'&egrave; la Sicilia, una delle regioni dove l'aumento dei contagi e dei ricoveri &egrave; pi&ugrave; alto. Il monitoraggio settimanale..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/04/3b69edd36b9b981df0680ae882c7b937-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cronaca/2022/06/24/il-covid-torna-a-fare-paura-sicilia-sorvegliata-speciale-per-incidenza-e-ricoveri-ee5a433c-edd0-472c-a9f3-12204ef399f1/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cronaca/2022/06/24/il-covid-torna-a-fare-paura-sicilia-sorvegliata-speciale-per-incidenza-e-ricoveri-ee5a433c-edd0-472c-a9f3-12204ef399f1/" />

<link rel="amphtml" href="https://gds.it/articoli/cronaca/2022/06/24/il-covid-torna-a-fare-paura-sicilia-sorvegliata-speciale-per-incidenza-e-ricoveri-ee5a433c-edd0-472c-a9f3-12204ef399f1/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a8774c034a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/cronaca/2022/06/24/il-covid-torna-a-fare-paura-sicilia-sorvegliata-speciale-per-incidenza-e-ricoveri-ee5a433c-edd0-472c-a9f3-12204ef399f1/';
var absolute_url = '/articoli/cronaca/2022/06/24/il-covid-torna-a-fare-paura-sicilia-sorvegliata-speciale-per-incidenza-e-ricoveri-ee5a433c-edd0-472c-a9f3-12204ef399f1/';
var post_id      = 1643026;
var post_title   = 'Il Covid torna a fare paura, Sicilia sorvegliata speciale per incidenza e ricoveri';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '484643';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-sicilia-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/pesca/">
                        pesca                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/regionali-2022/">
                        Regionali 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Venerd&igrave;, 24 Giugno 2022 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pesca/">
							pesca 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/regionali-2022/">
							regionali 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/rifiuti/">
							rifiuti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-2_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-2_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-2_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/24/messina-passa-su-una-buca-e-cade-dalla-carrozzina-ferito-anziano-disabile-c9d7badd-3cc7-4a9f-b16b-dbd7d0d3ed9d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/incidente_buca_messina-100x75.jpeg" alt="Messina, passa su una buca e cade dalla carrozzina: ferito anziano disabile" title="Messina, passa su una buca e cade dalla carrozzina: ferito anziano disabile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Messina, passa su una buca e cade dalla carrozzina: ferito anziano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/06/24/le-etichette-dei-copriletto-non-erano-in-regola-multato-un-importatore-di-palermo-f8021077-861b-4286-9791-822483bfd23c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Foto_-100x75.jpg" alt="Le etichette dei copriletto non erano in regola, multato un importatore di Palermo" title="Le etichette dei copriletto non erano in regola, multato un importatore di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le etichette dei copriletto non erano in regola, multato un importatore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/24/incidente-in-autostrada-alle-porte-di-messina-chilometri-di-code-disagi-e-proteste-7608592c-5a15-455b-a727-b2e8f57cab77/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/incidente_messina_francesco_vecchio-100x75.jpeg" alt="Incidente in autostrada alle porte di Messina: chilometri di code, disagi e proteste" title="Incidente in autostrada alle porte di Messina: chilometri di code, disagi e proteste" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente in autostrada alle porte di Messina: chilometri di code,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/24/catania-uccise-la-vicina-dopo-una-lite-e-torna-in-liberta-eccesso-di-legittima-difesa-6fad24be-27e6-4840-871b-eb92b52e5fc5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/1613396642848_1200x630_1618502887217-100x75.jpg" alt="Catania, uccise la vicina dopo una lite e torna in libert&agrave;: eccesso di legittima difesa" title="Catania, uccise la vicina dopo una lite e torna in libert&agrave;: eccesso di legittima difesa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, uccise la vicina dopo una lite e torna in libertà: eccesso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/controlli-Siracusa-repertorio-100x75.jpg" alt="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano" title="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Certificati medici falsi per evadere dai domiciliari, arrestato siracusano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/cimitero_siracusa-100x75.jpeg" alt="Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza" title="Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il Covid torna a fare paura, Sicilia sorvegliata speciale per incidenza e ricoveri" addthis:description="Torna l'allarme Covid. E sotto i riflettori c'&egrave; la Sicilia, una delle regioni dove l'aumento dei contagi e dei ricoveri &egrave; pi&ugrave; alto. Il monitoraggio settimanale..." addthis:url="https://gds.it/articoli/cronaca/2022/06/24/il-covid-torna-a-fare-paura-sicilia-sorvegliata-speciale-per-incidenza-e-ricoveri-ee5a433c-edd0-472c-a9f3-12204ef399f1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-2_border cronaca-2_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Il Covid torna a fare paura, Sicilia sorvegliata speciale per incidenza e ricoveri</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-2_txt">
		IL VIRUS RIALZA LA TESTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il Covid torna a fare paura, Sicilia sorvegliata speciale per incidenza e ricoveri</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-06-24T11:07:00+02:00">24 Giugno 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/04/3b69edd36b9b981df0680ae882c7b937.jpg" class="zoom_foto" title="Un reparto ospedaliero per pazienti affetti da covid" data-sub-html="<h4>24 Giugno 2022</h4><h3>Il Covid torna a fare paura, Sicilia sorvegliata speciale per incidenza e ricoveri</h3>	<p>Un reparto ospedaliero per pazienti affetti da covid</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cronaca/2022/06/24/il-covid-torna-a-fare-paura-sicilia-sorvegliata-speciale-per-incidenza-e-ricoveri-ee5a433c-edd0-472c-a9f3-12204ef399f1/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cronaca/2022/06/24/il-covid-torna-a-fare-paura-sicilia-sorvegliata-speciale-per-incidenza-e-ricoveri-ee5a433c-edd0-472c-a9f3-12204ef399f1/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/04/3b69edd36b9b981df0680ae882c7b937-625x350.jpg"
				width="625" height="350" alt="coronavirus, Sicilia, Cronaca" title="Il Covid torna a fare paura, Sicilia sorvegliata speciale per incidenza e ricoveri"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Un reparto ospedaliero per pazienti affetti da covid</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Torna l'allarme Covid. <strong>E sotto i riflettori c'è la Sicilia, una delle regioni dove l'aumento dei contagi e dei ricoveri è più alto.</strong> Il monitoraggio settimanale parla chiaro: <strong>nell'Isola e in altre sette regioni italiane l'incidenza dei casi di Covid è salita sopra 500 per 100mila abitanti.</strong> Il valore più alto è quello della Sardegna (680,7), a seguire Lazio (672,7), Veneto (623,0), Sicilia (563,2), Umbria (560,9), Friuli Venezia Giulia (552,4), Abruzzo (533,1), Emilia Romagna (512,0).</p>
<p>Ma la preoccupazione arriva soprattutto dall'occupazione dei reparti ordinari ospedalieri. Questa settimana due Regioni superano la soglia di allerta fissata al 15% per l'occupazione di posti letto da parte di pazienti Covid. <strong>L'Umbria, con il 17,7% è quella con il valore più alto, al secondo posto c'è la Sicilia con il 17,6%.</strong></p>
<p>Ma il trend è in risalita in tutta Italia, e non solo per i ricoveri nei reparti ordinari ma anche nelle terapie intensive dove il tasso di occupazione ha raggiunto il 2,2% (rilevazione giornaliera del ministero della Salute al 23 giugno) rispetto all'1,9% della settimana precedente (rilevazione giornaliera al 16 giugno).</p>
<p>Per quanto riguarda l'incidenza dei casi, in Italia è ora pari a 504 per 100mila abitanti, aumentata del 62% rispetto alla scorsa settimana, quando il valore era di 310.</p>
<p>Nessuna Regione e Provincia autonoma è classificata a rischio basso questa settimana. Dodici Regioni sono classificate a rischio moderato, mentre 9 sono classificate a rischio alto per la presenza di molteplici allerte di resilienza.</p>
<p>E dopo due mesi e mezzo il valore dell'indice di trasmissibilità Rt risale sopra la soglia epidemica dell'unità, che indica una maggiore diffusione dell'epidemia. Il valore di Rt, pari questa settimana a 1,07 secondo il monitoraggio settimanale Iss-ministero della Salute, è stato infatti pari a 1,15 lo scorso 8 aprile. Da quella data in poi è stato sempre pari o inferiore all'unità.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1643026" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2022/06/23/covid-boom-di-omicron-5-in-sicilia-cascio-torniamo-ad-usare-la-mascherina-98bdedd2-4d30-4beb-ae15-b83d728c25aa/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Speranzaok-emendamento-proroga-mascherina-al-chiuso_63064997-150x100-1651177724.jpg"
					width="150"
					height="100"
					title="Covid, boom di Omicron 5 in Sicilia. Cascio: &quot;Torniamo alla mascherina&quot;"
					alt="Covid, boom di Omicron 5 in Sicilia. Cascio: &quot;Torniamo alla mascherina&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2022/06/23/covid-boom-di-omicron-5-in-sicilia-cascio-torniamo-ad-usare-la-mascherina-98bdedd2-4d30-4beb-ae15-b83d728c25aa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2022/06/23/covid-boom-di-omicron-5-in-sicilia-cascio-torniamo-ad-usare-la-mascherina-98bdedd2-4d30-4beb-ae15-b83d728c25aa/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PANDEMIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">758 </a>

						<a href="https://gds.it/articoli/cronaca/2022/06/23/covid-boom-di-omicron-5-in-sicilia-cascio-torniamo-ad-usare-la-mascherina-98bdedd2-4d30-4beb-ae15-b83d728c25aa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Covid, boom di Omicron 5 in Sicilia. Cascio: &quot;Torniamo alla mascherina&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/06/23/covid-boom-di-omicron-5-in-sicilia-cascio-torniamo-ad-usare-la-mascherina-98bdedd2-4d30-4beb-ae15-b83d728c25aa//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2022/06/23/covid-boom-di-omicron-5-in-sicilia-cascio-torniamo-ad-usare-la-mascherina-98bdedd2-4d30-4beb-ae15-b83d728c25aa/">Covid, boom di Omicron 5 in Sicilia. Cascio: &quot;Torniamo alla mascherina&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2022/06/23/covid-in-sicilia-ancora-in-aumento-i-nuovi-casi-sono-4-349-e-11-le-vittime-5a999fb0-4bca-4bdb-8328-8f2f70da7188/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/51dac62d55e96744dddbdf9064eadaf5-150x100.jpg"
					width="150"
					height="100"
					title="Covid in Sicilia, ancora in aumento i nuovi casi: sono 4.349 e 11 le vittime"
					alt="Covid in Sicilia, ancora in aumento i nuovi casi: sono 4.349 e 11 le vittime"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2022/06/23/covid-in-sicilia-ancora-in-aumento-i-nuovi-casi-sono-4-349-e-11-le-vittime-5a999fb0-4bca-4bdb-8328-8f2f70da7188/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2022/06/23/covid-in-sicilia-ancora-in-aumento-i-nuovi-casi-sono-4-349-e-11-le-vittime-5a999fb0-4bca-4bdb-8328-8f2f70da7188/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL BOLLETTINO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">133 </a>

						<a href="https://gds.it/articoli/cronaca/2022/06/23/covid-in-sicilia-ancora-in-aumento-i-nuovi-casi-sono-4-349-e-11-le-vittime-5a999fb0-4bca-4bdb-8328-8f2f70da7188/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Covid in Sicilia, ancora in aumento i nuovi casi: sono 4.349 e 11 le vittime"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/06/23/covid-in-sicilia-ancora-in-aumento-i-nuovi-casi-sono-4-349-e-11-le-vittime-5a999fb0-4bca-4bdb-8328-8f2f70da7188//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2022/06/23/covid-in-sicilia-ancora-in-aumento-i-nuovi-casi-sono-4-349-e-11-le-vittime-5a999fb0-4bca-4bdb-8328-8f2f70da7188/">Covid in Sicilia, ancora in aumento i nuovi casi: sono 4.349 e 11 le vittime</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/24/messina-passa-su-una-buca-e-cade-dalla-carrozzina-ferito-anziano-disabile-c9d7badd-3cc7-4a9f-b16b-dbd7d0d3ed9d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/incidente_buca_messina-150x100.jpeg"
					width="150"
					height="100"
					title="Messina, passa su una buca e cade dalla carrozzina: ferito anziano disabile"
					alt="Messina, passa su una buca e cade dalla carrozzina: ferito anziano disabile"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/06/24/messina-passa-su-una-buca-e-cade-dalla-carrozzina-ferito-anziano-disabile-c9d7badd-3cc7-4a9f-b16b-dbd7d0d3ed9d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2022/06/24/messina-passa-su-una-buca-e-cade-dalla-carrozzina-ferito-anziano-disabile-c9d7badd-3cc7-4a9f-b16b-dbd7d0d3ed9d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIA LA FARINA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/06/24/messina-passa-su-una-buca-e-cade-dalla-carrozzina-ferito-anziano-disabile-c9d7badd-3cc7-4a9f-b16b-dbd7d0d3ed9d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Messina, passa su una buca e cade dalla carrozzina: ferito anziano disabile"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/06/24/messina-passa-su-una-buca-e-cade-dalla-carrozzina-ferito-anziano-disabile-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/06/24/messina-passa-su-una-buca-e-cade-dalla-carrozzina-ferito-anziano-disabile-c9d7badd-3cc7-4a9f-b16b-dbd7d0d3ed9d/">Messina, passa su una buca e cade dalla carrozzina: ferito anziano disabile</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/06/24/le-etichette-dei-copriletto-non-erano-in-regola-multato-un-importatore-di-palermo-f8021077-861b-4286-9791-822483bfd23c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Foto_-150x100.jpg"
					width="150"
					height="100"
					title="Le etichette dei copriletto non erano in regola, multato un importatore di Palermo"
					alt="Le etichette dei copriletto non erano in regola, multato un importatore di Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/24/le-etichette-dei-copriletto-non-erano-in-regola-multato-un-importatore-di-palermo-f8021077-861b-4286-9791-822483bfd23c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/24/le-etichette-dei-copriletto-non-erano-in-regola-multato-un-importatore-di-palermo-f8021077-861b-4286-9791-822483bfd23c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DOGANE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/24/le-etichette-dei-copriletto-non-erano-in-regola-multato-un-importatore-di-palermo-f8021077-861b-4286-9791-822483bfd23c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Le etichette dei copriletto non erano in regola, multato un importatore di Palermo"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/06/24/le-etichette-dei-copriletto-non-erano-in-regola-multato-un-importatore-di-palermo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/06/24/le-etichette-dei-copriletto-non-erano-in-regola-multato-un-importatore-di-palermo-f8021077-861b-4286-9791-822483bfd23c/">Le etichette dei copriletto non erano in regola, multato un importatore di Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2022/06/24/incidente-in-autostrada-alle-porte-di-messina-chilometri-di-code-disagi-e-proteste-7608592c-5a15-455b-a727-b2e8f57cab77/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/incidente_messina_francesco_vecchio-150x100-1656053280.jpeg"
					width="150"
					height="100"
					title="Incidente in autostrada alle porte di Messina: chilometri di code, disagi e proteste"
					alt="Incidente in autostrada alle porte di Messina: chilometri di code, disagi e proteste"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2022/06/24/incidente-in-autostrada-alle-porte-di-messina-chilometri-di-code-disagi-e-proteste-7608592c-5a15-455b-a727-b2e8f57cab77/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2022/06/24/incidente-in-autostrada-alle-porte-di-messina-chilometri-di-code-disagi-e-proteste-7608592c-5a15-455b-a727-b2e8f57cab77/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GIAMPILIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2022/06/24/incidente-in-autostrada-alle-porte-di-messina-chilometri-di-code-disagi-e-proteste-7608592c-5a15-455b-a727-b2e8f57cab77/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente in autostrada alle porte di Messina: chilometri di code, disagi e proteste"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/06/24/incidente-in-autostrada-alle-porte-di-messina-chilometri-di-code-disagi-e-proteste-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2022/06/24/incidente-in-autostrada-alle-porte-di-messina-chilometri-di-code-disagi-e-proteste-7608592c-5a15-455b-a727-b2e8f57cab77/">Incidente in autostrada alle porte di Messina: chilometri di code, disagi e proteste</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2022/06/24/catania-uccise-la-vicina-dopo-una-lite-e-torna-in-liberta-eccesso-di-legittima-difesa-6fad24be-27e6-4840-871b-eb92b52e5fc5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/1613396642848_1200x630_1618502887217-150x100.jpg"
					width="150"
					height="100"
					title="Catania, uccise la vicina dopo una lite e torna in libert&agrave;: eccesso di legittima difesa"
					alt="Catania, uccise la vicina dopo una lite e torna in libert&agrave;: eccesso di legittima difesa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2022/06/24/catania-uccise-la-vicina-dopo-una-lite-e-torna-in-liberta-eccesso-di-legittima-difesa-6fad24be-27e6-4840-871b-eb92b52e5fc5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2022/06/24/catania-uccise-la-vicina-dopo-una-lite-e-torna-in-liberta-eccesso-di-legittima-difesa-6fad24be-27e6-4840-871b-eb92b52e5fc5/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SENTENZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">51 </a>

						<a href="https://gds.it/articoli/cronaca/2022/06/24/catania-uccise-la-vicina-dopo-una-lite-e-torna-in-liberta-eccesso-di-legittima-difesa-6fad24be-27e6-4840-871b-eb92b52e5fc5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, uccise la vicina dopo una lite e torna in libert&agrave;: eccesso di legittima difesa"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/06/24/catania-uccise-la-vicina-dopo-una-lite-e-torna-in-liberta-eccesso-di-legittima-difesa-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2022/06/24/catania-uccise-la-vicina-dopo-una-lite-e-torna-in-liberta-eccesso-di-legittima-difesa-6fad24be-27e6-4840-871b-eb92b52e5fc5/">Catania, uccise la vicina dopo una lite e torna in libert&agrave;: eccesso di legittima difesa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/controlli-Siracusa-repertorio-150x100.jpg"
					width="150"
					height="100"
					title="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano"
					alt="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">70 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Certificati medici falsi per evadere dai domiciliari, arrestato siracusano"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/certificati-medici-falsi-per-evadere-dai-domiciliari-arrestato-siracusano-0089f7aa-f717-48c9-af5a-aff099719de4/">Certificati medici falsi per evadere dai domiciliari, arrestato siracusano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/cimitero_siracusa-150x100.jpeg"
					width="150"
					height="100"
					title="Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza"
					alt="Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> COMUNE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/06/24/allarme-furti-e-danneggiamenti-al-cimitero-di-siracusa-arriva-la-videosorveglianza-45869e5c-5d18-46f6-aeae-bcb3e1d69f5f/">Allarme furti e danneggiamenti al cimitero di Siracusa: arriva la videosorveglianza</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/23/sequestri-e-multe-dei-nas-in-un-ristorante-cinese-a-palermo-090235de-261b-4c85-a97d-14915fff5024/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/giornalesicilia6_20220623133956340_09fe8a7e520794ee50d2a7a237c80f8a-100x75.jpg"
                	alt="Foto d'archivio"
                	title="Foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sequestri e multe dei Nas in un ristorante cinese a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/06/23/covid-boom-di-omicron-5-in-sicilia-cascio-torniamo-ad-usare-la-mascherina-98bdedd2-4d30-4beb-ae15-b83d728c25aa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Speranzaok-emendamento-proroga-mascherina-al-chiuso_63064997-100x75-1651177732.jpg"
                	alt="Covid, boom di Omicron 5 in Sicilia. Cascio: &quot;Torniamo alla mascherina&quot;"
                	title="Covid, boom di Omicron 5 in Sicilia. Cascio: &quot;Torniamo alla mascherina&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, boom di Omicron 5 in Sicilia. Cascio: &quot;Torniamo alla mascherina&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2022/06/23/a-palermo-riapre-lo-storico-cinema-fiamma-ma-diventera-una-palestra-55514ee7-6f38-48a6-8a9d-b1e278779a72/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Fiamma-100x75.jpg"
                	alt="L'entrata del cinema Fiamma, a Palermo"
                	title="L'entrata del cinema Fiamma, a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Palermo riapre lo storico cinema Fiamma, ma diventer&agrave; una palestra</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/23/ingerisce-metadone-bambino-di-9-anni-ricoverato-durgenza-a-palermo-bb00070c-5633-4585-b3b6-9ff152f58776/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-14012009-id-3983670_35098785-100x75.jpg"
                	alt="L'ingresso dell'Ospedale dei bambini di Palermo"
                	title="L'ingresso dell'Ospedale dei bambini di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ingerisce metadone, bambino di 9 anni ricoverato d'urgenza a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/06/23/covid-in-sicilia-ancora-in-aumento-i-nuovi-casi-sono-4-349-e-11-le-vittime-5a999fb0-4bca-4bdb-8328-8f2f70da7188/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/51dac62d55e96744dddbdf9064eadaf5-100x75.jpg"
                	alt="Covid in Sicilia, ancora in aumento i nuovi casi: sono 4.349 e 11 le vittime"
                	title="Covid in Sicilia, ancora in aumento i nuovi casi: sono 4.349 e 11 le vittime"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid in Sicilia, ancora in aumento i nuovi casi: sono 4.349 e 11 le vittime</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/17/il-carrozziere-di-bagheria-scomparso-e-stato-ritrovato-22f0dc30-95ca-4598-bb35-e74d831256d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Domenico_Canzoneri-1-100x75.jpg"
                	alt="Domenico Canzoneri"
                	title="Domenico Canzoneri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il carrozziere di Bagheria scomparso &egrave; stato ritrovato a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/21/il-delitto-di-mascalucia-martina-patti-ero-girata-non-volevo-guardare-mentre-uccidevo-mia-figlia-7d982c0f-80e4-4790-bac0-63af8db38dba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/COMBO-la-piccola-Elena-e-sua-madre_64070580-100x75.jpg"
                	alt="Martina Patti va via in auto la sera in cui ancora si ipotizzava il rapimento della bambina"
                	title="Martina Patti va via in auto la sera in cui ancora si ipotizzava il rapimento della bambina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La mamma di Elena: &laquo;L'ho uccisa senza guardarla&raquo;. Il gip: &laquo;Lucida e calcolatrice&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/21/il-blitz-antimafia-dalla-guadagna-allo-zen-le-liti-da-gossip-fra-le-donne-37399763-f481-4208-93f1-ccc3e02595e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Morto-boss-Salvatore-Profeta-un-pezzo-storia-Cosa-nostra_35558943-100x75.jpg"
                	alt="Il boss Salvatore Profeta senior, morto nel 2018"
                	title="Il boss Salvatore Profeta senior, morto nel 2018"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il blitz antimafia: dalla Guadagna allo Zen, le liti da gossip fra le donne</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/21/la-bimba-uccisa-a-mascalucia-e-stato-il-papa-di-martina-patti-a-convincerla-a-confessare-fc8b4889-d285-455d-bb04-9295e644fdcd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Mascalucia-i-carabinieri-sul-luogo-del-ritrovamento-del-corpo-della-piccola-Elena-Del-Pozzo-100x75.png"
                	alt="I carabinieri sul luogo del ritrovamento del corpo"
                	title="I carabinieri sul luogo del ritrovamento del corpo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La bimba uccisa a Mascalucia, &egrave; stato il pap&agrave; di Martina Patti a convincerla a confessare</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/21/primo-caso-in-sicilia-di-vaiolo-delle-scimmie-scoperto-al-civico-di-palermo-c77b8465-6fa2-4c44-8ef8-e588338b3556/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-14062015-id-7499816_34190288-100x75.jpg"
                	alt="Primo caso in Sicilia di vaiolo delle scimmie, scoperto al Civico di Palermo"
                	title="Primo caso in Sicilia di vaiolo delle scimmie, scoperto al Civico di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Primo caso in Sicilia di vaiolo delle scimmie, scoperto al Civico di Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2022/06/09/bonus-200-euro-al-via-da-luglio-chi-ne-ha-diritto-come-presentare-la-domanda-e7086e0a-ba6f-4220-a722-e555bc56a06d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza2-100x75.jpg"
                	alt="Bonus 200 euro al via da luglio: chi ne ha diritto, come presentare la domanda"
                	title="Bonus 200 euro al via da luglio: chi ne ha diritto, come presentare la domanda"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus 200 euro al via da luglio: chi ne ha diritto, come presentare la domanda</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/02/tragedia-a-termini-imerese-bimbo-di-4-anni-muore-annegato-45e24311-f945-4f10-b171-29ad15f694e6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/brian_puccio_annegato_termini-100x75.jpg"
                	alt="Il piccolo Bryan Puccio morto annegato a Termini Imerese"
                	title="Il piccolo Bryan Puccio morto annegato a Termini Imerese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dramma in spiaggia a Termini Imerese, bimbo di 4 anni di Palermo muore annegato</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/06/14/1637505-8d1ebeea-0ea4-4902-a315-b993b602ec30/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/BAMBINA-DI-5-ANNI-SEQUESTRATA-NEL-CATANESE_64054477-100x75.jpg"
                	alt="La mamma e la nonna all'uscita dalla caserma dei carabinieri"
                	title="La mamma e la nonna all'uscita dalla caserma dei carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mascalucia, morta la piccola Elena: la mamma fa trovare il cadavere</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/amministrative-2022/2022/06/13/comunali-a-palermo-lo-spoglio-in-diretta-per-scegliere-il-nuovo-sindaco-21cfb442-eec3-4b60-a1e5-3570e0bf6b64/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Roberto_Lagalla2-100x75.jpeg"
                	alt="Roberto Lagalla"
                	title="Roberto Lagalla"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Comunali a Palermo, lo spoglio in diretta per scegliere il nuovo sindaco</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/06/17/il-carrozziere-di-bagheria-scomparso-e-stato-ritrovato-22f0dc30-95ca-4598-bb35-e74d831256d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Domenico_Canzoneri-1-100x75.jpg"
                	alt="Domenico Canzoneri"
                	title="Domenico Canzoneri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il carrozziere di Bagheria scomparso &egrave; stato ritrovato a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=8f9679f1dd9387dbddb01f80263cb2fc&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1643026&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '484643', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1059';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1643026';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>