<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="In lieve calo i casi di Covid 19 in Sicilia. &nbsp;Nelle ultime 24 ore sono stati 6.481 su 46.599 tamponi processati&nbsp;e l'indice di positivit&agrave; scende al 13,9%.&nbsp;&Egrave;..." />
<meta name="news_keywords" content="coronavirus, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/cronaca/2022/03/23/coronavirus-in-sicilia-altri-6-481-positivi-e-20-morti-oltre-6-900-guariti-24e6581f-df54-43b6-93e9-0d571d3ca0e2/" }, "headline":"Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-03-23 17:41:40", "datePublished":"2022-03-23 17:41:40", "dateModified":"2022-03-23 18:54:25", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/03/covid-36429-nuovi-casi-e-214-decessi-in-24-ore-1582512-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "articleBody":"In lieve calo i casi di Covid 19 in Sicilia.  Nelle ultime 24 ore sono stati 6.481 su 46.599 tamponi processati e l'indice di positività scende al 13,9%. È quanto emerge dal bollettino del ministero della Salute. Ieri erano stati 6.726  i nuovi casi su 36.163 tamponi e il tasso di positività era al 18,6%. Sono 20 i decessi e 6.949 i guariti. In calo  i ricoveri in regime ordinario (-19 sul dato di ieri), in aumento quelli in terapia intensiva (+3). La Sicilia è al quinto posto nella classifica per numero di casi. A livello provinciale  si registrano a Palermo 2.940 casi, Catania 1.029, Messina 1.461, Siracusa 485, Trapani 830, Ragusa 579, Caltanissetta 363, Agrigento 772, Enna 130. Sono 2.108 i contagi che risalgono a giorni precedenti al 22 marzo. Guardando i dati nazionali sono 76.260 i nuovi contagi da Covid nelle ultime 24 ore. Ieri erano stati 96.365. Le vittime sono invece 153 (ieri erano state 197). Sono 1.226.890 le persone attualmente positive al Covid , con un aumento di 26.283 nelle ultime 24 ore. In totale sono 14.070.450 gli italiani contagiati dall'inizio della pandemia, mentre i morti salgono a 158.254. I dimessi e i guariti sono 12.685.306, con un incremento di 51.922 rispetto a ieri. Sono 513.744 i tamponi molecolari e antigenici per il coronavirus effettuati nelle ultime 24 ore. Ieri erano stati 641.896. Il tasso di positività è al 14,8%, in lieve calo rispetto al 15,01% di ieri. Sono 466 i pazienti ricoverati in terapia intensiva, 11 in più rispetto a ieri nel saldo tra entrate e uscite. Gli ingressi giornalieri sono 55. I ricoverati nei reparti ordinari sono 8.939, ovvero 30 in meno rispetto a ieri." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:3406"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti" />
<meta property="og:url" content="https://gds.it/articoli/cronaca/2022/03/23/coronavirus-in-sicilia-altri-6-481-positivi-e-20-morti-oltre-6-900-guariti-24e6581f-df54-43b6-93e9-0d571d3ca0e2/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/03/covid-36429-nuovi-casi-e-214-decessi-in-24-ore-1582512-625x350.jpg" />
<meta property="og:description" content="In lieve calo i casi di Covid 19 in Sicilia. &nbsp;Nelle ultime 24 ore sono stati 6.481 su 46.599 tamponi processati&nbsp;e l'indice di positivit&agrave; scende al 13,9%.&nbsp;&Egrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti" />
<meta name="twitter:description" content="In lieve calo i casi di Covid 19 in Sicilia. &nbsp;Nelle ultime 24 ore sono stati 6.481 su 46.599 tamponi processati&nbsp;e l'indice di positivit&agrave; scende al 13,9%.&nbsp;&Egrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/03/covid-36429-nuovi-casi-e-214-decessi-in-24-ore-1582512-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cronaca/2022/03/23/coronavirus-in-sicilia-altri-6-481-positivi-e-20-morti-oltre-6-900-guariti-24e6581f-df54-43b6-93e9-0d571d3ca0e2/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cronaca/2022/03/23/coronavirus-in-sicilia-altri-6-481-positivi-e-20-morti-oltre-6-900-guariti-24e6581f-df54-43b6-93e9-0d571d3ca0e2/" />

<link rel="amphtml" href="https://gds.it/articoli/cronaca/2022/03/23/coronavirus-in-sicilia-altri-6-481-positivi-e-20-morti-oltre-6-900-guariti-24e6581f-df54-43b6-93e9-0d571d3ca0e2/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=48f9e1f488" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6aa48f556d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/cronaca/2022/03/23/coronavirus-in-sicilia-altri-6-481-positivi-e-20-morti-oltre-6-900-guariti-24e6581f-df54-43b6-93e9-0d571d3ca0e2/';
var absolute_url = '/articoli/cronaca/2022/03/23/coronavirus-in-sicilia-altri-6-481-positivi-e-20-morti-oltre-6-900-guariti-24e6581f-df54-43b6-93e9-0d571d3ca0e2/';
var post_id      = 1594318;
var post_title   = 'Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '434743';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/elezioni/">
                        elezioni                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/isole-eolie/">
                        Isole Eolie                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Mercoled&igrave;, 23 Marzo 2022 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/elezioni/">
							elezioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/isole-eolie/">
							isole eolie 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/musica/">
							musica 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-6_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-6_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-6_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-6_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/omicidio-la-duca-i-legali-degli-arrestati-no-a-processi-mediatici-verita-da-accertare-49ae2b1b-b4e5-446c-b8a6-fe593f68c91f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Carlo-La-Duca_38534038-100x75.jpg" alt="Omicidio La Duca, i legali degli arrestati: &quot;No a processi mediatici, verit&agrave; da accertare&quot;" title="Omicidio La Duca, i legali degli arrestati: &quot;No a processi mediatici, verit&agrave; da accertare&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio La Duca, i legali degli arrestati: "No a processi mediatici,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/palermo-ruba-le-griglie-delle-fognature-incastrato-dalle-telecamere-0c8edb24-4e27-4b2e-ba7c-d0cae842aec1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/VIA-AMMIRAGLIO-GRAVINA-PALERMO-9-100x75.jpeg" alt="Palermo, ruba le griglie delle fognature: incastrato dalle telecamere" title="Palermo, ruba le griglie delle fognature: incastrato dalle telecamere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, ruba le griglie delle fognature: incastrato dalle telecamere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/rapisardi-100x75.jpg" alt="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso" title="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allarme bomba fa evacuare due scuole a Caltanissetta, era falso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/23/catania-ruba-un-orologio-allaeroporto-la-polizia-attende-il-suo-ritorno-e-lo-denuncia-3a4c425f-5646-4a37-a413-87eb58eae46f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/Aeroporto-Catania-Fontanarossa-Sac-6-100x75.jpg" alt="Catania, ruba un orologio all'aeroporto: la polizia attende il suo ritorno e lo denuncia" title="Catania, ruba un orologio all'aeroporto: la polizia attende il suo ritorno e lo denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, ruba un orologio all'aeroporto: la polizia attende il suo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/23/avola-condannato-definitivamente-per-tentato-omicidio-in-carcere-sebastiano-di-pietro-5c9bb0fb-fce3-427b-a8c6-75a0eab45157/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Carcere-di-Noto-100x75.png" alt="Avola, condannato definitivamente per tentato omicidio: in carcere Sebastiano Di Pietro" title="Avola, condannato definitivamente per tentato omicidio: in carcere Sebastiano Di Pietro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Avola, condannato definitivamente per tentato omicidio: in carcere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-6_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/i-9-arresti-per-droga-fra-palermo-e-trapani-lincendio-al-lido-le-vele-allorigine-dellinchiesta-43cb86ae-7ee6-4585-8c6e-4e5a12a0b707/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/p25f1_34515295-100x75.jpg" alt="I 9 arresti per droga fra Palermo e Trapani: l'incendio al lido Le Vele di Balestrate all'origine dell'inchiesta" title="I 9 arresti per droga fra Palermo e Trapani: l'incendio al lido Le Vele di Balestrate all'origine dell'inchiesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I 9 arresti per droga fra Palermo e Trapani: l'incendio al lido Le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti" addthis:description="In lieve calo i casi di Covid 19 in Sicilia. &nbsp;Nelle ultime 24 ore sono stati 6.481 su 46.599 tamponi processati&nbsp;e l'indice di positivit&agrave; scende al 13,9%.&nbsp;&Egrave;..." addthis:url="https://gds.it/articoli/cronaca/2022/03/23/coronavirus-in-sicilia-altri-6-481-positivi-e-20-morti-oltre-6-900-guariti-24e6581f-df54-43b6-93e9-0d571d3ca0e2/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>15</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>4</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>3</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-6_border cronaca-6_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-6_txt">
		IL BOLLETTINO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-03-23T17:41:00+02:00">23 Marzo 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/03/covid-36429-nuovi-casi-e-214-decessi-in-24-ore-1582512.jpg" class="zoom_foto" title="" data-sub-html="<h4>23 Marzo 2022</h4><h3>Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cronaca/2022/03/23/coronavirus-in-sicilia-altri-6-481-positivi-e-20-morti-oltre-6-900-guariti-24e6581f-df54-43b6-93e9-0d571d3ca0e2/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cronaca/2022/03/23/coronavirus-in-sicilia-altri-6-481-positivi-e-20-morti-oltre-6-900-guariti-24e6581f-df54-43b6-93e9-0d571d3ca0e2/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/03/covid-36429-nuovi-casi-e-214-decessi-in-24-ore-1582512-625x350.jpg"
				width="625" height="350" alt="coronavirus, Sicilia, Cronaca" title="Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <div class="titolo_articolo">
<p><strong>In lieve calo i casi di Covid 19 in Sicilia.</strong> Nelle ultime 24 ore sono stati 6.481 su 46.599 tamponi processati e l'indice di positività scende al 13,9%. È quanto emerge dal bollettino del ministero della Salute. Ieri erano stati 6.726  i nuovi casi su 36.163 tamponi e il tasso di positività era al 18,6%. Sono 20 i decessi e 6.949 i guariti. In calo  i ricoveri in regime ordinario (-19 sul dato di ieri), in aumento quelli in terapia intensiva (+3). La Sicilia è al quinto posto nella classifica per numero di casi.</p>
</div>
<p><strong>A livello provinciale</strong> si registrano a Palermo 2.940 casi, Catania 1.029, Messina 1.461, Siracusa 485, Trapani 830, Ragusa 579, Caltanissetta 363, Agrigento 772, Enna 130. Sono 2.108 i contagi che risalgono a giorni precedenti al 22 marzo.</p>
<p><strong>Guardando i dati nazionali</strong> sono 76.260 i nuovi contagi da Covid nelle ultime 24 ore. Ieri erano stati 96.365. Le vittime sono invece 153 (ieri erano state 197). <strong>Sono 1.226.890 le persone attualmente positive al Covid</strong>, con un aumento di 26.283 nelle ultime 24 ore. In totale sono 14.070.450 gli italiani contagiati dall'inizio della pandemia, mentre i morti salgono a 158.254. I dimessi e i guariti sono 12.685.306, con un incremento di 51.922 rispetto a ieri.</p>
<p>Sono 513.744 i tamponi molecolari e antigenici per il coronavirus effettuati nelle ultime 24 ore. Ieri erano stati 641.896. Il tasso di positività è al 14,8%, in lieve calo rispetto al 15,01% di ieri. <strong>Sono 466 i pazienti ricoverati in terapia intensiva, 11 in più rispetto a ieri</strong> nel saldo tra entrate e uscite. Gli ingressi giornalieri sono 55. I ricoverati nei reparti ordinari sono 8.939, ovvero 30 in meno rispetto a ieri.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1594318" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2022/03/23/covid-salgono-i-posti-occupati-negli-ospedali-in-9-regioni-compresa-la-sicilia-49b05f1a-4994-4769-bc2b-a3342bd8fe3e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/giornalesicilia6_20220323122549689_04849609ac1da51b9b7ae229b7aa2867-150x100.jpg"
					width="150"
					height="100"
					title="Covid: salgono i posti occupati negli ospedali in 9 regioni, compresa la Sicilia"
					alt="Covid: salgono i posti occupati negli ospedali in 9 regioni, compresa la Sicilia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2022/03/23/covid-salgono-i-posti-occupati-negli-ospedali-in-9-regioni-compresa-la-sicilia-49b05f1a-4994-4769-bc2b-a3342bd8fe3e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2022/03/23/covid-salgono-i-posti-occupati-negli-ospedali-in-9-regioni-compresa-la-sicilia-49b05f1a-4994-4769-bc2b-a3342bd8fe3e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AGENAS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">35 </a>

						<a href="https://gds.it/articoli/cronaca/2022/03/23/covid-salgono-i-posti-occupati-negli-ospedali-in-9-regioni-compresa-la-sicilia-49b05f1a-4994-4769-bc2b-a3342bd8fe3e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Covid: salgono i posti occupati negli ospedali in 9 regioni, compresa la Sicilia"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/03/23/covid-salgono-i-posti-occupati-negli-ospedali-in-9-regioni-compresa-la-sicilia-49b05f1a-4994-4769-bc2b-a3342bd8fe3e//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2022/03/23/covid-salgono-i-posti-occupati-negli-ospedali-in-9-regioni-compresa-la-sicilia-49b05f1a-4994-4769-bc2b-a3342bd8fe3e/">Covid: salgono i posti occupati negli ospedali in 9 regioni, compresa la Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2022/03/22/covid-in-sicilia-balzo-in-avanti-dei-contagi-6-726-in-24-ore-e-30-morti-783a3348-a21c-41bd-8a52-b110c69f176d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/coronavirus-150x100.jpg"
					width="150"
					height="100"
					title="Covid in Sicilia, balzo in avanti dei contagi: 6.726 in 24 ore e 30 morti"
					alt="Covid in Sicilia, balzo in avanti dei contagi: 6.726 in 24 ore e 30 morti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2022/03/22/covid-in-sicilia-balzo-in-avanti-dei-contagi-6-726-in-24-ore-e-30-morti-783a3348-a21c-41bd-8a52-b110c69f176d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2022/03/22/covid-in-sicilia-balzo-in-avanti-dei-contagi-6-726-in-24-ore-e-30-morti-783a3348-a21c-41bd-8a52-b110c69f176d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL BOLLETTINO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">149 </a>

						<a href="https://gds.it/articoli/cronaca/2022/03/22/covid-in-sicilia-balzo-in-avanti-dei-contagi-6-726-in-24-ore-e-30-morti-783a3348-a21c-41bd-8a52-b110c69f176d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Covid in Sicilia, balzo in avanti dei contagi: 6.726 in 24 ore e 30 morti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/03/22/covid-in-sicilia-balzo-in-avanti-dei-contagi-6-726-in-24-ore-e-30-morti-783a3348-a21c-41bd-8a52-b110c69f176d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2022/03/22/covid-in-sicilia-balzo-in-avanti-dei-contagi-6-726-in-24-ore-e-30-morti-783a3348-a21c-41bd-8a52-b110c69f176d/">Covid in Sicilia, balzo in avanti dei contagi: 6.726 in 24 ore e 30 morti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/omicidio-la-duca-i-legali-degli-arrestati-no-a-processi-mediatici-verita-da-accertare-49ae2b1b-b4e5-446c-b8a6-fe593f68c91f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Carlo-La-Duca_38534038-150x100.jpg"
					width="150"
					height="100"
					title="Omicidio La Duca, i legali degli arrestati: &quot;No a processi mediatici, verit&agrave; da accertare&quot;"
					alt="Omicidio La Duca, i legali degli arrestati: &quot;No a processi mediatici, verit&agrave; da accertare&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/omicidio-la-duca-i-legali-degli-arrestati-no-a-processi-mediatici-verita-da-accertare-49ae2b1b-b4e5-446c-b8a6-fe593f68c91f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/omicidio-la-duca-i-legali-degli-arrestati-no-a-processi-mediatici-verita-da-accertare-49ae2b1b-b4e5-446c-b8a6-fe593f68c91f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INCHIESTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/omicidio-la-duca-i-legali-degli-arrestati-no-a-processi-mediatici-verita-da-accertare-49ae2b1b-b4e5-446c-b8a6-fe593f68c91f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Omicidio La Duca, i legali degli arrestati: &quot;No a processi mediatici, verit&agrave; da accertare&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/03/23/omicidio-la-duca-i-legali-degli-arrestati-no-a-processi-mediatici-verita-da-accertare-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/omicidio-la-duca-i-legali-degli-arrestati-no-a-processi-mediatici-verita-da-accertare-49ae2b1b-b4e5-446c-b8a6-fe593f68c91f/">Omicidio La Duca, i legali degli arrestati: &quot;No a processi mediatici, verit&agrave; da accertare&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/palermo-ruba-le-griglie-delle-fognature-incastrato-dalle-telecamere-0c8edb24-4e27-4b2e-ba7c-d0cae842aec1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/VIA-AMMIRAGLIO-GRAVINA-PALERMO-9-150x100.jpeg"
					width="150"
					height="100"
					title="Palermo, ruba le griglie delle fognature: incastrato dalle telecamere"
					alt="Palermo, ruba le griglie delle fognature: incastrato dalle telecamere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/palermo-ruba-le-griglie-delle-fognature-incastrato-dalle-telecamere-0c8edb24-4e27-4b2e-ba7c-d0cae842aec1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/palermo-ruba-le-griglie-delle-fognature-incastrato-dalle-telecamere-0c8edb24-4e27-4b2e-ba7c-d0cae842aec1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA MUNICIPALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">42 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/palermo-ruba-le-griglie-delle-fognature-incastrato-dalle-telecamere-0c8edb24-4e27-4b2e-ba7c-d0cae842aec1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, ruba le griglie delle fognature: incastrato dalle telecamere"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/03/23/palermo-ruba-le-griglie-delle-fognature-incastrato-dalle-telecamere-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/palermo-ruba-le-griglie-delle-fognature-incastrato-dalle-telecamere-0c8edb24-4e27-4b2e-ba7c-d0cae842aec1/">Palermo, ruba le griglie delle fognature: incastrato dalle telecamere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/rapisardi-150x100.jpg"
					width="150"
					height="100"
					title="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso"
					alt="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/">Allarme bomba fa evacuare due scuole a Caltanissetta, era falso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/03/23/catania-ruba-un-orologio-allaeroporto-la-polizia-attende-il-suo-ritorno-e-lo-denuncia-3a4c425f-5646-4a37-a413-87eb58eae46f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/04/Aeroporto-Catania-Fontanarossa-Sac-6-150x100.jpg"
					width="150"
					height="100"
					title="Catania, ruba un orologio all'aeroporto: la polizia attende il suo ritorno e lo denuncia"
					alt="Catania, ruba un orologio all'aeroporto: la polizia attende il suo ritorno e lo denuncia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/03/23/catania-ruba-un-orologio-allaeroporto-la-polizia-attende-il-suo-ritorno-e-lo-denuncia-3a4c425f-5646-4a37-a413-87eb58eae46f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2022/03/23/catania-ruba-un-orologio-allaeroporto-la-polizia-attende-il-suo-ritorno-e-lo-denuncia-3a4c425f-5646-4a37-a413-87eb58eae46f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FONTANAROSSA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/03/23/catania-ruba-un-orologio-allaeroporto-la-polizia-attende-il-suo-ritorno-e-lo-denuncia-3a4c425f-5646-4a37-a413-87eb58eae46f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Catania, ruba un orologio all'aeroporto: la polizia attende il suo ritorno e lo denuncia"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/03/23/catania-ruba-un-orologio-allaeroporto-la-polizia-attende-il-suo-ritorno-e-lo-denuncia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/03/23/catania-ruba-un-orologio-allaeroporto-la-polizia-attende-il-suo-ritorno-e-lo-denuncia-3a4c425f-5646-4a37-a413-87eb58eae46f/">Catania, ruba un orologio all'aeroporto: la polizia attende il suo ritorno e lo denuncia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/23/avola-condannato-definitivamente-per-tentato-omicidio-in-carcere-sebastiano-di-pietro-5c9bb0fb-fce3-427b-a8c6-75a0eab45157/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Carcere-di-Noto-150x100.png"
					width="150"
					height="100"
					title="Avola, condannato definitivamente per tentato omicidio: in carcere Sebastiano Di Pietro"
					alt="Avola, condannato definitivamente per tentato omicidio: in carcere Sebastiano Di Pietro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/23/avola-condannato-definitivamente-per-tentato-omicidio-in-carcere-sebastiano-di-pietro-5c9bb0fb-fce3-427b-a8c6-75a0eab45157/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/23/avola-condannato-definitivamente-per-tentato-omicidio-in-carcere-sebastiano-di-pietro-5c9bb0fb-fce3-427b-a8c6-75a0eab45157/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2022/03/23/avola-condannato-definitivamente-per-tentato-omicidio-in-carcere-sebastiano-di-pietro-5c9bb0fb-fce3-427b-a8c6-75a0eab45157/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Avola, condannato definitivamente per tentato omicidio: in carcere Sebastiano Di Pietro"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/03/23/avola-condannato-definitivamente-per-tentato-omicidio-in-carcere-sebastiano-di-pietro-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2022/03/23/avola-condannato-definitivamente-per-tentato-omicidio-in-carcere-sebastiano-di-pietro-5c9bb0fb-fce3-427b-a8c6-75a0eab45157/">Avola, condannato definitivamente per tentato omicidio: in carcere Sebastiano Di Pietro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/i-9-arresti-per-droga-fra-palermo-e-trapani-lincendio-al-lido-le-vele-allorigine-dellinchiesta-43cb86ae-7ee6-4585-8c6e-4e5a12a0b707/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/p25f1_34515295-150x100.jpg"
					width="150"
					height="100"
					title="I 9 arresti per droga fra Palermo e Trapani: l'incendio al lido Le Vele di Balestrate all'origine dell'inchiesta"
					alt="I 9 arresti per droga fra Palermo e Trapani: l'incendio al lido Le Vele di Balestrate all'origine dell'inchiesta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/i-9-arresti-per-droga-fra-palermo-e-trapani-lincendio-al-lido-le-vele-allorigine-dellinchiesta-43cb86ae-7ee6-4585-8c6e-4e5a12a0b707/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/i-9-arresti-per-droga-fra-palermo-e-trapani-lincendio-al-lido-le-vele-allorigine-dellinchiesta-43cb86ae-7ee6-4585-8c6e-4e5a12a0b707/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">26 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/i-9-arresti-per-droga-fra-palermo-e-trapani-lincendio-al-lido-le-vele-allorigine-dellinchiesta-43cb86ae-7ee6-4585-8c6e-4e5a12a0b707/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="I 9 arresti per droga fra Palermo e Trapani: l'incendio al lido Le Vele di Balestrate all'origine dell'inchiesta"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/03/23/i-9-arresti-per-droga-fra-palermo-e-trapani-lincendio-al-lido-le-vele-allorigine-dellinchiesta-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/03/23/i-9-arresti-per-droga-fra-palermo-e-trapani-lincendio-al-lido-le-vele-allorigine-dellinchiesta-43cb86ae-7ee6-4585-8c6e-4e5a12a0b707/">I 9 arresti per droga fra Palermo e Trapani: l'incendio al lido Le Vele di Balestrate all'origine dell'inchiesta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/03/22/covid-in-sicilia-balzo-in-avanti-dei-contagi-6-726-in-24-ore-e-30-morti-783a3348-a21c-41bd-8a52-b110c69f176d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/coronavirus-100x75.jpg"
                	alt="Covid in Sicilia, balzo in avanti dei contagi: 6.726 in 24 ore e 30 morti"
                	title="Covid in Sicilia, balzo in avanti dei contagi: 6.726 in 24 ore e 30 morti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid in Sicilia, balzo in avanti dei contagi: 6.726 in 24 ore e 30 morti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/03/22/rifiuti-nucleari-confermati-i-5-possibili-siti-in-sicilia-trapani-segesta-castellana-petralia-e-butera-48b843bb-665e-4e22-959d-9c19c364c17b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/RIFIUTI_NUCLEARI_SICILIA-100x75.png"
                	alt="La mappa dei siti individuati in Sicilia"
                	title="La mappa dei siti individuati in Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti nucleari, confermati i 5 possibili siti in Sicilia: Trapani, Segesta, Castellana, Petralia e Butera</h2>
              </a>
            </li>
            <li>
              <a href="https://catania.gds.it/articoli/cronaca/2022/03/22/vinti-2-milioni-con-un-biglietto-da-20-euro-acquistato-al-centro-etnapolis-2ae697ab-4fa6-408e-b24f-4300b73ead85/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Miliardario-100x75.jpg"
                	alt="La scheda pubblicata sul post di Etnapolis"
                	title="La scheda pubblicata sul post di Etnapolis"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vinti 2 milioni con un biglietto da 20 euro acquistato al centro Etnapolis</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2022/03/22/concorso-vigili-del-fuoco-nuovo-bando-per-300-posti-i-requisiti-e-come-presentare-la-domanda-ebad5dc6-eb2d-4eef-af91-d9cf32384e59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Vigili-del-fuoco-generica2-625x350-100x75.jpg"
                	alt="Concorso vigili del fuoco: nuovo bando per 300 posti, i requisiti e come presentare la domanda"
                	title="Concorso vigili del fuoco: nuovo bando per 300 posti, i requisiti e come presentare la domanda"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Concorso vigili del fuoco: nuovo bando per 300 posti, i requisiti e come presentare la domanda</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/03/23/loroscopo-di-oggi-mercoledi-23-marzo-laudacia-vincente-del-sagittario-161e9793-e331-4129-8c37-fcb77ca01b0e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/SAGITTARIO-100x75.jpg"
                	alt="L'oroscopo di oggi, mercoled&igrave; 23 marzo: l'audacia vincente del Sagittario"
                	title="L'oroscopo di oggi, mercoled&igrave; 23 marzo: l'audacia vincente del Sagittario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'oroscopo di oggi, mercoled&igrave; 23 marzo: l'audacia vincente del Sagittario</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/03/21/strage-in-belgio-chi-sono-i-due-arrestati-agrigentini-siciliani-alcuni-dei-feriti-lutto-ad-aragona-89c9e4e3-5b6d-4eab-a253-3fb53ddeac98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/paolo_nino_falzone_auto_belgio-100x75.jpg"
                	alt="Paolo e Nino Falzone e l'auto su cui viaggiavano che ha travolto la folla a La Louviere"
                	title="Paolo e Nino Falzone e l'auto su cui viaggiavano che ha travolto la folla a La Louviere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Strage in Belgio, chi sono i due arrestati agrigentini: siciliani alcuni dei feriti, lutto ad Aragona</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/03/21/oroscopo-della-settimana-si-apre-il-nuovo-anno-zodiacale-ecco-cosa-cambia-per-i-12-segni-944667d4-e95f-4b4c-af4c-a90c4788d101/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/zodiaco_primavera-100x75.jpeg"
                	alt="Oroscopo della settimana, si apre il nuovo anno zodiacale: ecco cosa cambia per i 12 segni"
                	title="Oroscopo della settimana, si apre il nuovo anno zodiacale: ecco cosa cambia per i 12 segni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Oroscopo della settimana, si apre il nuovo anno zodiacale: ecco cosa cambia per i 12 segni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/03/18/agricoltore-ucciso-a-termini-arrestati-la-moglie-e-il-migliore-amico-della-vittima-384a050a-75b6-4168-bcb4-d52129ed4513/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Carlo-La-Duca_38534038-100x75.jpg"
                	alt="Carlo Domenico La Duca"
                	title="Carlo Domenico La Duca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'agricoltore di Cerda scomparso, arrestati per omicidio la moglie e il migliore amico della vittima</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2022/03/19/__trashed-51-3aa5f531-c2cc-4884-b978-cf7b3b3b7807/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/9ed622747dae63f5286c346787495529-100x75.jpg"
                	alt="Incentivi auto 2022: 6.000 euro sull&rsquo;elettrico, ma anche benzina e diesel"
                	title="Incentivi auto 2022: 6.000 euro sull&rsquo;elettrico, ma anche benzina e diesel"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incentivi auto 2022: 6.000 euro sull&rsquo;elettrico, ma anche benzina e diesel</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/03/18/palermo-incidente-in-autostrada-con-6-auto-coinvolte-un-morto-e-alcuni-feriti-3d36c065-520a-4fb8-870c-b86f4251d0b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/incidente_villabate-100x75.jpeg"
                	alt="L'incidente in autostrada (Foto pagina Fb Amici di Ficarazzi)"
                	title="L'incidente in autostrada (Foto pagina Fb Amici di Ficarazzi)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, incidente in autostrada con 6 auto coinvolte: un morto e 4 feriti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/03/15/omicron-3-la-nuova-versione-e-piu-contagiosa-i-sintomi-e-la-risposta-dei-vaccini-058bb2ef-3bbc-4422-a689-866c8f0be597/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/covid-46631-nuovi-casi-in-italia-e-233-decessi-1581920-100x75.jpg"
                	alt="Omicron 3, la nuova versione &egrave; pi&ugrave; contagiosa: i sintomi e la risposta dei vaccini"
                	title="Omicron 3, la nuova versione &egrave; pi&ugrave; contagiosa: i sintomi e la risposta dei vaccini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicron 3, la nuova versione &egrave; pi&ugrave; contagiosa: i sintomi e la risposta dei vaccini</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/03/08/morta-a-45-anni-monia-rizzuto-imprenditrice-della-moda-di-palermo-titolare-dei-negozi-trench-8cf7acab-39a4-4f2d-aca5-f945acdaa374/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/monia_rizzuto-100x75.jpg"
                	alt="Monia Rizzuto"
                	title="Monia Rizzuto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morta a 45 anni Monia Rizzuto, imprenditrice della moda di Palermo: titolare dei &quot;Trench&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/03/11/palermo-il-delitto-di-brancaccio-un-giovane-sospettato-di-avere-ucciso-natale-caravello-914198bf-5f9a-4e91-bc9f-e750b086c7ca/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Natale-Caravello-100x75-1646957492.jpg"
                	alt="Natale Caravello, l'uomo ucciso a Brancaccio"
                	title="Natale Caravello, l'uomo ucciso a Brancaccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il delitto di Brancaccio, ventenne confessa: &laquo;Contrastava la mia storia con sua figlia e l'ho ucciso&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/03/21/strage-in-belgio-chi-sono-i-due-arrestati-agrigentini-siciliani-alcuni-dei-feriti-lutto-ad-aragona-89c9e4e3-5b6d-4eab-a253-3fb53ddeac98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/paolo_nino_falzone_auto_belgio-100x75.jpg"
                	alt="Paolo e Nino Falzone e l'auto su cui viaggiavano che ha travolto la folla a La Louviere"
                	title="Paolo e Nino Falzone e l'auto su cui viaggiavano che ha travolto la folla a La Louviere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Strage in Belgio, chi sono i due arrestati agrigentini: siciliani alcuni dei feriti, lutto ad Aragona</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/mondo/2022/02/24/putin-invade-lucraina-le-truppe-russe-attaccano-anche-dalla-crimea-fe5ad7e8-5a45-4397-b80e-d46b7086128c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/ANSAPUTIN-INVADE-LUCRAINA-LE-TRUPPE-RUSSE-ASSEDIANO-KIEV_61771372-100x75.jpg"
                	alt="Ucraina invasa"
                	title="Ucraina invasa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ucraina invasa: decine di vittime, 100 mila sfollati. Biden: &laquo;Una guerra premeditata&raquo;. Putin: &laquo;Nessuno osi interferire&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=8740c2f7b2da69e483dea5b4bdf0dc55&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-6_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1594318&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '434743', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1059';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1594318';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>