<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Vaccino, Arcuri: &quot;Da gennaio dosi per 1,7 milioni di italiani, non &egrave; previsto l'obbligo&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;La quantit&agrave; di vaccini sar&agrave; crescente nel tempo da inizio anno e avremo progressivamente ogni mese sempre pi&ugrave; dosi rispetto ai 3,4 mln di gennaio , sufficienti..." />
<meta name="news_keywords" content="coronavirus, vaccino, Domenico Arcuri, Sicilia, Cronaca"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:904"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Vaccino, Arcuri: &quot;Da gennaio dosi per 1,7 milioni di italiani, non &egrave; previsto l'obbligo&quot;" />
<meta property="og:url" content="https://gds.it/articoli/cronaca/2020/11/20/vaccino-arcuri-da-gennaio-dosi-per-17-milioni-di-italiani-non-e-previsto-lobbligo-0c70f5c8-fc3a-4dde-acf7-ec164b1c5c29/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/11/8c91a0730adbe2d6f9ed5e23fd107cc0-625x350.jpg" />
<meta property="og:description" content="&laquo;La quantit&agrave; di vaccini sar&agrave; crescente nel tempo da inizio anno e avremo progressivamente ogni mese sempre pi&ugrave; dosi rispetto ai 3,4 mln di gennaio , sufficienti..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="vaccino" />
<meta property="article:tag" content="Domenico Arcuri" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Vaccino, Arcuri: &quot;Da gennaio dosi per 1,7 milioni di italiani, non &egrave; previsto l'obbligo&quot;" />
<meta name="twitter:description" content="&laquo;La quantit&agrave; di vaccini sar&agrave; crescente nel tempo da inizio anno e avremo progressivamente ogni mese sempre pi&ugrave; dosi rispetto ai 3,4 mln di gennaio , sufficienti..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/11/8c91a0730adbe2d6f9ed5e23fd107cc0-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cronaca/2020/11/20/vaccino-arcuri-da-gennaio-dosi-per-17-milioni-di-italiani-non-e-previsto-lobbligo-0c70f5c8-fc3a-4dde-acf7-ec164b1c5c29/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/11/8c91a0730adbe2d6f9ed5e23fd107cc0-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/11/20 08:11:00" />
<meta name="EdIdentifier" content="1337254@|IL COMMISSARIO@|215@|1@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cronaca/2020/11/20/vaccino-arcuri-da-gennaio-dosi-per-17-milioni-di-italiani-non-e-previsto-lobbligo-0c70f5c8-fc3a-4dde-acf7-ec164b1c5c29/" />

<link rel="amphtml" href="https://gds.it/articoli/cronaca/2020/11/20/vaccino-arcuri-da-gennaio-dosi-per-17-milioni-di-italiani-non-e-previsto-lobbligo-0c70f5c8-fc3a-4dde-acf7-ec164b1c5c29/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=48e41a5848" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=e7bb9bfbb3" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/cronaca/2020/11/20/vaccino-arcuri-da-gennaio-dosi-per-17-milioni-di-italiani-non-e-previsto-lobbligo-0c70f5c8-fc3a-4dde-acf7-ec164b1c5c29/';
var absolute_url = '/articoli/cronaca/2020/11/20/vaccino-arcuri-da-gennaio-dosi-per-17-milioni-di-italiani-non-e-previsto-lobbligo-0c70f5c8-fc3a-4dde-acf7-ec164b1c5c29/';
var post_id      = 1337254;
var post_title   = 'Vaccino, Arcuri: &quot;Da gennaio dosi per 1,7 milioni di italiani, non &egrave; previsto l\'obbligo&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '580410';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/vaccino/">
                        vaccino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cinema/">
                        cinema                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/omicidio/">
                        omicidio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Venerd&igrave;, 20 Novembre 2020 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/vaccino/">
							vaccino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cinema/">
							cinema 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio/">
							omicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-2_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-2_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-2_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/muore-dinfarto-in-ospedale-mentre-attende-esame-4-medici-indagati-a-palermo-0f77e225-7188-4a02-91d4-bb9af540981b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/civico-ospedale-100x75-1506838634.jpg" alt="&quot;Muore d'infarto in ospedale mentre attende esame&quot;: 4 medici indagati a Palermo" title="&quot;Muore d'infarto in ospedale mentre attende esame&quot;: 4 medici indagati a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Muore d'infarto in ospedale mentre attende esame": 4 medici indagati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/20/focolaio-al-118-di-siracusa-salgono-a-12-i-soccorritori-contagiati-5bdfa2ac-63cb-47a2-9540-42626461a060/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg" alt="Focolaio al 118 di Siracusa, salgono a 12 i soccorritori contagiati" title="Focolaio al 118 di Siracusa, salgono a 12 i soccorritori contagiati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Focolaio al 118 di Siracusa, salgono a 12 i soccorritori contagiati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/20/sub-sparito-nel-mare-di-messina-recuperato-il-cadavere-bf1c8303-27e1-47f5-88f5-d95c0cb60528/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/guardia-costiera-100x75.jpeg" alt="Sub sparito nel mare di Messina: recuperato il cadavere" title="Sub sparito nel mare di Messina: recuperato il cadavere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sub sparito nel mare di Messina: recuperato il cadavere</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2020/11/20/palermo-tamponi-rapidi-in-parrocchia-per-scoprire-i-positivi-al-coronavirus-tra-i-fedeli-dca30a5f-9a77-44fe-ae81-b46294a23c2a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/tamponi_parrocchia-100x75.jpg" alt="Palermo, tamponi rapidi in parrocchia per scoprire i positivi al coronavirus tra i fedeli" title="Palermo, tamponi rapidi in parrocchia per scoprire i positivi al coronavirus tra i fedeli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, tamponi rapidi in parrocchia per scoprire i positivi al coronavirus...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/la-discarica-di-bellolampo-e-satura-raccolta-dei-rifiuti-a-rilento-a-palermo-efd97c9e-bd32-4d5c-8190-0a39fd71eb1d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_bellolampo-100x75.jpg" alt="La discarica di Bellolampo &egrave; satura, raccolta dei rifiuti a rilento a Palermo" title="La discarica di Bellolampo &egrave; satura, raccolta dei rifiuti a rilento a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La discarica di Bellolampo è satura, raccolta dei rifiuti a rilento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/palermo-motociclista-investe-pedone-e-fugge-caccia-al-pirata-della-strada-157f118b-616f-4fb4-b9bf-949a0b13785c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-100x75.jpg" alt="Palermo, motociclista investe pedone e fugge: caccia al pirata della strada" title="Palermo, motociclista investe pedone e fugge: caccia al pirata della strada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, motociclista investe pedone e fugge: caccia al pirata della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Vaccino, Arcuri: &quot;Da gennaio dosi per 1,7 milioni di italiani, non &egrave; previsto l'obbligo&quot;" addthis:description="&laquo;La quantit&agrave; di vaccini sar&agrave; crescente nel tempo da inizio anno e avremo progressivamente ogni mese sempre pi&ugrave; dosi rispetto ai 3,4 mln di gennaio , sufficienti..." addthis:url="https://gds.it/articoli/cronaca/2020/11/20/vaccino-arcuri-da-gennaio-dosi-per-17-milioni-di-italiani-non-e-previsto-lobbligo-0c70f5c8-fc3a-4dde-acf7-ec164b1c5c29/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>214</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>3</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-2_border cronaca-2_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Vaccino, Arcuri: &quot;Da gennaio dosi per 1,7 milioni di italiani, non &egrave; previsto l'obbligo&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-2_txt">
		IL COMMISSARIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Vaccino, Arcuri: "Da gennaio dosi per 1,7 milioni di italiani, non è previsto l'obbligo"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-11-20T08:11:00+02:00">20 Novembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/11/8c91a0730adbe2d6f9ed5e23fd107cc0.jpg" class="zoom_foto" title="Un sanitario inietta un vaccino, foto archivio" data-sub-html="<h4>20 Novembre 2020</h4><h3>Vaccino, Arcuri: &quot;Da gennaio dosi per 1,7 milioni di italiani, non &egrave; previsto l'obbligo&quot;</h3>	<p>Un sanitario inietta un vaccino, foto archivio</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cronaca/2020/11/20/vaccino-arcuri-da-gennaio-dosi-per-17-milioni-di-italiani-non-e-previsto-lobbligo-0c70f5c8-fc3a-4dde-acf7-ec164b1c5c29/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cronaca/2020/11/20/vaccino-arcuri-da-gennaio-dosi-per-17-milioni-di-italiani-non-e-previsto-lobbligo-0c70f5c8-fc3a-4dde-acf7-ec164b1c5c29/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/11/8c91a0730adbe2d6f9ed5e23fd107cc0-625x350.jpg"
				width="625" height="350" alt="coronavirus, vaccino, Domenico Arcuri, Sicilia, Cronaca" title="Vaccino, Arcuri: &quot;Da gennaio dosi per 1,7 milioni di italiani, non &egrave; previsto l'obbligo&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Un sanitario inietta un vaccino, foto archivio</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xAB;La quantit&#xE0; di vaccini sar&#xE0; crescente nel tempo da inizio anno e avremo progressivamente ogni mese sempre pi&#xF9; dosi rispetto ai 3,4 mln di<strong> gennaio</strong>, sufficienti a <strong>vaccinare un milione e 700 mila italiani,</strong> considerando anche il richiamo. Entro qualche mese potremo quindi arrivare alla cosiddetta &#xAB;somministrazione su larga scala&#xBB;, ha detto <strong>il Commissario per l&#x2019;Emergenza, Domenico Arcuri,</strong> sottolineando che il suo comunque &#xE8; un auspicio e non &#xE8; una previsione.<strong> L&#x2019;obiettivo &#xE8; quello di vaccinare una parte importante della popolazione nel primo semestre</strong> <strong>o entro il terzo trimestre del 2021, quindi entro settembre.</strong></p><p>&#xAB;Ma non conosciamo quanti italiani vorranno farsi il vaccino&#xBB;. &#xAB;<strong>Per ora non &#xE8; previsto l&#x2019;obbligo&#xBB;</strong> assicura anche Arcuri aggiungendo che si sta progettando una piattaforma informatica che consentir&#xE0; di gestire la verifica della somministrazione, per sapere come si chiamano le persone che hanno fatto il vaccino e dove lo hanno fatto, per seguire quindi la tracciabilit&#xE0; sul territorio. E ad una domanda se fosse previsto una sorta di certificato speciale o patentino per i vaccinati, ha risposto: &#xAB;sar&#xE0; possibile e sar&#xE0; il ministero della Salute a stabilire come&#xBB;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Arcuri ha anche annunciato che partir&#xE0; il bando per le siringhe e gli aghi che dovranno essere acquistate per rendere certa la somministrazione per il primo e altri vaccini, un acquisto molto corposo e un p&#xF2; articolato: le tipologie di siringhe sono almeno tre e le misure degli aghi almeno sei. Nuove buone notizie arrivano intanto dai laboratori. Il vaccino in sperimentazione dell&#x2019;universit&#xE0; di Oxford, Irbm e Astrazeneca &#xE8; ben tollerato, soprattutto negli anziani, e induce una protezione immunitaria simile a quella vista nei giovani adulti, come indicano i risultati della fase 2 pubblicati sulla rivista Lancet. Dati che si aggiungono a quelli anticipati da Pzifer e Moderna nei giorni scorsi sull'efficacia dei loro vaccini, che sembrano per&#xF2; provocare in alcune persone effetti collaterali intensi, anche se non pericolosi e di breve durata, ma su cui la rivista Science chiede trasparenza nella comunicazione.</p><p>Stando ai dati citati da Science sui vaccini a Rna di Pfizer e Moderna, meno del 2% dei volontari ha avuto febbre alta tra 39 e i 40 gradi e con quello di Moderna il 9,7% ha riportato fatica, l&#x2019;8,9% dolori muscolari, il 5,2% dolori alle articolazioni e il 4,5% mal di testa. Come rileva l&#x2019;epidemiologo dell&#x2019;universit&#xE0; del Michigan Arnold Monto, &#xAB;c'&#xE8; un tasso maggiore di reazioni avverse forti di quelle viste con i normali vaccini per l&#x2019;influenza&#xBB;. Ma secondo gli esperti intervistati &#xAB;queste reazioni transitorie non dovrebbero dissuadere le persone dal farsi vaccinare. Febbre, braccia doloranti e fatica sono poco piacevoli ma non pericolosi&#xBB;.</p><p>La chiave, per Bernice Hausman, esperta di controversie sui vaccini della Pennsylvania State University, &#xE8; &#xAB;la trasparenza. Le autorit&#xE0; e gli operatori sanitari dovrebbero preparare il loro messaggio. Pi&#xF9; che minimizzare la possibilit&#xE0; di avere la febbre, bisognerebbe avvisare la gente che potrebbe averla forte, ma che &#xE8; temporanea&#xBB;.</p><p>Per quanto riguarda i dati del vaccino di Oxford (di cui l'Agenzia europea dei farmaci ha avviato all&#x2019;inizio di ottobre la rolling review, primo passo dell&#x2019;iter di approvazione), i dati pubblicati riguardano 560 adulti sani, di cui 240 con pi&#xF9; di 70 anni. Per sapere se il vaccino protegge dall&#x2019;infezione da SarsCov2, bisogner&#xE0; aspettare i risultati della fase 3 della sperimentazione ancora in corso. Finora si &#xE8; visto che le reazioni avverse, anche in questo caso, sono state lievi, come dolore e indolenzimento nel punto dell&#x2019;iniezione, fatica, mal di testa, dolori muscolari e febbre, anche se pi&#xF9; frequenti rispetto a chi aveva avuto ricevuto un vaccino di controllo (quello contro il meningococco). In sei mesi dalla prima dose sono state registrate 13 reazioni avverse gravi, nessuna delle quali per&#xF2; collegata al vaccino. Gli effetti collaterali sono stati meno frequenti negli anziani. Quanto alla risposta immunitaria, gli anticorpi specifici contro il virus si sono prodotti 28 giorni dopo la prima dose in tutti i gruppi d&#x2019;et&#xE0;, e con la seconda dose sono aumentati al 56esimo giorno.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/vaccino/">vaccino</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/domenico-arcuri/">Domenico Arcuri</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1337254" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/politica/2020/11/20/coronavirus-il-ministro-firma-lordinanza-sicilia-zona-arancione-fino-al-3-dicembre-86fadd1a-2778-49bc-a235-18d17fb499da/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/f5df53f3c10b57051dedaf4a7ef1339b-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, il ministro Speranza firma l'ordinanza: Sicilia zona arancione fino al 3 dicembre"
					alt="Coronavirus, il ministro Speranza firma l'ordinanza: Sicilia zona arancione fino al 3 dicembre"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/politica/2020/11/20/coronavirus-il-ministro-firma-lordinanza-sicilia-zona-arancione-fino-al-3-dicembre-86fadd1a-2778-49bc-a235-18d17fb499da/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://gds.it/articoli/politica/2020/11/20/coronavirus-il-ministro-firma-lordinanza-sicilia-zona-arancione-fino-al-3-dicembre-86fadd1a-2778-49bc-a235-18d17fb499da/"  class="categoria politica_txt">
							<span class="spacer">|</span> LE MISURE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">275 </a>

						<a href="https://gds.it/articoli/politica/2020/11/20/coronavirus-il-ministro-firma-lordinanza-sicilia-zona-arancione-fino-al-3-dicembre-86fadd1a-2778-49bc-a235-18d17fb499da/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, il ministro Speranza firma l'ordinanza: Sicilia zona arancione fino al 3 dicembre"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/11/20/coronavirus-il-ministro-firma-lordinanza-sicilia-zona-arancione-fino-al-3-dicembre-86fadd1a-2778-49bc-a235-18d17fb499da//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/politica/2020/11/20/coronavirus-il-ministro-firma-lordinanza-sicilia-zona-arancione-fino-al-3-dicembre-86fadd1a-2778-49bc-a235-18d17fb499da/">Coronavirus, il ministro Speranza firma l'ordinanza: Sicilia zona arancione fino al 3 dicembre</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/muore-dinfarto-in-ospedale-mentre-attende-esame-4-medici-indagati-a-palermo-0f77e225-7188-4a02-91d4-bb9af540981b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/civico-ospedale-150x100-1506838657.jpg"
					width="150"
					height="100"
					title="&quot;Muore d'infarto in ospedale mentre attende esame&quot;: 4 medici indagati a Palermo"
					alt="&quot;Muore d'infarto in ospedale mentre attende esame&quot;: 4 medici indagati a Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/muore-dinfarto-in-ospedale-mentre-attende-esame-4-medici-indagati-a-palermo-0f77e225-7188-4a02-91d4-bb9af540981b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/muore-dinfarto-in-ospedale-mentre-attende-esame-4-medici-indagati-a-palermo-0f77e225-7188-4a02-91d4-bb9af540981b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> AL CIVICO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">82 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/muore-dinfarto-in-ospedale-mentre-attende-esame-4-medici-indagati-a-palermo-0f77e225-7188-4a02-91d4-bb9af540981b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Muore d'infarto in ospedale mentre attende esame&quot;: 4 medici indagati a Palermo"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/11/20/muore-dinfarto-in-ospedale-mentre-attende-esame-4-medici-indagati-a-palermo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/muore-dinfarto-in-ospedale-mentre-attende-esame-4-medici-indagati-a-palermo-0f77e225-7188-4a02-91d4-bb9af540981b/">&quot;Muore d'infarto in ospedale mentre attende esame&quot;: 4 medici indagati a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/20/focolaio-al-118-di-siracusa-salgono-a-12-i-soccorritori-contagiati-5bdfa2ac-63cb-47a2-9540-42626461a060/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Focolaio al 118 di Siracusa, salgono a 12 i soccorritori contagiati"
					alt="Focolaio al 118 di Siracusa, salgono a 12 i soccorritori contagiati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/20/focolaio-al-118-di-siracusa-salgono-a-12-i-soccorritori-contagiati-5bdfa2ac-63cb-47a2-9540-42626461a060/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/20/focolaio-al-118-di-siracusa-salgono-a-12-i-soccorritori-contagiati-5bdfa2ac-63cb-47a2-9540-42626461a060/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ALLARME SANITARI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">49 </a>

						<a href="https://siracusa.gds.it/articoli/cronaca/2020/11/20/focolaio-al-118-di-siracusa-salgono-a-12-i-soccorritori-contagiati-5bdfa2ac-63cb-47a2-9540-42626461a060/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Focolaio al 118 di Siracusa, salgono a 12 i soccorritori contagiati"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/11/20/focolaio-al-118-di-siracusa-salgono-a-12-i-soccorritori-contagiati-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://siracusa.gds.it/articoli/cronaca/2020/11/20/focolaio-al-118-di-siracusa-salgono-a-12-i-soccorritori-contagiati-5bdfa2ac-63cb-47a2-9540-42626461a060/">Focolaio al 118 di Siracusa, salgono a 12 i soccorritori contagiati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2020/11/20/sub-sparito-nel-mare-di-messina-recuperato-il-cadavere-bf1c8303-27e1-47f5-88f5-d95c0cb60528/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/guardia-costiera-150x100.jpeg"
					width="150"
					height="100"
					title="Sub sparito nel mare di Messina: recuperato il cadavere"
					alt="Sub sparito nel mare di Messina: recuperato il cadavere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2020/11/20/sub-sparito-nel-mare-di-messina-recuperato-il-cadavere-bf1c8303-27e1-47f5-88f5-d95c0cb60528/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2020/11/20/sub-sparito-nel-mare-di-messina-recuperato-il-cadavere-bf1c8303-27e1-47f5-88f5-d95c0cb60528/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GUARDIA COSTIERA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://messina.gds.it/articoli/cronaca/2020/11/20/sub-sparito-nel-mare-di-messina-recuperato-il-cadavere-bf1c8303-27e1-47f5-88f5-d95c0cb60528/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sub sparito nel mare di Messina: recuperato il cadavere"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/11/20/sub-sparito-nel-mare-di-messina-recuperato-il-cadavere-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2020/11/20/sub-sparito-nel-mare-di-messina-recuperato-il-cadavere-bf1c8303-27e1-47f5-88f5-d95c0cb60528/">Sub sparito nel mare di Messina: recuperato il cadavere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cronaca/2020/11/20/palermo-tamponi-rapidi-in-parrocchia-per-scoprire-i-positivi-al-coronavirus-tra-i-fedeli-dca30a5f-9a77-44fe-ae81-b46294a23c2a/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/tamponi_parrocchia-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, tamponi rapidi in parrocchia per scoprire i positivi al coronavirus tra i fedeli"
					alt="Palermo, tamponi rapidi in parrocchia per scoprire i positivi al coronavirus tra i fedeli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cronaca/2020/11/20/palermo-tamponi-rapidi-in-parrocchia-per-scoprire-i-positivi-al-coronavirus-tra-i-fedeli-dca30a5f-9a77-44fe-ae81-b46294a23c2a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/video/cronaca/2020/11/20/palermo-tamponi-rapidi-in-parrocchia-per-scoprire-i-positivi-al-coronavirus-tra-i-fedeli-dca30a5f-9a77-44fe-ae81-b46294a23c2a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/video/cronaca/2020/11/20/palermo-tamponi-rapidi-in-parrocchia-per-scoprire-i-positivi-al-coronavirus-tra-i-fedeli-dca30a5f-9a77-44fe-ae81-b46294a23c2a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, tamponi rapidi in parrocchia per scoprire i positivi al coronavirus tra i fedeli"  addthis:description=""  addthis:url="https://gds.it/video/cronaca/2020/11/20/palermo-tamponi-rapidi-in-parrocchia-per-scoprire-i-positivi-al-coronavirus-tra-i-fedeli-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cronaca/2020/11/20/palermo-tamponi-rapidi-in-parrocchia-per-scoprire-i-positivi-al-coronavirus-tra-i-fedeli-dca30a5f-9a77-44fe-ae81-b46294a23c2a/">Palermo, tamponi rapidi in parrocchia per scoprire i positivi al coronavirus tra i fedeli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/la-discarica-di-bellolampo-e-satura-raccolta-dei-rifiuti-a-rilento-a-palermo-efd97c9e-bd32-4d5c-8190-0a39fd71eb1d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/rifiuti_bellolampo-150x100.jpg"
					width="150"
					height="100"
					title="La discarica di Bellolampo &egrave; satura, raccolta dei rifiuti a rilento a Palermo"
					alt="La discarica di Bellolampo &egrave; satura, raccolta dei rifiuti a rilento a Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/la-discarica-di-bellolampo-e-satura-raccolta-dei-rifiuti-a-rilento-a-palermo-efd97c9e-bd32-4d5c-8190-0a39fd71eb1d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/la-discarica-di-bellolampo-e-satura-raccolta-dei-rifiuti-a-rilento-a-palermo-efd97c9e-bd32-4d5c-8190-0a39fd71eb1d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> RISCHIO EMERGENZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">21 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/la-discarica-di-bellolampo-e-satura-raccolta-dei-rifiuti-a-rilento-a-palermo-efd97c9e-bd32-4d5c-8190-0a39fd71eb1d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La discarica di Bellolampo &egrave; satura, raccolta dei rifiuti a rilento a Palermo"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/11/20/la-discarica-di-bellolampo-e-satura-raccolta-dei-rifiuti-a-rilento-a-palermo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/la-discarica-di-bellolampo-e-satura-raccolta-dei-rifiuti-a-rilento-a-palermo-efd97c9e-bd32-4d5c-8190-0a39fd71eb1d/">La discarica di Bellolampo &egrave; satura, raccolta dei rifiuti a rilento a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/palermo-motociclista-investe-pedone-e-fugge-caccia-al-pirata-della-strada-157f118b-616f-4fb4-b9bf-949a0b13785c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Palermo, motociclista investe pedone e fugge: caccia al pirata della strada"
					alt="Palermo, motociclista investe pedone e fugge: caccia al pirata della strada"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/palermo-motociclista-investe-pedone-e-fugge-caccia-al-pirata-della-strada-157f118b-616f-4fb4-b9bf-949a0b13785c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/palermo-motociclista-investe-pedone-e-fugge-caccia-al-pirata-della-strada-157f118b-616f-4fb4-b9bf-949a0b13785c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIA D'AOSTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">42 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/palermo-motociclista-investe-pedone-e-fugge-caccia-al-pirata-della-strada-157f118b-616f-4fb4-b9bf-949a0b13785c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, motociclista investe pedone e fugge: caccia al pirata della strada"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/11/20/palermo-motociclista-investe-pedone-e-fugge-caccia-al-pirata-della-strada-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2020/11/20/palermo-motociclista-investe-pedone-e-fugge-caccia-al-pirata-della-strada-157f118b-616f-4fb4-b9bf-949a0b13785c/">Palermo, motociclista investe pedone e fugge: caccia al pirata della strada</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/11/19/coronavirus-nuova-ordinanza-di-musumeci-negozi-chiusi-la-domenica-in-sicilia-5ec70ed1-0b81-4d71-ac0f-667fae9438d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Nello_Musumeci_Ruggero_Razza-100x75.jpeg"
                	alt="Nello Musumeci e Ruggero Razza"
                	title="Nello Musumeci e Ruggero Razza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nuova ordinanza di Musumeci: in Sicilia negozi chiusi la domenica e nei festivi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/11/20/sicilia-a-rischio-zona-rossa-dal-3-dicembre-musumeci-per-ora-nessuna-modifica-si-decide-la-prossima-settimana-0da155c4-7823-4e9c-8023-f5e532a7e838/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/controlli-100x75.png"
                	alt="Rischio zona rossa? Ecco cosa pu&ograve; succedere in Sicilia dal 3 dicembre"
                	title="Rischio zona rossa? Ecco cosa pu&ograve; succedere in Sicilia dal 3 dicembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rischio zona rossa? Ecco cosa pu&ograve; succedere in Sicilia dal 3 dicembre</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/11/19/coronavirus-ordinanza-di-musumeci-diventano-dieci-le-zone-rosse-in-sicilia-737fa4f4-4791-46b7-8833-d7586628b362/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/comiso-100x75.png"
                	alt="Comiso, tra le nuove zone rosse"
                	title="Comiso, tra le nuove zone rosse"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Diventano dieci le &ldquo;zone rosse&rdquo; in Sicilia: ecco le citt&agrave; coinvolte</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/11/19/coronavirus-preoccupa-il-record-di-morti-in-sicilia-vittime-anche-sotto-i-60-anni-a-palermo-addio-a-2-sacerdoti-5acfd0e2-11d0-46bb-b72c-93239d51eac8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/c93dc8e3578296523ebc8c3c8eda4adf-100x75.jpg"
                	alt="Record di morti in Sicilia: vittime anche sotto i 60 anni, a Palermo addio a 2 sacerdoti"
                	title="Record di morti in Sicilia: vittime anche sotto i 60 anni, a Palermo addio a 2 sacerdoti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Record di morti in Sicilia: vittime anche sotto i 60 anni, a Palermo addio a 2 sacerdoti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/11/19/coronavirus-in-sicilia-altro-record-di-contagi-ma-anche-di-tamponi-scende-il-tasso-di-positivita-4d524fc9-f946-4c6e-adbf-713eae240c83/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/3496fdbe7a734126772b06f3ff0ed83f-100x75.jpg"
                	alt="Coronavirus, in Sicilia altro record di contagi ma anche di tamponi: scende il tasso di positivit&agrave;"
                	title="Coronavirus, in Sicilia altro record di contagi ma anche di tamponi: scende il tasso di positivit&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, in Sicilia altro record di contagi ma anche di tamponi: scende il tasso di positivit&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2020/11/15/reddito-di-cittadinanza-pagamento-di-novembre-le-nuove-date-della-ricarica-ae182755-c6b1-4a8d-8c82-675cd20b4e64/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di novembre: le nuove date della ricarica"
                	title="Reddito di cittadinanza, pagamento di novembre: le nuove date della ricarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di novembre: le nuove date della ricarica</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/11/19/coronavirus-nuova-ordinanza-di-musumeci-negozi-chiusi-la-domenica-in-sicilia-5ec70ed1-0b81-4d71-ac0f-667fae9438d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Nello_Musumeci_Ruggero_Razza-100x75.jpeg"
                	alt="Nello Musumeci e Ruggero Razza"
                	title="Nello Musumeci e Ruggero Razza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, nuova ordinanza di Musumeci: in Sicilia negozi chiusi la domenica e nei festivi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/11/20/sicilia-a-rischio-zona-rossa-dal-3-dicembre-musumeci-per-ora-nessuna-modifica-si-decide-la-prossima-settimana-0da155c4-7823-4e9c-8023-f5e532a7e838/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/controlli-100x75.png"
                	alt="Rischio zona rossa? Ecco cosa pu&ograve; succedere in Sicilia dal 3 dicembre"
                	title="Rischio zona rossa? Ecco cosa pu&ograve; succedere in Sicilia dal 3 dicembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rischio zona rossa? Ecco cosa pu&ograve; succedere in Sicilia dal 3 dicembre</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/11/19/coronavirus-ordinanza-di-musumeci-diventano-dieci-le-zone-rosse-in-sicilia-737fa4f4-4791-46b7-8833-d7586628b362/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/comiso-100x75.png"
                	alt="Comiso, tra le nuove zone rosse"
                	title="Comiso, tra le nuove zone rosse"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Diventano dieci le &ldquo;zone rosse&rdquo; in Sicilia: ecco le citt&agrave; coinvolte</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2020/11/15/ballando-con-le-stelle-2020-chi-sono-le-sette-coppie-finaliste-come-e-andata-la-penultima-puntata-2943a35b-abc7-4ecb-991d-92d3ef10cbec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/ballando-con-le-stelle-2020-100x75.jpg"
                	alt="Ballando con le stelle 2020, chi sono le sette coppie finaliste: come &egrave; andata la penultima puntata"
                	title="Ballando con le stelle 2020, chi sono le sette coppie finaliste: come &egrave; andata la penultima puntata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ballando con le stelle 2020, chi sono le sette coppie finaliste: come &egrave; andata la penultima puntata</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2020/10/23/anticipato-il-pagamento-delle-pensioni-di-novembre-il-calendario-16091e4f-297b-4455-a09a-972ece0dc246/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/pensioni-100x75.jpg"
                	alt="Anticipato il pagamento delle pensioni di novembre: il calendario"
                	title="Anticipato il pagamento delle pensioni di novembre: il calendario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anticipato il pagamento delle pensioni di novembre: il calendario</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/11/10/palermo-il-miracolo-del-bimbo-nato-con-due-teste-ora-parla-e-cammina-632ca4e1-1c69-4794-a585-234810b648c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/neonato_due_teste-100x75.png"
                	alt="Palermo, il miracolo del bimbo nato con due teste: ora parla e cammina"
                	title="Palermo, il miracolo del bimbo nato con due teste: ora parla e cammina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, il miracolo del bimbo nato con due teste: ora parla e cammina</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/10/24/coronavirus-pronta-lordinanza-di-musumeci-ecco-cosa-prevede-94e83954-7623-438b-bf74-6ebf03dcc540/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/musumeci_ordinanza_firma-100x75.jpg"
                	alt="Coronavirus, l&rsquo;ordinanza di Musumeci: coprifuoco dalle 23 alle 5, nuove regole per 3 settimane"
                	title="Coronavirus, l&rsquo;ordinanza di Musumeci: coprifuoco dalle 23 alle 5, nuove regole per 3 settimane"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, l&rsquo;ordinanza di Musumeci: coprifuoco dalle 23 alle 5, nuove regole per 3 settimane</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/10/27/coronavirus-la-regione-prepara-il-decreto-in-sicilia-bar-aperti-fino-alle-20-e-ristoranti-fino-alle-22-23e72fd1-b5ce-4e15-9417-d009b8d1f32b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/musumeci-100x75.png"
                	alt="Coronavirus, la Regione prepara il decreto: in Sicilia bar aperti fino alle 20 e ristoranti fino alle 22"
                	title="Coronavirus, la Regione prepara il decreto: in Sicilia bar aperti fino alle 20 e ristoranti fino alle 22"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, la Regione prepara il decreto: in Sicilia bar aperti fino alle 20 e ristoranti fino alle 22</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/10/23/coronavirus-musumeci-avvia-la-linea-del-rigore-ma-con-chiusure-parziali-entro-oggi-lordinanza-571a27df-9fb3-45e0-b64b-70645580c765/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/nello_musumeci-100x75.jpeg"
                	alt="Nello Musumeci"
                	title="Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, Musumeci avvia la linea del rigore ma con chiusure parziali: attesa l'ordinanza</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=826093499a072621ae1792ecd4b7e7f6&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1337254&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '580410', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1059';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1337254';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>