<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Trapani calcio, arresto e sequestro per l'ex amministratore delegato De Simone - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Arrestato l'ex ad del Trapani calcio Maurizio De Simone. Nel pomeriggio &egrave; stata eseguita dai finanzieri del Nucleo di Polizia Economico-Finanziaria di Trapani l'ordinanza..." />
<meta name="news_keywords" content="trapani calcio, Maurizio De Simone, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/cronaca/2020/08/06/trapani-calcio-arresto-e-sequestro-per-lex-amministratore-delegat-de-simone-59905f7f-4135-42e9-92b4-bd876d2c3e43/" }, "headline":"Trapani calcio, arresto e sequestro per l'ex amministratore delegato De Simone", "author":{ "@type":"Person", "name":"Antonio Ingrassia" ,"url":"https://gds.it/autori/antonio-ingrassia/" }, "dateCreated":"2020-08-06 19:19:49", "datePublished":"2020-08-06 19:19:49", "dateModified":"2020-08-06 19:21:40", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/08/Maurizio_De_Simone-2-625x350-1596734118.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["trapani calcio","Maurizio De Simone"], "articleSection":["Cronaca"], "articleBody":"Arrestato l'ex ad del Trapani calcio Maurizio De Simone. Nel pomeriggio è stata eseguita dai finanzieri del Nucleo di Polizia Economico-Finanziaria di Trapani l'ordinanza di custodia cautelare in carcere emessa dal gip del Tribunale di Trapani, Caterina Brignone. Al provvedimento si è aggiunto quello di sequestro preventivo delle quote sociali della FM SERVICE S.r.l., società che nel marzo del 2019 aveva rilevato quelle della Trapani Calcio S.r.l.. Anche tale provvedimento è stato emesso dalla medesima Autorità Giudiziaria, recependo così in toto le richieste avanzate all’esito delle attività di polizia giudiziaria coordinate dal Sostituto Procuratore della Repubblica presso il Tribunale di Trapani, Rossana Penna. Le indagini condotte dal Nucleo sul conto dell’amministratore pro-tempore del Trapani Calcio S.r.l. avevano preso le mosse lo scorso mese di dicembre ed hanno consentito di ricostruire prima le condotte illecite più evidenti, consistenti essenzialmente nella sottrazione dalle casse della società sportiva granata di denaro per oltre 200 mila euro e poi di disvelare un meccanismo di false fatturazioni per servizi mai resi, per lo più di natura informatica, posto in essere da aziende prive di effettiva sostanza economica facenti capo direttamente od indirettamente al De Simone, ancorché intestate a soggetti “prestanome”, per un’evasione IVA stimabile in oltre 9 milioni di euro. Proprio esaminando l’operatività di tali strutture societarie, la maggior parte delle quali ubicate nella città di Avellino, città di origine del De Simone, è stato infatti possibile verificare come quest’ultimo avesse utilizzato parte dei proventi illeciti provenienti dalle false fatturazioni non solo per rilevare la proprietà della società Trapani Calcio S.r.l., ma anche di immettere nella società calcistica, attraverso la Fm Service, una somma pari a 149.000 euro, quota necessaria per far fronte agli impegni di natura organizzativa imposti dai regolamenti della F.I.G.C. senza incorrere a penalizzazioni, rendendosi così responsabile del reato di autoriciclaggio. Veniva così consentito il regolare svolgimento delle attività sportive relative al campionato di serie “C” della società Trapani Calcio, il quale si concludeva, tra l'altro, con la promozione di quest'ultima alla categoria superiore. Successivamente, nel periodo in cui De Simone è stato alla presidenza della società Trapani Calcio non ha posto in essere alcuna operazione, sotto il profilo economico e patrimoniale, volta a rafforzare e rendere maggiormente competitiva la società, a comprova del fatto che l’unico suo intento era quello di svuotarne le casse, come accertato nel corso delle indagini. De Simone risultato anche percettore del reddito di cittadinanza, circostanza che ha portato gli investigatori a denunciarlo per truffa aggravata ai danni dello Stato." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:420"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Trapani calcio, arresto e sequestro per l'ex amministratore delegato De Simone" />
<meta property="og:url" content="https://gds.it/articoli/cronaca/2020/08/06/trapani-calcio-arresto-e-sequestro-per-lex-amministratore-delegat-de-simone-59905f7f-4135-42e9-92b4-bd876d2c3e43/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/08/Maurizio_De_Simone-2-625x350-1596734118.jpg" />
<meta property="og:description" content="Arrestato l'ex ad del Trapani calcio Maurizio De Simone. Nel pomeriggio &egrave; stata eseguita dai finanzieri del Nucleo di Polizia Economico-Finanziaria di Trapani l'ordinanza..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="trapani calcio" />
<meta property="article:tag" content="Maurizio De Simone" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Trapani calcio, arresto e sequestro per l'ex amministratore delegato De Simone" />
<meta name="twitter:description" content="Arrestato l'ex ad del Trapani calcio Maurizio De Simone. Nel pomeriggio &egrave; stata eseguita dai finanzieri del Nucleo di Polizia Economico-Finanziaria di Trapani l'ordinanza..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/08/Maurizio_De_Simone-2-625x350-1596734118.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cronaca/2020/08/06/trapani-calcio-arresto-e-sequestro-per-lex-amministratore-delegat-de-simone-59905f7f-4135-42e9-92b4-bd876d2c3e43/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/08/Maurizio_De_Simone-2-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/08/06 19:19:00" />
<meta name="EdIdentifier" content="1286060@|GUARDIA DI FINANZA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cronaca/2020/08/06/trapani-calcio-arresto-e-sequestro-per-lex-amministratore-delegat-de-simone-59905f7f-4135-42e9-92b4-bd876d2c3e43/" />

<link rel="amphtml" href="https://gds.it/articoli/cronaca/2020/08/06/trapani-calcio-arresto-e-sequestro-per-lex-amministratore-delegat-de-simone-59905f7f-4135-42e9-92b4-bd876d2c3e43/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a7b5a731f3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=35b32a08ff" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/cronaca/2020/08/06/trapani-calcio-arresto-e-sequestro-per-lex-amministratore-delegat-de-simone-59905f7f-4135-42e9-92b4-bd876d2c3e43/';
var absolute_url = '/articoli/cronaca/2020/08/06/trapani-calcio-arresto-e-sequestro-per-lex-amministratore-delegat-de-simone-59905f7f-4135-42e9-92b4-bd876d2c3e43/';
var post_id      = 1286060;
var post_title   = 'Trapani calcio, arresto e sequestro per l\'ex amministratore delegato De Simone';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '22855';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/agricoltura/">
                        AGRICOLTURA                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Gioved&igrave;, 06 Agosto 2020 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/agricoltura/">
							agricoltura 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/trapani-calcio/">
							trapani calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-2_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-2_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-2_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/video/cronaca/2020/08/06/tendopoli-per-migranti-la-paura-degli-abitanti-di-vizzini-a-rischio-la-nostra-sicurezza-dcfb00fc-15fd-44fb-9164-0073a6f917fb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/tendopoli_vizzini-100x75.jpg" alt="Tendopoli per migranti, la paura degli abitanti di Vizzini: &quot;A rischio la nostra sicurezza&quot;" title="Tendopoli per migranti, la paura degli abitanti di Vizzini: &quot;A rischio la nostra sicurezza&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tendopoli per migranti, la paura degli abitanti di Vizzini: "A rischio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/08/06/si-infortuna-nella-riserva-dello-zingaro-soccorso-turista-laziale-be3a3030-e326-42ba-b6f3-91fa0fc309c5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/zingaro_turista_infortunato-100x75.jpg" alt="Si infortuna nella riserva dello Zingaro, soccorso turista laziale" title="Si infortuna nella riserva dello Zingaro, soccorso turista laziale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si infortuna nella riserva dello Zingaro, soccorso turista laziale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/08/06/coronavirus-speranza-mascherina-e-distanziamento-sociale-anche-in-autunno-a4b8780f-59c2-4d65-8a24-c5360b47b5db/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/080d479d6bc61344bcf1c37bc512ae95-100x75.jpg" alt="Coronavirus, Speranza: &quot;Mascherina e distanziamento sociale anche in autunno&quot;" title="Coronavirus, Speranza: &quot;Mascherina e distanziamento sociale anche in autunno&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Speranza: "Mascherina e distanziamento sociale anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/08/06/piantagione-di-cannabis-nascosta-tra-gli-ulivi-arrestati-marito-e-moglie-a-ravanusa-77397fd2-6334-46e3-8c1b-29ac64c9b170/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/cannabis_-ravanusa-100x75.jpg" alt="Piantagione di cannabis nascosta tra gli ulivi, arrestati marito e moglie a Ravanusa" title="Piantagione di cannabis nascosta tra gli ulivi, arrestati marito e moglie a Ravanusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piantagione di cannabis nascosta tra gli ulivi, arrestati marito e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-2_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2020/08/06/commerciante-suicida-a-palermo-casi-in-aumento-per-colpa-del-coronavirus-e-del-lockdown-2c2c2e4e-57d7-43da-9eb9-e5d09f7b9f82/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/viviana_cutaia-100x75.jpg" alt="Commerciante suicida a Palermo: &quot;Casi in aumento per colpa del Coronavirus e del lockdown&quot;" title="Commerciante suicida a Palermo: &quot;Casi in aumento per colpa del Coronavirus e del lockdown&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Commerciante suicida a Palermo: "Casi in aumento per colpa del Coronavirus...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Trapani calcio, arresto e sequestro per l'ex amministratore delegato De Simone" addthis:description="Arrestato l'ex ad del Trapani calcio Maurizio De Simone. Nel pomeriggio &egrave; stata eseguita dai finanzieri del Nucleo di Polizia Economico-Finanziaria di Trapani l'ordinanza..." addthis:url="https://gds.it/articoli/cronaca/2020/08/06/trapani-calcio-arresto-e-sequestro-per-lex-amministratore-delegat-de-simone-59905f7f-4135-42e9-92b4-bd876d2c3e43/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-2_border cronaca-2_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Trapani calcio, arresto e sequestro per l'ex amministratore delegato De Simone</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-2_txt">
		GUARDIA DI FINANZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Trapani calcio, arresto e sequestro per l'ex amministratore delegato De Simone</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/antonio-ingrassia/"><span itemprop="name">Antonio Ingrassia</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-08-06T19:19:00+02:00">06 Agosto 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/08/Maurizio_De_Simone-2.jpg" class="zoom_foto" title="" data-sub-html="<h4>06 Agosto 2020</h4><h3>Trapani calcio, arresto e sequestro per l'ex amministratore delegato De Simone</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cronaca/2020/08/06/trapani-calcio-arresto-e-sequestro-per-lex-amministratore-delegat-de-simone-59905f7f-4135-42e9-92b4-bd876d2c3e43/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cronaca/2020/08/06/trapani-calcio-arresto-e-sequestro-per-lex-amministratore-delegat-de-simone-59905f7f-4135-42e9-92b4-bd876d2c3e43/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/08/Maurizio_De_Simone-2-625x350-1596734118.jpg"
				width="625" height="350" alt="trapani calcio, Maurizio De Simone, Sicilia, Cronaca" title="Trapani calcio, arresto e sequestro per l'ex amministratore delegato De Simone"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Trapani calcio, arresto e sequestro per l'ex amministratore delegato De Simone"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Arrestato l'ex ad del Trapani calcio Maurizio De Simone. Nel pomeriggio &#xE8; stata eseguita dai finanzieri del Nucleo di Polizia Economico-Finanziaria di Trapani<strong> l'ordinanza di custodia cautelare in carcere emessa dal gip del Tribunale di Trapani,</strong> Caterina Brignone.</p><p>Al provvedimento si &#xE8; aggiunto quello di sequestro preventivo delle quote sociali della FM SERVICE S.r.l., societ&#xE0; che nel marzo del 2019 aveva rilevato quelle della Trapani Calcio S.r.l.. Anche tale provvedimento &#xE8; stato emesso dalla medesima Autorit&#xE0; Giudiziaria, recependo cos&#xEC; in toto le richieste avanzate all&#x2019;esito delle attivit&#xE0; di polizia giudiziaria coordinate dal Sostituto Procuratore della Repubblica presso il Tribunale di Trapani, Rossana Penna.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Le indagini condotte dal Nucleo sul conto dell&#x2019;amministratore pro-tempore del Trapani Calcio S.r.l. avevano preso le mosse lo scorso mese di dicembre ed hanno consentito di ricostruire prima le condotte illecite pi&#xF9; evidenti, consistenti essenzialmente nella <strong>sottrazione dalle casse della societ&#xE0; sportiva granata di denaro per oltre 200 mila euro</strong> e poi di disvelare un meccanismo di false fatturazioni per servizi mai resi, per lo pi&#xF9; di natura informatica, posto in essere da aziende prive di effettiva sostanza economica facenti capo direttamente od indirettamente al De Simone, ancorch&#xE9; intestate a soggetti &#x201C;prestanome&#x201D;, per un&#x2019;evasione IVA stimabile in oltre 9 milioni di euro.</p><p>Proprio esaminando l&#x2019;operativit&#xE0; di tali strutture societarie, la maggior parte delle quali ubicate nella citt&#xE0; di Avellino, citt&#xE0; di origine del De Simone, &#xE8; stato infatti possibile verificare come quest&#x2019;ultimo avesse utilizzato parte dei proventi illeciti provenienti dalle false fatturazioni non solo per rilevare la propriet&#xE0; della societ&#xE0; Trapani Calcio S.r.l., ma anche di immettere nella societ&#xE0; calcistica, attraverso la Fm Service, una somma pari a 149.000 euro, quota necessaria per far fronte agli impegni di natura organizzativa imposti dai regolamenti della F.I.G.C. senza incorrere a penalizzazioni, rendendosi cos&#xEC; responsabile del reato di autoriciclaggio.</p><p>Veniva cos&#xEC; consentito il regolare svolgimento delle attivit&#xE0; sportive relative al campionato di serie &#x201C;C&#x201D; della societ&#xE0; Trapani Calcio, il quale si concludeva, tra l'altro, con la promozione di quest'ultima alla categoria superiore. Successivamente, nel periodo in cui De Simone &#xE8; stato alla presidenza della societ&#xE0; Trapani Calcio non ha posto in essere alcuna operazione, sotto il profilo economico e patrimoniale, volta a rafforzare e rendere maggiormente competitiva la societ&#xE0;, a comprova del fatto che l&#x2019;unico suo intento era quello di svuotarne le casse, come accertato nel corso delle indagini.</p><p>De Simone risultato anche percettore del reddito di cittadinanza, circostanza che ha portato gli investigatori a denunciarlo per truffa aggravata ai danni dello Stato.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/trapani-calcio/">trapani calcio</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/maurizio-de-simone/">Maurizio De Simone</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1286060" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/video/cronaca/2020/08/06/tendopoli-per-migranti-la-paura-degli-abitanti-di-vizzini-a-rischio-la-nostra-sicurezza-dcfb00fc-15fd-44fb-9164-0073a6f917fb/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/tendopoli_vizzini-150x100.jpg"
					width="150"
					height="100"
					title="Tendopoli per migranti, la paura degli abitanti di Vizzini: &quot;A rischio la nostra sicurezza&quot;"
					alt="Tendopoli per migranti, la paura degli abitanti di Vizzini: &quot;A rischio la nostra sicurezza&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/video/cronaca/2020/08/06/tendopoli-per-migranti-la-paura-degli-abitanti-di-vizzini-a-rischio-la-nostra-sicurezza-dcfb00fc-15fd-44fb-9164-0073a6f917fb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/video/cronaca/2020/08/06/tendopoli-per-migranti-la-paura-degli-abitanti-di-vizzini-a-rischio-la-nostra-sicurezza-dcfb00fc-15fd-44fb-9164-0073a6f917fb/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LE INTERVISTE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">60 </a>

						<a href="https://catania.gds.it/video/cronaca/2020/08/06/tendopoli-per-migranti-la-paura-degli-abitanti-di-vizzini-a-rischio-la-nostra-sicurezza-dcfb00fc-15fd-44fb-9164-0073a6f917fb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tendopoli per migranti, la paura degli abitanti di Vizzini: &quot;A rischio la nostra sicurezza&quot;"  addthis:description=""  addthis:url="https://gds.it/video/cronaca/2020/08/06/tendopoli-per-migranti-la-paura-degli-abitanti-di-vizzini-a-rischio-la-nostra-sicurezza-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/video/cronaca/2020/08/06/tendopoli-per-migranti-la-paura-degli-abitanti-di-vizzini-a-rischio-la-nostra-sicurezza-dcfb00fc-15fd-44fb-9164-0073a6f917fb/">Tendopoli per migranti, la paura degli abitanti di Vizzini: &quot;A rischio la nostra sicurezza&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/08/06/si-infortuna-nella-riserva-dello-zingaro-soccorso-turista-laziale-be3a3030-e326-42ba-b6f3-91fa0fc309c5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/zingaro_turista_infortunato-150x100.jpg"
					width="150"
					height="100"
					title="Si infortuna nella riserva dello Zingaro, soccorso turista laziale"
					alt="Si infortuna nella riserva dello Zingaro, soccorso turista laziale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2020/08/06/si-infortuna-nella-riserva-dello-zingaro-soccorso-turista-laziale-be3a3030-e326-42ba-b6f3-91fa0fc309c5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2020/08/06/si-infortuna-nella-riserva-dello-zingaro-soccorso-turista-laziale-be3a3030-e326-42ba-b6f3-91fa0fc309c5/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SASS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2020/08/06/si-infortuna-nella-riserva-dello-zingaro-soccorso-turista-laziale-be3a3030-e326-42ba-b6f3-91fa0fc309c5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Si infortuna nella riserva dello Zingaro, soccorso turista laziale"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/08/06/si-infortuna-nella-riserva-dello-zingaro-soccorso-turista-laziale-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2020/08/06/si-infortuna-nella-riserva-dello-zingaro-soccorso-turista-laziale-be3a3030-e326-42ba-b6f3-91fa0fc309c5/">Si infortuna nella riserva dello Zingaro, soccorso turista laziale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2020/08/06/coronavirus-speranza-mascherina-e-distanziamento-sociale-anche-in-autunno-a4b8780f-59c2-4d65-8a24-c5360b47b5db/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/080d479d6bc61344bcf1c37bc512ae95-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, Speranza: &quot;Mascherina e distanziamento sociale anche in autunno&quot;"
					alt="Coronavirus, Speranza: &quot;Mascherina e distanziamento sociale anche in autunno&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2020/08/06/coronavirus-speranza-mascherina-e-distanziamento-sociale-anche-in-autunno-a4b8780f-59c2-4d65-8a24-c5360b47b5db/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">350 </a>

						<a href="https://gds.it/articoli/cronaca/2020/08/06/coronavirus-speranza-mascherina-e-distanziamento-sociale-anche-in-autunno-a4b8780f-59c2-4d65-8a24-c5360b47b5db/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, Speranza: &quot;Mascherina e distanziamento sociale anche in autunno&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/08/06/coronavirus-speranza-mascherina-e-distanziamento-sociale-anche-in-autunno-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2020/08/06/coronavirus-speranza-mascherina-e-distanziamento-sociale-anche-in-autunno-a4b8780f-59c2-4d65-8a24-c5360b47b5db/">Coronavirus, Speranza: &quot;Mascherina e distanziamento sociale anche in autunno&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2020/08/06/piantagione-di-cannabis-nascosta-tra-gli-ulivi-arrestati-marito-e-moglie-a-ravanusa-77397fd2-6334-46e3-8c1b-29ac64c9b170/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/cannabis_-ravanusa-150x100.jpg"
					width="150"
					height="100"
					title="Piantagione di cannabis nascosta tra gli ulivi, arrestati marito e moglie a Ravanusa"
					alt="Piantagione di cannabis nascosta tra gli ulivi, arrestati marito e moglie a Ravanusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/08/06/piantagione-di-cannabis-nascosta-tra-gli-ulivi-arrestati-marito-e-moglie-a-ravanusa-77397fd2-6334-46e3-8c1b-29ac64c9b170/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2020/08/06/piantagione-di-cannabis-nascosta-tra-gli-ulivi-arrestati-marito-e-moglie-a-ravanusa-77397fd2-6334-46e3-8c1b-29ac64c9b170/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">26 </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2020/08/06/piantagione-di-cannabis-nascosta-tra-gli-ulivi-arrestati-marito-e-moglie-a-ravanusa-77397fd2-6334-46e3-8c1b-29ac64c9b170/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Piantagione di cannabis nascosta tra gli ulivi, arrestati marito e moglie a Ravanusa"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/08/06/piantagione-di-cannabis-nascosta-tra-gli-ulivi-arrestati-marito-e-moglie-a-ravanusa-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2020/08/06/piantagione-di-cannabis-nascosta-tra-gli-ulivi-arrestati-marito-e-moglie-a-ravanusa-77397fd2-6334-46e3-8c1b-29ac64c9b170/">Piantagione di cannabis nascosta tra gli ulivi, arrestati marito e moglie a Ravanusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cronaca/2020/08/06/commerciante-suicida-a-palermo-casi-in-aumento-per-colpa-del-coronavirus-e-del-lockdown-2c2c2e4e-57d7-43da-9eb9-e5d09f7b9f82/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_cutaia-150x100.jpg"
					width="150"
					height="100"
					title="Commerciante suicida a Palermo: &quot;Casi in aumento per colpa del Coronavirus e del lockdown&quot;"
					alt="Commerciante suicida a Palermo: &quot;Casi in aumento per colpa del Coronavirus e del lockdown&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cronaca/2020/08/06/commerciante-suicida-a-palermo-casi-in-aumento-per-colpa-del-coronavirus-e-del-lockdown-2c2c2e4e-57d7-43da-9eb9-e5d09f7b9f82/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/video/cronaca/2020/08/06/commerciante-suicida-a-palermo-casi-in-aumento-per-colpa-del-coronavirus-e-del-lockdown-2c2c2e4e-57d7-43da-9eb9-e5d09f7b9f82/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INTERVISTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">406 </a>

						<a href="https://palermo.gds.it/video/cronaca/2020/08/06/commerciante-suicida-a-palermo-casi-in-aumento-per-colpa-del-coronavirus-e-del-lockdown-2c2c2e4e-57d7-43da-9eb9-e5d09f7b9f82/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Commerciante suicida a Palermo: &quot;Casi in aumento per colpa del Coronavirus e del lockdown&quot;"  addthis:description=""  addthis:url="https://gds.it/video/cronaca/2020/08/06/commerciante-suicida-a-palermo-casi-in-aumento-per-colpa-del-coronavirus-e-del-lockdown-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cronaca/2020/08/06/commerciante-suicida-a-palermo-casi-in-aumento-per-colpa-del-coronavirus-e-del-lockdown-2c2c2e4e-57d7-43da-9eb9-e5d09f7b9f82/">Commerciante suicida a Palermo: &quot;Casi in aumento per colpa del Coronavirus e del lockdown&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

              <div class="blocco">
            <!-- Composite Start -->
            <div id="M617003ScriptRootC971138"> </div>
            <script src="https://jsc.epeex.io/g/d/gds.it.971138.js" async></script>
            <!-- Composite End -->
          </div>
                      </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/08/06/coronavirus-il-bollettino-del-6-agosto-si-impennano-i-contagi-in-sicilia-30-nuovi-casi-17c53b51-808c-40e6-8e1d-31099029b7ef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/controlli_turisti-100x75.jpeg"
                	alt="Coronavirus, il bollettino del 6 agosto: si impennano i contagi in Sicilia e in Italia, 30 nuovi casi nell'isola"
                	title="Coronavirus, il bollettino del 6 agosto: si impennano i contagi in Sicilia e in Italia, 30 nuovi casi nell'isola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il bollettino del 6 agosto: si impennano i contagi in Sicilia e in Italia, 30 nuovi casi nell'isola</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/08/06/coronavirus-il-parere-del-virologo-clementi-non-ci-sara-una-seconda-ondata-in-autunno-ae57380e-ebbb-481b-9d0e-d854157ce544/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/7effadd3f1f8b052a720d8ba9fbe53db-100x75.jpg"
                	alt="Coronavirus in Italy: Phase 3"
                	title="Coronavirus in Italy: Phase 3"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il virologo Clementi: &quot;Non ci sar&agrave; una seconda ondata in autunno&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/08/06/ho-ucciso-una-donna-un-uomo-si-presenta-ai-carabinieri-a-palermo-e-fa-trovare-il-cadavere-dopo-5-anni-33804c57-d357-4cdf-adc4-6f4cde29499a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/damiano_torrente_omicidio-100x75.jpeg"
                	alt="Damiano Torrente, ha confessato l'omicidio di una romena"
                	title="Damiano Torrente, ha confessato l'omicidio di una romena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Ho ucciso una donna&quot;: pescatore si presenta ai carabinieri a Palermo e fa trovare il cadavere</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/08/05/coronavirus-il-bollettino-del-5-agosto-e-ancora-allarme-in-sicilia-21-nuovi-contagi-italia-cee83ff9-e7f1-4d96-b029-9329fa7cca6c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/fec012d09de0a78828242be1bf271c27-100x75.jpg"
                	alt="Coronavirus, il bollettino del 5 agosto: &egrave; ancora allarme in Sicilia, 21 nuovi contagi. Netta risalita nel resto d'Italia"
                	title="Coronavirus, il bollettino del 5 agosto: &egrave; ancora allarme in Sicilia, 21 nuovi contagi. Netta risalita nel resto d'Italia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il bollettino del 5 agosto: &egrave; ancora allarme in Sicilia, 21 nuovi contagi. Netta risalita nel resto d'Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/08/05/bonus-internet-e-pc-fino-a-500-euro-a-famiglia-i-requisiti-per-ottenerlo-d543ef28-98a3-4da4-81ff-5827f41c40da/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/frodi_creditizie-100x75.jpg"
                	alt="Bonus internet e pc fino a 500 euro a famiglia: i requisiti per ottenerlo"
                	title="Bonus internet e pc fino a 500 euro a famiglia: i requisiti per ottenerlo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus internet e pc fino a 500 euro a famiglia: i requisiti per ottenerlo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2020/08/01/oggi-scatta-ecobonus-auto-ecco-i-modelli-con-lo-sconto-vantaggi-fino-a-10-000-euro-5af0b797-c3cc-47ea-8cfb-9732f410fb58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ef9344420917f3f55707d164fe36dd7a-100x75.jpg"
                	alt="Ancora in calo il mercato dell'auto"
                	title="Ancora in calo il mercato dell'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scatta Ecobonus auto, ecco i modelli con lo &quot;sconto&quot;: vantaggi fino a 10.000 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/07/30/bonus-da-600-e-1000-euro-cassa-integrazione-e-licenziamenti-le-novita-del-decreto-agosto-53ac1bb2-9c62-4cad-8538-5a73965a91ce/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/cassa_integrazione-100x75.png"
                	alt="Bonus da 600 e 1000 euro, cassa integrazione e licenziamenti: le novit&agrave; del decreto agosto"
                	title="Bonus da 600 e 1000 euro, cassa integrazione e licenziamenti: le novit&agrave; del decreto agosto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus da 600 e 1000 euro, cassa integrazione e licenziamenti: le novit&agrave; del decreto agosto</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/08/01/tragedia-a-palermo-muore-a-27-anni-per-choc-anafilattico-lascia-un-bimbo-8-mesi-094e6ddb-c51b-462d-9848-8c150ae34fae/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/Refka_Dridi-100x75.jpg"
                	alt="Refka Dridi"
                	title="Refka Dridi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Palermo, muore a 27 anni per choc anafilattico: lascia un bimbo 8 mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/07/31/coronavirus-in-sicilia-indice-di-contagiosita-alle-stelle-rt-a-1-55-in-italia-peggio-solo-il-veneto-b008dfa6-8d7e-4759-b87a-8c824f943789/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/coronavirus-100x75.jpeg"
                	alt="Coronavirus, in Sicilia indice di contagio alle stelle: Rt a 1.55, in Italia peggio solo il Veneto"
                	title="Coronavirus, in Sicilia indice di contagio alle stelle: Rt a 1.55, in Italia peggio solo il Veneto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, in Sicilia indice di contagio alle stelle: Rt a 1.55, in Italia peggio solo il Veneto</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/08/04/in-crisi-dopo-il-lockdown-commerciante-si-suicida-lanciandosi-dal-quarto-piano-a-palermo-efb802dc-ce33-4960-83c1-6a5c505dec8b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/via_filippo_parlatore-100x75.png"
                	alt="&quot;In crisi dopo il lockdown&quot;: commerciante si suicida lanciandosi dal quarto piano a Palermo"
                	title="&quot;In crisi dopo il lockdown&quot;: commerciante si suicida lanciandosi dal quarto piano a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;In crisi dopo il lockdown&quot;: commerciante si suicida lanciandosi dal quarto piano a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/07/15/violento-temporale-a-palermo-disagi-e-molte-zone-della-citta-allagate-via-imera-7570c630-c7e5-43d2-9693-25bd5cd76e5f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/morti_allagamento_vialeregione-100x75.jpeg"
                	alt="Il sottopasso di viale Regione ieri sommerso dall'acqua"
                	title="Il sottopasso di viale Regione ieri sommerso dall'acqua"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenta bomba d'acqua su Palermo: si cercano dispersi in viale Regione, dieci bimbi ricoverati per ipotermia in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/08/01/oggi-scatta-ecobonus-auto-ecco-i-modelli-con-lo-sconto-vantaggi-fino-a-10-000-euro-5af0b797-c3cc-47ea-8cfb-9732f410fb58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ef9344420917f3f55707d164fe36dd7a-100x75.jpg"
                	alt="Ancora in calo il mercato dell'auto"
                	title="Ancora in calo il mercato dell'auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scatta Ecobonus auto, ecco i modelli con lo &quot;sconto&quot;: vantaggi fino a 10.000 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/mondo/2020/07/13/naya-rivera-scomparsa-ritrovato-il-corpo-nel-lago-dove-era-scomparsa-lattrice-glee-b4bf8885-39f7-4561-8472-889ea90ad0a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/naya_rivera-1-100x75.jpg"
                	alt="Naya Rivera morta: ritrovato il corpo nel lago dove era scomparsa l'attrice di Glee"
                	title="Naya Rivera morta: ritrovato il corpo nel lago dove era scomparsa l'attrice di Glee"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Naya Rivera morta: ritrovato il corpo nel lago dove era scomparsa l'attrice di Glee</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/07/12/reddito-di-cittadinanza-pagamento-di-luglio-le-date-e-le-novita-5739c4ea-a981-48a1-b42d-7b20d7e0135e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di luglio: le date e le novit&agrave;"
                	title="Reddito di cittadinanza, pagamento di luglio: le date e le novit&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di luglio: le date e le novit&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/07/19/coronavirus-in-sicilia-settimana-difficile-ricoveri-raddoppiati-contagi-triplicati-e-25-migranti-positivi-44deab14-296a-4735-b599-c6842cb44fbb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/coronavirus-100x75.jpg"
                	alt="Coronavirus in Sicilia, settimana difficile: ricoveri raddoppiati e contagi triplicati"
                	title="Coronavirus in Sicilia, settimana difficile: ricoveri raddoppiati e contagi triplicati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus in Sicilia, settimana difficile: ricoveri raddoppiati e contagi triplicati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=2748c7c831b1342de89613f599ca441e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1286060&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '22855', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1059';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1286060';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>