<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Bernardeschi mastica amaro: &quot;Assurdo, sono Campione d'Europa e non gioco i Mondiali&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="L'attaccante del Toronto tra passato e Qatar: &quot;Felice per Rabiot, so cosa vuol dire essere criticato in maniera ingiusta&quot;." />
<meta name="news_keywords" content="qatar 2022, Sicilia, Calcio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/calcio/2022/11/25/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali-1630c262-6838-411b-95cc-fcdde1c22852/" }, "headline":"Bernardeschi mastica amaro: &quot;Assurdo, sono Campione d'Europa e non gioco i Mondiali&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-11-25 08:49:40", "datePublished":"2022-11-25 08:49:40", "dateModified":"2022-11-25 09:55:03", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/11/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali--1718217-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["qatar 2022"], "articleSection":["Calcio"], "description":"L'attaccante del Toronto tra passato e Qatar: \"Felice per Rabiot, so cosa vuol dire essere criticato in maniera ingiusta\".", "articleBody":"\"E' un'esperienza pazzesca, umana e professionale: non mi sono mai pentito, volevo cambiare e l'ho fatto al 100%\": è soddisfatto, Federico Bernardeschi, che da qualche mese ha lasciato la Serie A per trasferirsi in Canada, in MLS. La sua è stata una scelta coraggiosa, soprattutto se si considera l'età: a 28 anni, 29 il prossimo 16 febbraio, il suo trasferimento al Toronto è stato sorprendente. \"Ho trovato un altro mondo, un altro calcio e un'altra energia. Tifo Canada e sono felice di come abbia giocato al debutto perché così hanno potuto vedere quanto si sia alzato il livello del calcio americano: con il Mondiale 2026 in Nord America la crescita sarà esponenziale\". Intervenuto ai microfoni de \"La Gazzetta dello Sport\", Bernardeschi è tornato sul tema della mancata qualificazione dell'Italia ai Mondiali, accodandosi al pensiero del CT Roberto Mancini. \"Fa male, ce lo meritavamo: le quattro Nazionali vincitrici dei tornei continentali dovrebbero andarci di diritto. Pensate, sono campione d'Europa e non ho mai giocato un Mondiale, assurdo\". Felice, invece, per il rendimento di Adrien Rabiot, che sia nella Juventus che nella Francia ha ritrovato la forma migliore. \"Sono felice per Adri perché so cosa significa essere criticato in maniera ingiusta: la Juventus avrebbe dovuto rinnovargli il contratto mesi fa. Dove lo trovi uno alto un metro e novanta con la sua progressione?\". Ovviamente anche un pensiero alla Juventus, che dopo l'eliminazione dalla Champions League ha ripreso a marciare, mettendo dentro punti su punti. \"L'eliminazione dalla Champions è stato il punto più basso: lì si è chiuso un ciclo, la Juve ha toccato il fondo e poi ha iniziato a risalire. E' in corsa totale, potenzialmente ha la rosa più forte del Napoli, che ha Kvaratskhelia, il più forte della Serie A. Mi auguro che Chiesa possa essere l'uomo della rimonta: mi aspetto che la Juve faccia bene anche in Europa League: un trofeo è sempre un trofeo\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:359"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Bernardeschi mastica amaro: &quot;Assurdo, sono Campione d'Europa e non gioco i Mondiali&quot;" />
<meta property="og:url" content="https://gds.it/articoli/calcio/2022/11/25/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali-1630c262-6838-411b-95cc-fcdde1c22852/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/11/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali--1718217-625x350.jpg" />
<meta property="og:description" content="L'attaccante del Toronto tra passato e Qatar: &quot;Felice per Rabiot, so cosa vuol dire essere criticato in maniera ingiusta&quot;." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="qatar 2022" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Calcio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Bernardeschi mastica amaro: &quot;Assurdo, sono Campione d'Europa e non gioco i Mondiali&quot;" />
<meta name="twitter:description" content="L'attaccante del Toronto tra passato e Qatar: &quot;Felice per Rabiot, so cosa vuol dire essere criticato in maniera ingiusta&quot;." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/11/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali--1718217-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/calcio/2022/11/25/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali-1630c262-6838-411b-95cc-fcdde1c22852/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://www.goal.com/it/notizie/bernardeschi-juventus-critiche-rabiot-mondiali-italia/blta9510c28b82b607b" />

<link rel="amphtml" href="https://gds.it/articoli/calcio/2022/11/25/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali-1630c262-6838-411b-95cc-fcdde1c22852/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=66423a3485" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d29721df20" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/calcio/2022/11/25/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali-1630c262-6838-411b-95cc-fcdde1c22852/';
var absolute_url = '/articoli/calcio/2022/11/25/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali-1630c262-6838-411b-95cc-fcdde1c22852/';
var post_id      = 1718217;
var post_title   = 'Bernardeschi mastica amaro: &quot;Assurdo, sono Campione d\'Europa e non gioco i Mondiali&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '562109';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Calcio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-sicilia-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/incidente-stradale/">
                        incidente stradale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cantiere-navale-trapani/">
                        cantiere navale trapani                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/meteo/">
                        meteo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="date">
          Venerd&igrave;, 25 Novembre 2022 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incidente-stradale/">
							incidente stradale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cantiere-navale-trapani/">
							cantiere navale trapani 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/meteo/">
							meteo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.calcio_txt{	color:!important;}.sport-4_txt{	color:#62bb46!important;}.calcio_back{	background-color:!important;}.sport-4_back{	background-color:#62bb46!important;}.calcio_border{	border-color:!important;}.sport-4_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/11/25/palermo-venezia-dove-vedere-la-partita-tv-orari-e-streaming-45a55894-a8d9-43ed-b103-91348ea18fa6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/stadio_barbera_puglia-100x75.jpg" alt="Palermo-Venezia, dove vedere la partita: tv, orari e streaming" title="Palermo-Venezia, dove vedere la partita: tv, orari e streaming" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Venezia, dove vedere la partita: tv, orari e streaming</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-gara-al-veleno-ma-arriva-lok-per-ospitare-i-tifosi-in-trasferta-157c6f5b-600d-449c-9749-54a87a200b65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/TP2_7115-100x75.jpg" alt="Palermo-Venezia: &quot;Gara al veleno&quot;, ma arriva l'ok per ospitare i tifosi in trasferta" title="Palermo-Venezia: &quot;Gara al veleno&quot;, ma arriva l'ok per ospitare i tifosi in trasferta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Venezia: "Gara al veleno", ma arriva l'ok per ospitare i tifosi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-partita-dalle-forti-emozioni-per-luca-fiordilino-ad668103-94f1-4df5-899b-dee1efe8b4fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/2707-FIORDILINO-1-100x75.jpg" alt="Palermo-Venezia, partita dalle forti emozioni per Luca Fiordilino" title="Palermo-Venezia, partita dalle forti emozioni per Luca Fiordilino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Venezia, partita dalle forti emozioni per Luca Fiordilino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/foto/calcio/2022/11/24/da-mazara-invito-a-ronaldo-in-fuga-dal-manchester-puoi-venire-da-noi-ma-devi-allenarti-72e44fc4-2b2a-4add-b691-b577727b60a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/FIFA-World-Cup-2022-Group-H-Portugal-vs-Ghana_67204689-100x75.jpg" alt="Da Mazara invito a Ronaldo in fuga dal Manchester: &quot;Puoi venire da noi ma devi allenarti...&quot;" title="Da Mazara invito a Ronaldo in fuga dal Manchester: &quot;Puoi venire da noi ma devi allenarti...&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Mazara invito a Ronaldo in fuga dal Manchester: "Puoi venire da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/economia/2022/11/25/prestiti-agevolati-per-sostenere-il-riscatto-delle-donne-vittime-di-violenza-in-sicilia-387dbdca-cd89-4556-9656-bcb48d2b71a5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/camera-100x75.jpg" alt="Prestiti agevolati per il riscatto delle donne vittime di violenza in Sicilia" title="Prestiti agevolati per il riscatto delle donne vittime di violenza in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prestiti agevolati per il riscatto delle donne vittime di violenza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/11/25/picchio-la-moglie-con-calci-e-pugni-finanziere-di-mazara-condannato-e-licenziato-caf10640-ab74-4370-896c-d5cbf469a720/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/tribunale-marsala-e1474119028753-100x75.jpg" alt="Picchi&ograve; la moglie con calci e pugni, finanziere di Mazara condannato e licenziato" title="Picchi&ograve; la moglie con calci e pugni, finanziere di Mazara condannato e licenziato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchiò la moglie con calci e pugni, finanziere di Mazara condannato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/11/25/picchia-la-madre-e-la-chiude-in-casa-arrestato-un-52enne-a-mazara-del-vallo-429b74fa-a63e-49fc-9875-2bc07cc503b4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/25.11-100x75.jpg" alt="Picchia la madre e la chiude in casa, arrestato un 52enne a Mazara del Vallo" title="Picchia la madre e la chiude in casa, arrestato un 52enne a Mazara del Vallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchia la madre e la chiude in casa, arrestato un 52enne a Mazara...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/11/25/impresa-illecita-sequestrati-beni-per-20-milioni-all-imprenditore-agrigentino-campione-a4ae16f6-bf9a-4e11-95cc-c18699d3fcfe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Marco-Campione--100x75.jpg" alt="Societ&agrave; illecita, sequestrati beni per 20 milioni all&rsquo;imprenditore agrigentino Campione" title="Societ&agrave; illecita, sequestrati beni per 20 milioni all&rsquo;imprenditore agrigentino Campione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Società illecita, sequestrati beni per 20 milioni all’imprenditore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/11/25/truffa-sui-carburanti-tra-palermo-enna-e-catania-13-indagati-e-sequestri-per-25-milioni-94973b63-4075-4d13-af9e-231593645843/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/75f2ee1ec69aea8e9405bd3c2ed2f397-100x75.jpg" alt="Truffa sui carburanti tra Palermo, Enna e Catania: 13 indagati e sequestri per 25 milioni" title="Truffa sui carburanti tra Palermo, Enna e Catania: 13 indagati e sequestri per 25 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa sui carburanti tra Palermo, Enna e Catania: 13 indagati e sequestri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/archivio/2022/11/25/palermo-venezia-le-probabili-formazioni-corini-punta-sullo-zoccolo-duro-a70a2b85-7ba9-4978-85b9-3c2de5843dc5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/TP3_1561_66722245-100x75.jpg" alt="Palermo-Venezia, le probabili formazioni: Corini punta sullo zoccolo duro" title="Palermo-Venezia, le probabili formazioni: Corini punta sullo zoccolo duro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Venezia, le probabili formazioni: Corini punta sullo zoccolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/11/25/finanziaria-schifani-batte-cassa-allo-stato-in-ballo-600-milioni-659cf4fc-0059-4733-8d10-37ffeb228d23/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/foto-incontro-Schifani-Giorgetti-100x75.jpeg" alt="Finanziaria, Schifani batte cassa allo Stato: in ballo 600 milioni" title="Finanziaria, Schifani batte cassa allo Stato: in ballo 600 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Finanziaria, Schifani batte cassa allo Stato: in ballo 600 milioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/11/25/black-friday-dallonline-al-negozio-i-consigli-per-risparmiare-senza-rischiare-truffe-ee2a863b-da7d-47c2-81f5-f79ad5e61375/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Australian-shoppers-seek-out-Black-Friday-sales_67214041-100x75.jpg" alt="Black Friday: dall'online al negozio i consigli per risparmiare senza rischiare truffe" title="Black Friday: dall'online al negozio i consigli per risparmiare senza rischiare truffe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Black Friday: dall'online al negozio i consigli  per risparmiare senza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2022/11/25/meteo-nel-weekend-arriva-il-nuovo-ciclone-con-piogge-e-vento-forte-in-sicilia-0f0a3a5b-54d8-44c4-8678-baa9f6ef1818/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/PALERMO.Maltempo-e-allagamenti-in-citta.Nella-foto-Corso-Re-Ruggero._MaltempoCorsoReRuggero4_67155410-100x75.jpg" alt="Meteo: nel weekend arriva il nuovo ciclone con piogge e vento forte in Sicilia" title="Meteo: nel weekend arriva il nuovo ciclone con piogge e vento forte in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Meteo: nel weekend arriva il nuovo ciclone con piogge e vento forte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Bernardeschi mastica amaro: &quot;Assurdo, sono Campione d'Europa e non gioco i Mondiali&quot;" addthis:description="L'attaccante del Toronto tra passato e Qatar: &quot;Felice per Rabiot, so cosa vuol dire essere criticato in maniera ingiusta&quot;." addthis:url="https://gds.it/articoli/calcio/2022/11/25/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali-1630c262-6838-411b-95cc-fcdde1c22852/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/calcio/" class="nome_categoria    sport-4_border sport-4_txt">
							<span>Calcio</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/calcio/">
			<span property="name">Calcio</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Bernardeschi mastica amaro: &quot;Assurdo, sono Campione d'Europa e non gioco i Mondiali&quot;</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-4_txt">
		LO SFOGO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Bernardeschi mastica amaro: "Assurdo, sono Campione d'Europa e non gioco i Mondiali"</h1>
    </div>



    <div class="autore_articolo">
di Antonio Torrisi (GOAL.COM) &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-11-25T08:49:00+02:00">25 Novembre 2022</time>
    </div>

  
            <div class="occhiello_articolo">
            <!-- <EdIndex> -->L'attaccante del Toronto tra passato e Qatar: "Felice per Rabiot, so cosa vuol dire essere criticato in maniera ingiusta".<!-- </EdIndex> -->
        </div>
        

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/11/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali--1718217.jpg" class="zoom_foto" title="Federico Bernardeschi Italy" data-sub-html="<h4>25 Novembre 2022</h4><h3>Bernardeschi mastica amaro: &quot;Assurdo, sono Campione d'Europa e non gioco i Mondiali&quot;</h3>	<p>Federico Bernardeschi Italy</p>
	<p>
		&copy; Getty 
		&nbsp;
		&copy; GOAL.COM 
	</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/calcio/2022/11/25/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali-1630c262-6838-411b-95cc-fcdde1c22852/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/calcio/2022/11/25/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali-1630c262-6838-411b-95cc-fcdde1c22852/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/11/bernardeschi-mastica-amaro-assurdo-sono-campione-d-europa-e-non-gioco-i-mondiali--1718217-625x350.jpg"
				width="625" height="350" alt="qatar 2022, Sicilia, Calcio" title="Bernardeschi mastica amaro: &quot;Assurdo, sono Campione d'Europa e non gioco i Mondiali&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Federico Bernardeschi Italy</div>
		<div align="right" style="font-size:80%;padding-right:.2em;">
			&copy; Getty 
			&nbsp;
			&copy; GOAL.COM 
		</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo" class="goalcom">


  
    <p><em>"E' un'esperienza pazzesca, umana e professionale: non mi sono mai pentito, volevo cambiare e l'ho fatto al 100%":</em> è soddisfatto, <strong>Federico Bernardeschi, </strong>che da qualche mese ha lasciato la Serie A per trasferirsi in Canada, in MLS.</p>
<p>La sua è stata una scelta coraggiosa, soprattutto se si considera l'età: a 28 anni, 29 il prossimo 16 febbraio, il suo trasferimento al<strong> Toronto</strong> è stato sorprendente.</p>
<blockquote><p><em>"Ho trovato un altro mondo, un altro calcio e un'altra energia. Tifo Canada e sono felice di come abbia giocato al debutto perché così hanno potuto vedere quanto si sia alzato il livello del calcio americano: con il Mondiale 2026 in Nord America la crescita sarà esponenziale".</em></p></blockquote>
<p>Intervenuto ai microfoni de "La Gazzetta dello Sport", Bernardeschi è tornato sul tema della <strong>mancata qualificazione dell'Italia ai Mondiali, </strong>accodandosi al pensiero del CT Roberto Mancini.</p>
<blockquote><p><em>"Fa male, ce lo meritavamo: le quattro Nazionali vincitrici dei tornei continentali dovrebbero andarci di diritto. Pensate, sono campione d'Europa e non ho mai giocato un Mondiale, assurdo".</em></p></blockquote>
<p>Felice, invece, per il rendimento di<strong> Adrien Rabiot,</strong> che sia nella Juventus che nella Francia ha ritrovato la forma migliore.</p>
<blockquote><p><em>"Sono felice per Adri perché so cosa significa essere criticato in maniera ingiusta: la Juventus avrebbe dovuto rinnovargli il contratto mesi fa. Dove lo trovi uno alto un metro e novanta con la sua progressione?".</em></p></blockquote>
<p>Ovviamente anche un pensiero alla <strong>Juventus,</strong> che dopo l'eliminazione dalla Champions League ha ripreso a marciare, mettendo dentro punti su punti.</p>
<blockquote><p><em>"L'eliminazione dalla Champions è stato il punto più basso: lì si è chiuso un ciclo, la Juve ha toccato il fondo e poi ha iniziato a risalire. E' in corsa totale, potenzialmente ha la rosa più forte del Napoli, che ha Kvaratskhelia, il più forte della Serie A. Mi auguro che Chiesa possa essere l'uomo della rimonta: mi aspetto che la Juve faccia bene anche in Europa League: un trofeo è sempre un trofeo".</em></p></blockquote>

  
  <script src="https://fcp.codes/embed-code-template/embed-code-template.js#SMART_b3c3200e-5f22-4113-8e0f-a0511ba85a86"></script>
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/qatar-2022/">qatar 2022</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1718217" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2022/11/25/palermo-venezia-dove-vedere-la-partita-tv-orari-e-streaming-45a55894-a8d9-43ed-b103-91348ea18fa6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/10/stadio_barbera_puglia-150x100.jpg"
					width="150"
					height="100"
					title="Palermo-Venezia, dove vedere la partita: tv, orari e streaming"
					alt="Palermo-Venezia, dove vedere la partita: tv, orari e streaming"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2022/11/25/palermo-venezia-dove-vedere-la-partita-tv-orari-e-streaming-45a55894-a8d9-43ed-b103-91348ea18fa6/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2022/11/25/palermo-venezia-dove-vedere-la-partita-tv-orari-e-streaming-45a55894-a8d9-43ed-b103-91348ea18fa6/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE B						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/calcio/2022/11/25/palermo-venezia-dove-vedere-la-partita-tv-orari-e-streaming-45a55894-a8d9-43ed-b103-91348ea18fa6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo-Venezia, dove vedere la partita: tv, orari e streaming"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2022/11/25/palermo-venezia-dove-vedere-la-partita-tv-orari-e-streaming-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2022/11/25/palermo-venezia-dove-vedere-la-partita-tv-orari-e-streaming-45a55894-a8d9-43ed-b103-91348ea18fa6/">Palermo-Venezia, dove vedere la partita: tv, orari e streaming</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-gara-al-veleno-ma-arriva-lok-per-ospitare-i-tifosi-in-trasferta-157c6f5b-600d-449c-9749-54a87a200b65/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/TP2_7115-150x100.jpg"
					width="150"
					height="100"
					title="Palermo-Venezia: &quot;Gara al veleno&quot;, ma arriva l'ok per ospitare i tifosi in trasferta"
					alt="Palermo-Venezia: &quot;Gara al veleno&quot;, ma arriva l'ok per ospitare i tifosi in trasferta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-gara-al-veleno-ma-arriva-lok-per-ospitare-i-tifosi-in-trasferta-157c6f5b-600d-449c-9749-54a87a200b65/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-gara-al-veleno-ma-arriva-lok-per-ospitare-i-tifosi-in-trasferta-157c6f5b-600d-449c-9749-54a87a200b65/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE B						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">114 </a>

						<a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-gara-al-veleno-ma-arriva-lok-per-ospitare-i-tifosi-in-trasferta-157c6f5b-600d-449c-9749-54a87a200b65/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo-Venezia: &quot;Gara al veleno&quot;, ma arriva l'ok per ospitare i tifosi in trasferta"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2022/11/24/palermo-venezia-gara-al-veleno-ma-arriva-lok-per-ospitare-i-tifosi-in-trasferta-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-gara-al-veleno-ma-arriva-lok-per-ospitare-i-tifosi-in-trasferta-157c6f5b-600d-449c-9749-54a87a200b65/">Palermo-Venezia: &quot;Gara al veleno&quot;, ma arriva l'ok per ospitare i tifosi in trasferta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-partita-dalle-forti-emozioni-per-luca-fiordilino-ad668103-94f1-4df5-899b-dee1efe8b4fd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/2707-FIORDILINO-1-150x100.jpg"
					width="150"
					height="100"
					title="Palermo-Venezia, partita dalle forti emozioni per Luca Fiordilino"
					alt="Palermo-Venezia, partita dalle forti emozioni per Luca Fiordilino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-partita-dalle-forti-emozioni-per-luca-fiordilino-ad668103-94f1-4df5-899b-dee1efe8b4fd/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-partita-dalle-forti-emozioni-per-luca-fiordilino-ad668103-94f1-4df5-899b-dee1efe8b4fd/"  class="categoria calcio_txt">
							<span class="spacer">|</span> SERIE B						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-partita-dalle-forti-emozioni-per-luca-fiordilino-ad668103-94f1-4df5-899b-dee1efe8b4fd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo-Venezia, partita dalle forti emozioni per Luca Fiordilino"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2022/11/24/palermo-venezia-partita-dalle-forti-emozioni-per-luca-fiordilino-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2022/11/24/palermo-venezia-partita-dalle-forti-emozioni-per-luca-fiordilino-ad668103-94f1-4df5-899b-dee1efe8b4fd/">Palermo-Venezia, partita dalle forti emozioni per Luca Fiordilino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/foto/calcio/2022/11/24/da-mazara-invito-a-ronaldo-in-fuga-dal-manchester-puoi-venire-da-noi-ma-devi-allenarti-72e44fc4-2b2a-4add-b691-b577727b60a6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/FIFA-World-Cup-2022-Group-H-Portugal-vs-Ghana_67204689-150x100.jpg"
					width="150"
					height="100"
					title="Da Mazara invito a Ronaldo in fuga dal Manchester: &quot;Puoi venire da noi ma devi allenarti...&quot;"
					alt="Da Mazara invito a Ronaldo in fuga dal Manchester: &quot;Puoi venire da noi ma devi allenarti...&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/foto/calcio/2022/11/24/da-mazara-invito-a-ronaldo-in-fuga-dal-manchester-puoi-venire-da-noi-ma-devi-allenarti-72e44fc4-2b2a-4add-b691-b577727b60a6/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://trapani.gds.it/foto/calcio/2022/11/24/da-mazara-invito-a-ronaldo-in-fuga-dal-manchester-puoi-venire-da-noi-ma-devi-allenarti-72e44fc4-2b2a-4add-b691-b577727b60a6/"  class="categoria calcio_txt">
							<span class="spacer">|</span> TIFOSERIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/foto/calcio/2022/11/24/da-mazara-invito-a-ronaldo-in-fuga-dal-manchester-puoi-venire-da-noi-ma-devi-allenarti-72e44fc4-2b2a-4add-b691-b577727b60a6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Da Mazara invito a Ronaldo in fuga dal Manchester: &quot;Puoi venire da noi ma devi allenarti...&quot;"  addthis:description=""  addthis:url="https://gds.it/foto/calcio/2022/11/24/da-mazara-invito-a-ronaldo-in-fuga-dal-manchester-puoi-venire-da-noi-ma-devi-allenarti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/foto/calcio/2022/11/24/da-mazara-invito-a-ronaldo-in-fuga-dal-manchester-puoi-venire-da-noi-ma-devi-allenarti-72e44fc4-2b2a-4add-b691-b577727b60a6/">Da Mazara invito a Ronaldo in fuga dal Manchester: &quot;Puoi venire da noi ma devi allenarti...&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/11/24/la-ragazza-palermitana-sparita-sul-traghetto-da-genova-la-famiglia-nega-il-suicidio-c682ed0a-fad3-4386-b42d-eafc656c3556/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/000-1668498128349.jpg-_le_ricerche__vanno_avanti__ma_noi_non_sappiamo_nulla_-100x75.jpg"
                	alt="La ragazza palermitana sparita sul traghetto da Genova, la famiglia nega il suicidio"
                	title="La ragazza palermitana sparita sul traghetto da Genova, la famiglia nega il suicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La ragazza palermitana sparita sul traghetto da Genova, la famiglia nega il suicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/11/25/vergine-tensioni-in-famiglia-e-pure-col-partner-loroscopo-di-domani-25-novembre-517027ba-5a88-4dce-8bd5-30ad52d964a1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Vergine-100x75.jpg"
                	alt="Vergine, tensioni in famiglia e pure col partner. L'oroscopo di oggi, venerd&igrave; 25 novembre"
                	title="Vergine, tensioni in famiglia e pure col partner. L'oroscopo di oggi, venerd&igrave; 25 novembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vergine, tensioni in famiglia e pure col partner. L'oroscopo di oggi, venerd&igrave; 25 novembre</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2022/11/25/truffa-sui-carburanti-tra-palermo-enna-e-catania-13-indagati-e-sequestri-per-25-milioni-94973b63-4075-4d13-af9e-231593645843/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/75f2ee1ec69aea8e9405bd3c2ed2f397-100x75.jpg"
                	alt="Truffa sui carburanti tra Palermo, Enna e Catania: 13 indagati e sequestri per 25 milioni"
                	title="Truffa sui carburanti tra Palermo, Enna e Catania: 13 indagati e sequestri per 25 milioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa sui carburanti tra Palermo, Enna e Catania: 13 indagati e sequestri per 25 milioni</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/11/24/palermo-una-donna-cade-in-casa-e-si-frattura-il-femore-soccorsa-dai-vigili-del-fuoco-4e920c7d-7588-4c54-8bb0-4e9fc45a4f2b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/b130648e1d87f14c23fa8a5384d810c4-100x75.jpg"
                	alt="Palermo, una donna cade in casa e si frattura il femore: soccorsa dai vigili del fuoco"
                	title="Palermo, una donna cade in casa e si frattura il femore: soccorsa dai vigili del fuoco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, una donna cade in casa e si frattura il femore: soccorsa dai vigili del fuoco</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/11/24/il-giovedi-pimpante-della-bilancia-loroscopo-di-domani-24-novembre-7c8a7aff-7217-4f3e-a21a-2866a91a65bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Bilancia-100x75.jpg"
                	alt="Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre"
                	title="Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/societa/2022/11/24/il-giovedi-pimpante-della-bilancia-loroscopo-di-domani-24-novembre-7c8a7aff-7217-4f3e-a21a-2866a91a65bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Bilancia-100x75.jpg"
                	alt="Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre"
                	title="Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/11/22/palermo-rissa-alla-festa-di-battesimo-feriti-anche-padre-e-nonno-della-neonata-355ddf68-d5ac-4c29-8b3e-a9237cc75c45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/11/carabinieri-borgo-vecchio-100x75.jpg"
                	alt="Palermo, rissa alla festa di battesimo: feriti anche padre e nonno della neonata"
                	title="Palermo, rissa alla festa di battesimo: feriti anche padre e nonno della neonata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, rissa alla festa di battesimo: feriti anche padre e nonno della neonata</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2022/11/20/palermo-incanta-a-ballando-con-le-stelle-la-maestra-tripoli-senza-montesano-balla-con-il-marito-urso-f703a9e2-2b10-4385-a6a8-10d5f89c117e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Tripoli_Urso-100x75.jpg"
                	alt="Alessandra Tripoli e Luca Urso"
                	title="Alessandra Tripoli e Luca Urso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo incanta a Ballando con le Stelle: la maestra Tripoli senza Montesano balla con il marito Urso</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/11/23/toro-coppia-umorale-e-capricciosa-loroscopo-di-domani-mercoledi-23-novembre-b538ffcb-550c-4d3e-a8e4-241da4a283f2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Toro-100x75.jpg"
                	alt="Toro, coppia umorale e capricciosa: l'oroscopo di mercoled&igrave; 23 novembre"
                	title="Toro, coppia umorale e capricciosa: l'oroscopo di mercoled&igrave; 23 novembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Toro, coppia umorale e capricciosa: l'oroscopo di mercoled&igrave; 23 novembre</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/societa/2022/11/20/suor-cristina-da-ragusa-al-trionfo-in-the-voice-ora-lascia-labito-e-continua-con-la-musica-bdb66349-7d1a-4509-b8e1-930cdf50a0c3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Suor-Cristina-lascia-la-vita-consacrata-e-continua-con-la-musica_67115755-100x75.jpg"
                	alt="Suor Cristina, la vincitrice di The Voice Of Italy 2014, ha deciso di intraprendere un nuovo percorso di vita, lasciando la vita consacrata e continuando a pensare alla musica. Ora è Cristina Scuccia"
                	title="Suor Cristina, la vincitrice di The Voice Of Italy 2014, ha deciso di intraprendere un nuovo percorso di vita, lasciando la vita consacrata e continuando a pensare alla musica. Ora è Cristina Scuccia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Suor Cristina da Comiso al trionfo in The Voice, ora lascia l'abito e continua con la musica</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2022/11/05/linps-assume-a-tempo-indeterminato-posti-anche-in-sicilia-ecco-come-partecipare-3b5746ab-c859-4f71-aee0-2d4afb08043c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/giornalesicilia6_2022062211453816_e55308aa9f79519bd592a75d472bb3c7-100x75.jpg"
                	alt="L&rsquo;Inps assume a tempo indeterminato, posti anche in Sicilia: ecco come partecipare"
                	title="L&rsquo;Inps assume a tempo indeterminato, posti anche in Sicilia: ecco come partecipare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L&rsquo;Inps assume a tempo indeterminato, posti anche in Sicilia: ecco come partecipare</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/11/12/la-ventenne-scomparsa-sul-traghetto-e-quasi-certo-che-si-sia-uccisa-per-amore-e1006105-b3d6-4497-b752-1e326ca845a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/giornalesicilia6_20221112130820922_b0b81c9a7c5e06e292da9e369a50d55a-100x75.jpg"
                	alt="La Suprema di Gnv in porto a Palermo in una foto d'archivio"
                	title="La Suprema di Gnv in porto a Palermo in una foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La ventenne scomparsa sul traghetto: &egrave; quasi certo che si sia uccisa per amore</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2022/11/02/bagheria-anni20-gelateria-bolletta-f026742c-610e-46fd-98b4-5907ec1aae5c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/WhatsApp-Image-2022-11-02-at-13.40.44-100x75.jpeg"
                	alt="Pietro Gagliano, titolare gelateria Anni '20"
                	title="Pietro Gagliano, titolare gelateria Anni '20"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bagheria, bolletta da 55 mila euro alla gelateria Anni 20: &laquo;Non chiudo, ma servono aiuti&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2022/11/01/incidente-mortale-in-via-oreto-a-palermo-muore-un-uomo-di-36-anni-f3cd505a-d005-4bb8-a075-4210329f5c68/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/incidente-mortale-via-Oreto-100x75.jpg"
                	alt="L'incidente mortale in via Oreto"
                	title="L'incidente mortale in via Oreto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente in viale Regione Siciliana a Palermo, muore un uomo di 37 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2022/11/24/il-giovedi-pimpante-della-bilancia-loroscopo-di-domani-24-novembre-7c8a7aff-7217-4f3e-a21a-2866a91a65bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Bilancia-100x75.jpg"
                	alt="Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre"
                	title="Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il gioved&igrave; pimpante della Bilancia: l'oroscopo di oggi, 24 novembre</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=4145484569b67e9baa20d06848c52ac3&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-4_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1718217&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '562109', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1063';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1718217';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>