<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Coronavirus, Ronaldo replica a Spadafora: &quot;Sono in quarantena, non ho violato i protocolli&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono in quarantena e voglio chiarire che non ho violato alcun protocollo . Abbiamo fatto tutto secondo le regole, sia io che la mia squadra, con tutte le autorizzazioni..." />
<meta name="news_keywords" content="coronavirus, Cristiano Ronaldo, Sicilia, Calcio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/calcio/2020/10/16/coronavirus-ronaldo-replica-a-spadafora-sono-in-quarantena-non-ho-violato-i-protocolli-a86620db-ce1b-4630-bc26-ffcabe3cbbf4/" }, "headline":"Coronavirus, Ronaldo replica a Spadafora: &quot;Sono in quarantena, non ho violato i protocolli&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-10-16 17:25:45", "datePublished":"2020-10-16 17:25:45", "dateModified":"2020-10-16 17:25:45", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/08/cristiano_ronaldo-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","Cristiano Ronaldo"], "articleSection":["Calcio"], "articleBody":"Sono in quarantena e voglio chiarire che non ho violato alcun protocollo . Abbiamo fatto tutto secondo le regole, sia io che la mia squadra, con tutte le autorizzazioni del caso. A un signore dall’Italia che dice che non ho rispettato il protocollo voglio dire che l’ho rispettato e sempre lo rispetterò\". Cristiano Ronaldo rompe il silenzio in una diretta Instagram e, anche se non lo cita direttamente, replica al ministro dello Sport Vincenzo Spadafora, che ieri ha affermato come l’attaccante portoghese avesse violato il protocollo sanitario lasciando l’isolamento fiduciario disposto dalla Juve per rispondere alla chiamata della sua nazionale, dove nei giorni scorsi è risultato positivo al coronavirus. \"Sto bene, sono asintomatico - ha detto il portoghese della Juventus - e vi ringrazio per i tanti messaggi di supporto. Spero di tornare presto ad allenarmi e a giocare\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:121"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Coronavirus, Ronaldo replica a Spadafora: &quot;Sono in quarantena, non ho violato i protocolli&quot;" />
<meta property="og:url" content="https://gds.it/articoli/calcio/2020/10/16/coronavirus-ronaldo-replica-a-spadafora-sono-in-quarantena-non-ho-violato-i-protocolli-a86620db-ce1b-4630-bc26-ffcabe3cbbf4/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/08/cristiano_ronaldo-625x350.jpeg" />
<meta property="og:description" content="Sono in quarantena e voglio chiarire che non ho violato alcun protocollo . Abbiamo fatto tutto secondo le regole, sia io che la mia squadra, con tutte le autorizzazioni..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Cristiano Ronaldo" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Calcio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Coronavirus, Ronaldo replica a Spadafora: &quot;Sono in quarantena, non ho violato i protocolli&quot;" />
<meta name="twitter:description" content="Sono in quarantena e voglio chiarire che non ho violato alcun protocollo . Abbiamo fatto tutto secondo le regole, sia io che la mia squadra, con tutte le autorizzazioni..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/08/cristiano_ronaldo-625x350.jpeg" />
<meta name="twitter:url" content="https://gds.it/articoli/calcio/2020/10/16/coronavirus-ronaldo-replica-a-spadafora-sono-in-quarantena-non-ho-violato-i-protocolli-a86620db-ce1b-4630-bc26-ffcabe3cbbf4/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/08/cristiano_ronaldo-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/10/16 17:25:00" />
<meta name="EdIdentifier" content="1321208@|LA RISPOSTA@|0@|1@|post@|Calcio@|calcio" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/calcio/2020/10/16/coronavirus-ronaldo-replica-a-spadafora-sono-in-quarantena-non-ho-violato-i-protocolli-a86620db-ce1b-4630-bc26-ffcabe3cbbf4/" />

<link rel="amphtml" href="https://gds.it/articoli/calcio/2020/10/16/coronavirus-ronaldo-replica-a-spadafora-sono-in-quarantena-non-ho-violato-i-protocolli-a86620db-ce1b-4630-bc26-ffcabe3cbbf4/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=49e7a2fd00" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/calcio/2020/10/16/coronavirus-ronaldo-replica-a-spadafora-sono-in-quarantena-non-ho-violato-i-protocolli-a86620db-ce1b-4630-bc26-ffcabe3cbbf4/';
var absolute_url = '/articoli/calcio/2020/10/16/coronavirus-ronaldo-replica-a-spadafora-sono-in-quarantena-non-ho-violato-i-protocolli-a86620db-ce1b-4630-bc26-ffcabe3cbbf4/';
var post_id      = 1321208;
var post_title   = 'Coronavirus, Ronaldo replica a Spadafora: &quot;Sono in quarantena, non ho violato i protocolli&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '528164';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Calcio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/truffa/">
                        truffa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/santelli-funerale/">
                        santelli funerale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/panifici/">
                        panifici                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Venerd&igrave;, 16 Ottobre 2020 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/truffa/">
							truffa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/santelli-funerale/">
							santelli funerale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/panifici/">
							panifici 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/atp-sardegna/">
							atp sardegna 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.calcio_txt{	color:!important;}.sport-3_txt{	color:#62bb46!important;}.calcio_back{	background-color:!important;}.sport-3_back{	background-color:#62bb46!important;}.calcio_border{	border-color:!important;}.sport-3_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2020/10/16/tennis-sardegna-open-cecchinato-batte-ramos-vinolas-e-conquista-la-semifinale-1dd65f9f-349a-448a-b264-9614f4a62944/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Marco_Cecchinato-100x75.jpg" alt="Tennis, Sardegna Open: Cecchinato batte Ramos-Vinolas e conquista la semifinale" title="Tennis, Sardegna Open: Cecchinato batte Ramos-Vinolas e conquista la semifinale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tennis, Sardegna Open: Cecchinato batte Ramos-Vinolas e conquista...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/calcio/2020/10/16/inter-conte-milan-forte-quanto-la-lazio-e742d23c-3c71-4470-a677-9f6c81e2c6c5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Antonio_Conte-100x75.jpg" alt="Inter, Conte: &ldquo;Milan forte quanto la Lazio&rdquo;" title="Inter, Conte: &ldquo;Milan forte quanto la Lazio&rdquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inter, Conte: “Milan forte quanto la Lazio”</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/sport/2020/10/16/coronavirus-annullata-la-mezza-maratona-a-palermo-ae357d1c-b04e-484d-bf71-1a8f0c632e43/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/Palermo-International-Half-Marathon-100x75.jpg" alt="Coronavirus, annullata la mezza maratona a Palermo" title="Coronavirus, annullata la mezza maratona a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, annullata la mezza maratona a Palermo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/calcio/2020/10/16/inzaghi-su-candreva-e-keita-avrei-voluto-tenerli-2087c1ec-d84d-4bb8-a583-63ff2f73e5b8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/simone_inzaghi-100x75.jpg" alt="Inzaghi su Candreva e Keita: &quot;Avrei voluto tenerli&quot;" title="Inzaghi su Candreva e Keita: &quot;Avrei voluto tenerli&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inzaghi su Candreva e Keita: "Avrei voluto tenerli"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/10/16/coronavirus-altre-due-zone-rosse-in-sicilia-la-regione-chiude-sambuca-e-mezzojuso-9f885622-b42e-4afe-b7b3-c24220811ea7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/03/IMG_8692-100x75.jpg" alt="Coronavirus, altre due zone rosse in Sicilia: la Regione &quot;chiude&quot; Sambuca e Mezzojuso" title="Coronavirus, altre due zone rosse in Sicilia: la Regione &quot;chiude&quot; Sambuca e Mezzojuso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, altre due zone rosse in Sicilia: la Regione "chiude"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/10/16/coronavirus-ordinanza-di-musumeci-piu-medici-e-specialisti-in-sicilia-per-fermare-il-contagio-ecco-dove-72d43188-3ae1-44bf-b691-29740b169748/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/musumeci_ordinanza_firma-100x75.jpg" alt="Coronavirus, pi&ugrave; medici e specialisti in Sicilia per fermare il contagio: ecco dove" title="Coronavirus, pi&ugrave; medici e specialisti in Sicilia per fermare il contagio: ecco dove" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, più medici e specialisti in Sicilia per fermare il contagio:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/10/16/coronavirus-altra-italia-impennata-in-sicilia-578-casi-in-24-ore-dieci-le-vittime-salgono-i-poco-i-ricoveri-d51ebd80-875c-425b-8c3b-4a6280dbba61/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/CORONAVIRUS_SICILIA-1-100x75.png" alt="In Sicilia 578 casi, 10 le vittime ma salgono di poco i ricoveri. Oltre 10 mila contagi in Italia" title="In Sicilia 578 casi, 10 le vittime ma salgono di poco i ricoveri. Oltre 10 mila contagi in Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia 578 casi, 10 le vittime ma salgono di poco i ricoveri....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/10/16/omicidio-a-camporeale-giovane-di-26-anni-ucciso-a-colpi-di-arma-da-fuoco-1aa4c4f1-2bc6-4faf-ab5c-660bc76bc86b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/omicidio_benedetto_ferrara-100x75.jpeg" alt="Omicidio a Camporeale dopo la lite per una donna, 26enne ucciso con tre colpi di pistola: fermato un giovane" title="Omicidio a Camporeale dopo la lite per una donna, 26enne ucciso con tre colpi di pistola: fermato un giovane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio a Camporeale dopo la lite per una donna, 26enne ucciso con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/10/16/coronavirus-un-positivo-allassessorato-regionale-alla-sanita-razza-negativo-al-tampone-5635351e-845a-4323-8b39-386b7ea38240/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/assessorato_sanità-100x75.jpg" alt="Coronavirus, un positivo all'assessorato regionale alla Sanit&agrave;: Razza negativo al tampone" title="Coronavirus, un positivo all'assessorato regionale alla Sanit&agrave;: Razza negativo al tampone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, un positivo all'assessorato regionale alla Sanità: Razza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2020/10/16/francia-decapitato-uomo-ad-eragny-laggressore-avrebbe-urlato-allah-akbar-poi-e-stato-ucciso-50f646cc-e234-4e73-a224-eb867632bd14/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/aggressione-eragny-100x75.jpg" alt="Decapitato un uomo in Francia: l'aggressore avrebbe urlato &quot;Allah akbar&quot;" title="Decapitato un uomo in Francia: l'aggressore avrebbe urlato &quot;Allah akbar&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Decapitato un uomo in Francia: l'aggressore avrebbe urlato "Allah...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/video/cronaca/2020/10/16/coronavirus-tamponi-negativi-a-pazienti-positivi-sequestrato-laboratorio-nel-trapanese-d688f7a9-2309-48e0-be7a-f8e714b9811d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/controlli-nas-100x75.jpg" alt="Coronavirus, tamponi negativi a pazienti positivi: sequestrato laboratorio nel Trapanese" title="Coronavirus, tamponi negativi a pazienti positivi: sequestrato laboratorio nel Trapanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, tamponi negativi a pazienti positivi: sequestrato laboratorio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/10/16/cosenza-tanta-commozione-per-i-funerali-di-jole-santelli-presente-anche-il-premier-conte-d4002de8-fca0-42ea-9014-54796fb4f725/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/funerali_santelli-100x75.jpeg" alt="Cosenza, tanta commozione per i funerali di Jole Santelli: presente anche il premier Conte" title="Cosenza, tanta commozione per i funerali di Jole Santelli: presente anche il premier Conte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cosenza, tanta commozione per i funerali di Jole Santelli: presente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/economia/2020/10/16/palermo-panifici-aperti-anche-la-domenica-per-mezza-giornata-e38f520e-ebf0-4a87-82d4-424f09e11334/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/d097e2ca520e94cd020ef244cb0536b6-100x75.jpg" alt="Palermo, panifici aperti anche la domenica per mezza giornata" title="Palermo, panifici aperti anche la domenica per mezza giornata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, panifici aperti anche la domenica per mezza giornata</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Coronavirus, Ronaldo replica a Spadafora: &quot;Sono in quarantena, non ho violato i protocolli&quot;" addthis:description="Sono in quarantena e voglio chiarire che non ho violato alcun protocollo . Abbiamo fatto tutto secondo le regole, sia io che la mia squadra, con tutte le autorizzazioni..." addthis:url="https://gds.it/articoli/calcio/2020/10/16/coronavirus-ronaldo-replica-a-spadafora-sono-in-quarantena-non-ho-violato-i-protocolli-a86620db-ce1b-4630-bc26-ffcabe3cbbf4/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/calcio/" class="nome_categoria    sport-3_border sport-3_txt">
							<span>Calcio</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/calcio/">
			<span property="name">Calcio</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Coronavirus, Ronaldo replica a Spadafora: &quot;Sono in quarantena, non ho violato i protocolli&quot;</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-3_txt">
		LA RISPOSTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Coronavirus, Ronaldo replica a Spadafora: "Sono in quarantena, non ho violato i protocolli"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-10-16T17:25:00+02:00">16 Ottobre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/08/cristiano_ronaldo.jpeg" class="zoom_foto" title="Cristiano_Ronaldo" data-sub-html="<h4>16 Ottobre 2020</h4><h3>Coronavirus, Ronaldo replica a Spadafora: &quot;Sono in quarantena, non ho violato i protocolli&quot;</h3>	<p>Cristiano_Ronaldo</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/calcio/2020/10/16/coronavirus-ronaldo-replica-a-spadafora-sono-in-quarantena-non-ho-violato-i-protocolli-a86620db-ce1b-4630-bc26-ffcabe3cbbf4/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/calcio/2020/10/16/coronavirus-ronaldo-replica-a-spadafora-sono-in-quarantena-non-ho-violato-i-protocolli-a86620db-ce1b-4630-bc26-ffcabe3cbbf4/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/08/cristiano_ronaldo-625x350.jpeg"
				width="625" height="350" alt="coronavirus, Cristiano Ronaldo, Sicilia, Calcio" title="Coronavirus, Ronaldo replica a Spadafora: &quot;Sono in quarantena, non ho violato i protocolli&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Cristiano_Ronaldo</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Sono in quarantena e voglio chiarire che non ho violato alcun protocollo</strong>. Abbiamo fatto tutto secondo le regole, sia io che la mia squadra, con tutte le autorizzazioni del caso. A un signore dall&#x2019;Italia che dice che non ho rispettato il protocollo voglio dire che l&#x2019;ho rispettato e sempre lo rispetter&#xF2;". Cristiano Ronaldo rompe il silenzio in una diretta Instagram e, anche se non lo cita direttamente, replica al ministro dello Sport Vincenzo Spadafora, che ieri ha affermato come l&#x2019;attaccante portoghese avesse violato il protocollo sanitario lasciando l&#x2019;isolamento fiduciario disposto dalla Juve per rispondere alla chiamata della sua nazionale, dove nei giorni scorsi &#xE8; risultato positivo al coronavirus.</p><p>"Sto bene, sono asintomatico - ha detto il portoghese della Juventus - e vi ringrazio per i tanti messaggi di supporto. Spero di tornare presto ad allenarmi e a giocare".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/cristiano-ronaldo/">Cristiano Ronaldo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1321208" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/sport/2020/10/16/tennis-sardegna-open-cecchinato-batte-ramos-vinolas-e-conquista-la-semifinale-1dd65f9f-349a-448a-b264-9614f4a62944/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/Marco_Cecchinato-150x100.jpg"
					width="150"
					height="100"
					title="Tennis, Sardegna Open: Cecchinato batte Ramos-Vinolas e conquista la semifinale"
					alt="Tennis, Sardegna Open: Cecchinato batte Ramos-Vinolas e conquista la semifinale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/sport/2020/10/16/tennis-sardegna-open-cecchinato-batte-ramos-vinolas-e-conquista-la-semifinale-1dd65f9f-349a-448a-b264-9614f4a62944/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://gds.it/articoli/sport/2020/10/16/tennis-sardegna-open-cecchinato-batte-ramos-vinolas-e-conquista-la-semifinale-1dd65f9f-349a-448a-b264-9614f4a62944/"  class="categoria sport_txt">
							<span class="spacer">|</span> IL TORNEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/sport/2020/10/16/tennis-sardegna-open-cecchinato-batte-ramos-vinolas-e-conquista-la-semifinale-1dd65f9f-349a-448a-b264-9614f4a62944/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tennis, Sardegna Open: Cecchinato batte Ramos-Vinolas e conquista la semifinale"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2020/10/16/tennis-sardegna-open-cecchinato-batte-ramos-vinolas-e-conquista-la-semifinale-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/sport/2020/10/16/tennis-sardegna-open-cecchinato-batte-ramos-vinolas-e-conquista-la-semifinale-1dd65f9f-349a-448a-b264-9614f4a62944/">Tennis, Sardegna Open: Cecchinato batte Ramos-Vinolas e conquista la semifinale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video/calcio/2020/10/16/inter-conte-milan-forte-quanto-la-lazio-e742d23c-3c71-4470-a677-9f6c81e2c6c5/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/Antonio_Conte-150x100.jpg"
					width="150"
					height="100"
					title="Inter, Conte: &ldquo;Milan forte quanto la Lazio&rdquo;"
					alt="Inter, Conte: &ldquo;Milan forte quanto la Lazio&rdquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video/calcio/2020/10/16/inter-conte-milan-forte-quanto-la-lazio-e742d23c-3c71-4470-a677-9f6c81e2c6c5/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://gds.it/video/calcio/2020/10/16/inter-conte-milan-forte-quanto-la-lazio-e742d23c-3c71-4470-a677-9f6c81e2c6c5/"  class="categoria calcio_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/video/calcio/2020/10/16/inter-conte-milan-forte-quanto-la-lazio-e742d23c-3c71-4470-a677-9f6c81e2c6c5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inter, Conte: &ldquo;Milan forte quanto la Lazio&rdquo;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/10/16/inter-conte-milan-forte-quanto-la-lazio-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video/calcio/2020/10/16/inter-conte-milan-forte-quanto-la-lazio-e742d23c-3c71-4470-a677-9f6c81e2c6c5/">Inter, Conte: &ldquo;Milan forte quanto la Lazio&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/sport/2020/10/16/coronavirus-annullata-la-mezza-maratona-a-palermo-ae357d1c-b04e-484d-bf71-1a8f0c632e43/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/Palermo-International-Half-Marathon-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, annullata la mezza maratona a Palermo"
					alt="Coronavirus, annullata la mezza maratona a Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/sport/2020/10/16/coronavirus-annullata-la-mezza-maratona-a-palermo-ae357d1c-b04e-484d-bf71-1a8f0c632e43/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://palermo.gds.it/articoli/sport/2020/10/16/coronavirus-annullata-la-mezza-maratona-a-palermo-ae357d1c-b04e-484d-bf71-1a8f0c632e43/"  class="categoria sport_txt">
							<span class="spacer">|</span> DECISIONE DEL SINDACO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">33 </a>

						<a href="https://palermo.gds.it/articoli/sport/2020/10/16/coronavirus-annullata-la-mezza-maratona-a-palermo-ae357d1c-b04e-484d-bf71-1a8f0c632e43/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, annullata la mezza maratona a Palermo"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2020/10/16/coronavirus-annullata-la-mezza-maratona-a-palermo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/sport/2020/10/16/coronavirus-annullata-la-mezza-maratona-a-palermo-ae357d1c-b04e-484d-bf71-1a8f0c632e43/">Coronavirus, annullata la mezza maratona a Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video/calcio/2020/10/16/inzaghi-su-candreva-e-keita-avrei-voluto-tenerli-2087c1ec-d84d-4bb8-a583-63ff2f73e5b8/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/simone_inzaghi-150x100.jpg"
					width="150"
					height="100"
					title="Inzaghi su Candreva e Keita: &quot;Avrei voluto tenerli&quot;"
					alt="Inzaghi su Candreva e Keita: &quot;Avrei voluto tenerli&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video/calcio/2020/10/16/inzaghi-su-candreva-e-keita-avrei-voluto-tenerli-2087c1ec-d84d-4bb8-a583-63ff2f73e5b8/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://gds.it/video/calcio/2020/10/16/inzaghi-su-candreva-e-keita-avrei-voluto-tenerli-2087c1ec-d84d-4bb8-a583-63ff2f73e5b8/"  class="categoria calcio_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/video/calcio/2020/10/16/inzaghi-su-candreva-e-keita-avrei-voluto-tenerli-2087c1ec-d84d-4bb8-a583-63ff2f73e5b8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inzaghi su Candreva e Keita: &quot;Avrei voluto tenerli&quot;"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2020/10/16/inzaghi-su-candreva-e-keita-avrei-voluto-tenerli-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video/calcio/2020/10/16/inzaghi-su-candreva-e-keita-avrei-voluto-tenerli-2087c1ec-d84d-4bb8-a583-63ff2f73e5b8/">Inzaghi su Candreva e Keita: &quot;Avrei voluto tenerli&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2020/10/15/coronavirus-musumeci-firma-la-nuova-ordinanza-niente-misure-piu-restrittive-rispetto-al-dpcm-a600c113-e204-4145-9c98-87925d81be0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/musumeci_ordinanza_firma-100x75.jpg"
                	alt="Coronavirus, Musumeci firma la nuova ordinanza: niente misure pi&ugrave; restrittive rispetto al Dpcm"
                	title="Coronavirus, Musumeci firma la nuova ordinanza: niente misure pi&ugrave; restrittive rispetto al Dpcm"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, Musumeci firma la nuova ordinanza: niente misure pi&ugrave; restrittive rispetto al Dpcm</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/10/16/coronavirus-altra-italia-impennata-in-sicilia-578-casi-in-24-ore-dieci-le-vittime-salgono-i-poco-i-ricoveri-d51ebd80-875c-425b-8c3b-4a6280dbba61/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/CORONAVIRUS_SICILIA-1-100x75.png"
                	alt="In Sicilia 578 casi, 10 le vittime ma salgono di poco i ricoveri. Oltre 10 mila contagi in Italia"
                	title="In Sicilia 578 casi, 10 le vittime ma salgono di poco i ricoveri. Oltre 10 mila contagi in Italia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In Sicilia 578 casi, 10 le vittime ma salgono di poco i ricoveri. Oltre 10 mila contagi in Italia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/16/omicidio-a-camporeale-giovane-di-26-anni-ucciso-a-colpi-di-arma-da-fuoco-1aa4c4f1-2bc6-4faf-ab5c-660bc76bc86b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/omicidio_benedetto_ferrara-100x75.jpeg"
                	alt="La vittima, Benedetto Ferrara"
                	title="La vittima, Benedetto Ferrara"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Camporeale dopo la lite per una donna, 26enne ucciso con tre colpi di pistola: fermato un giovane</h2>
              </a>
            </li>
            <li>
              <a href="https://ragusa.gds.it/articoli/cronaca/2020/10/16/coronavirus-matrimonio-con-160-persone-a-modica-blitz-della-polizia-9a742337-7c38-4bec-ae2f-b2c7e12d0449/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/matrimonio-100x75.jpeg"
                	alt="Coronavirus, matrimonio con 160 persone a Modica: blitz della polizia"
                	title="Coronavirus, matrimonio con 160 persone a Modica: blitz della polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, matrimonio con 160 persone a Modica: blitz della polizia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/10/16/coronavirus-ema-il-vaccino-nel-2021-e-serviranno-sempre-le-mascherine-pandemia-diminuira-dopo-un-anno-884940c7-cf1e-4caf-ac09-b1c72d21b15a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/b824d651096112a8a6f7f2db7ed92a1a-100x75.jpg"
                	alt="Coronavirus, Ema: &quot;Il vaccino nel 2021 e serviranno sempre le mascherine. Pandemia diminuir&agrave; dopo un anno&quot;"
                	title="Coronavirus, Ema: &quot;Il vaccino nel 2021 e serviranno sempre le mascherine. Pandemia diminuir&agrave; dopo un anno&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, Ema: &quot;Il vaccino nel 2021 e serviranno sempre le mascherine. Pandemia diminuir&agrave; dopo un anno&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2020/10/12/non-ce-ne-covid-angela-da-mondello-torna-in-tv-ho-perso-mio-figlio-sono-una-donna-diversa-33a54cf7-cd04-4b50-9289-e8984ce4db4f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Angela_Chianello-2-100x75.jpg"
                	alt="&quot;Non ce n'&egrave; Covid&quot;, Angela da Mondello torna in tv: &quot;Ho perso mio figlio, ora sono diversa&quot;"
                	title="&quot;Non ce n'&egrave; Covid&quot;, Angela da Mondello torna in tv: &quot;Ho perso mio figlio, ora sono diversa&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Non ce n'&egrave; Covid&quot;, Angela da Mondello torna in tv: &quot;Ho perso mio figlio, ora sono diversa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/10/11/reddito-di-cittadinanza-pagamento-di-ottobre-le-date-della-ricarica-709191d4-234b-4ebb-abcb-c0f33a8f9313/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di ottobre: le date della ricarica"
                	title="Reddito di cittadinanza, pagamento di ottobre: le date della ricarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di ottobre: le date della ricarica</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/10/13/coronavirus-conte-firma-il-dpcm-cene-a-casa-con-6-persone-stop-calcetto-le-nuove-regole-per-30-giorni-74277584-9bd4-42ba-93e2-3ccdc946b03b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/giuseppe_conte-100x75.jpeg"
                	alt="Il presidente del Consiglio, Giuseppe Conte"
                	title="Il presidente del Consiglio, Giuseppe Conte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, Conte ha firmato il dpcm: cene a casa con solo 6 ospiti, stop calcetto. Ecco le nuove regole</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/10/09/coronavirus-verso-un-nuovo-dpcm-misure-piu-stringenti-in-arrivo-ecco-quali-e-da-quando-72a0dee3-2c0e-478a-aaa7-eb109bfd0af0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/giuseppe_conte-100x75.jpg"
                	alt="Coronavirus, verso un nuovo Dpcm: misure pi&ugrave; stringenti in arrivo, ecco quali e da quando"
                	title="Coronavirus, verso un nuovo Dpcm: misure pi&ugrave; stringenti in arrivo, ecco quali e da quando"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, verso un nuovo Dpcm: misure pi&ugrave; stringenti in arrivo, ecco quali e da quando</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/13/palermo-i-commercianti-del-borgo-vecchio-si-ribellano-alla-mafia-bliz-con-20-arresti-monti-nuovo-reggente-d5453882-1f91-4cc5-8b46-f6e7ce30e4f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/mafia_borgo_vecchio-100x75.jpeg"
                	alt="Palermo, i commercianti del Borgo Vecchio si ribellano alla mafia e al pizzo: 20 arresti"
                	title="Palermo, i commercianti del Borgo Vecchio si ribellano alla mafia e al pizzo: 20 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, i commercianti del Borgo Vecchio si ribellano alla mafia e al pizzo: 20 arresti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2020/09/26/coronavirus-in-sicilia-obbligo-di-mascherine-anche-allaperto-e-stretta-sulla-movida-pronta-lordinanza-di-musumeci-440cb084-ca52-47c0-b7b6-c40f9c121c18/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/nello_musumeci-2-100x75.jpg"
                	alt="Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci"
                	title="Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/09/21/coronavirus-altre-zone-rosse-e-limitazioni-in-sicilia-in-arrivo-nuova-ordinanza-di-musumeci-0c617439-7c0e-4295-a7dc-42795dd7cb87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Nello_Musumeci_Ruggero_Razza-100x75.jpeg"
                	alt="Nello Musumeci e Ruggero Razza"
                	title="Nello Musumeci e Ruggero Razza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, altre zone rosse e limitazioni in Sicilia: in arrivo nuova ordinanza di Musumeci</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/21/caronia-una-traccia-sul-finestrino-dellauto-di-viviana-e-gioele-andava-a-100-allora-9ab13bb1-1f90-469c-b464-4f572456f0b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/incidente_auto_viviana-100x75.png"
                	alt="La ricostruzione dell'incidente tra l'Opel Corsa di Viviana Parisi e il furgone"
                	title="La ricostruzione dell'incidente tra l'Opel Corsa di Viviana Parisi e il furgone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, una traccia sul finestrino dell'auto di Viviana e Gioele: &quot;Andava a 100 all'ora&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2020/10/12/non-ce-ne-covid-angela-da-mondello-torna-in-tv-ho-perso-mio-figlio-sono-una-donna-diversa-33a54cf7-cd04-4b50-9289-e8984ce4db4f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Angela_Chianello-2-100x75.jpg"
                	alt="&quot;Non ce n'&egrave; Covid&quot;, Angela da Mondello torna in tv: &quot;Ho perso mio figlio, ora sono diversa&quot;"
                	title="&quot;Non ce n'&egrave; Covid&quot;, Angela da Mondello torna in tv: &quot;Ho perso mio figlio, ora sono diversa&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Non ce n'&egrave; Covid&quot;, Angela da Mondello torna in tv: &quot;Ho perso mio figlio, ora sono diversa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/10/11/reddito-di-cittadinanza-pagamento-di-ottobre-le-date-della-ricarica-709191d4-234b-4ebb-abcb-c0f33a8f9313/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di ottobre: le date della ricarica"
                	title="Reddito di cittadinanza, pagamento di ottobre: le date della ricarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di ottobre: le date della ricarica</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=c188639a9624ae0c86e681ab361d9639&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1321208&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '528164', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1063';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1321208';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>