<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Pazza Inter, rimonta e batte la Fiorentina 4-3 - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Passano gli anni, passano gli allenatori e passano i giocatori , ma l&rsquo;Inter ancora non riesce a togliersi da dosso il seme della pazzia. E lo dimostra anche contro..." />
<meta name="news_keywords" content="inter, SERIE A, Sicilia, Calcio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/calcio/2020/09/27/pazza-inter-rimonta-e-batte-la-fiorentina-4-3-5074d843-854f-48ab-b3a0-33bd08fa52dc/" }, "headline":"Pazza Inter, rimonta e batte la Fiorentina 4-3", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-09-27 08:15:27", "datePublished":"2020-09-27 08:15:27", "dateModified":"2020-09-27 08:15:27", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/09/Inter-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["inter","SERIE A"], "articleSection":["Calcio"], "articleBody":"Passano gli anni, passano gli allenatori e passano i giocatori , ma l’Inter ancora non riesce a togliersi da dosso il seme della pazzia. E lo dimostra anche contro la Fiorentina, in una serata piena di colpi di scena davanti ai 1000 tifosi di San Siro, in cui la squadra di Conte fa e disfa, rimonta e si fa rimontare, fino a ribaltare di nuovo tutto con due gol di Lukaku e D’Ambrosio negli ultimi minuti che regalano ai nerazzurri il definitivo 4-3 e soprattutto i primi tre punti in campionato. Il risultato finale lascia trasparire che sono ancora i tanti problemi che Handanovic e compagni devono sistemare, a partire da una fase difensiva (la meno battuta nella scorsa Serie A) fatta a pezzi da un Ribery in serata di grazia, che inventa per sé e per i compagni ma a cui non riesce il colpo finale. Ma la differenza l’hanno fatta la qualità e la lunghezza della panchina nerazzurra, fattore su cui Conte tanto ha insistito nella passata stagione. E probabilmente non è un caso se la rimonta si concretizza nel finale, quando il tecnico interista fa entrare tra gli altri Hakimi, Vidal e Nainggolan mentre Iachini è costretto a sostituire uno stremato Ribery. Resta la prova coraggiosa della Fiorentina, che ha avuto il merito di sbloccare la gara subito, mettendo per qualche minuto l'Inter alle corde: cross di Biraghi, la difesa nerazzurra si addormenta e da due passi Kouamé insacca su assist di Bonaventura. L’attaccante ex Genoa ha anche la palla per raddoppiare, servito da uno scatenato Ribery, sprecando però a tu per tu con Handanovic. Dall’altra parte, l’occasione per pareggiare subito sembra poter arrivare dopo un contatto Lautaro-Caceres in area per cui Calvarese concede il rigore, ma, richiamato al Var, l’arbitro torna sui suoi passi. L’argentino resta protagonista, perché è su due suoi guizzi che l’Inter ribalta momentaneamente la sfida: nel finale di primo tempo si invola e con un destro a giro dal limite fa 1-1, a inizio ripresa un suo destro da posizione defilata trova la deviazione di Ceccherini per il vantaggio nerazzurro. Dura poco, perché la difesa interista non riesce a contenere Ribery. L’ex Bayern dopo 50 metri di fuga trova l’inserimento di Castrovilli che col mancino trova il 2-2, poi inventa mettendo in porta Chiesa, scavetto su Handanovic e Fiorentina di nuovo avanti. Conte decide così di mettere in campo tutta la qualità che aveva in panchina. Dentro, nell’ordine, Sensi (per uno spentissimo Eriksen), Hakimi, Vidal, Nainggolan e Sanchez, con conseguente passaggio ad un inedito 4-3-1-2. È la Fiorentina, però, ad avere la palla per chiudere la sfida: ancora Ribery trova Vlahovic, che spara a lato a tu per tu con Handanovic. Nell’altra area, Lukaku sembra essere incappato in una delle sue serate storte, sprecando due clamorose occasioni da solo davanti a Dragowski. Alla terza palla gol, però, il belga non sbaglia, insaccando il 3-3 da due passi su assist di Hakimi. E nel giro di tre minuti l’Inter ribalta definitivamente la partita : merito di D’Ambrosio, che sugli sviluppi di un corner di testa regala i tre punti ai nerazzurri. La sfida scudetto con la Juventus per gli uomini di Conte può cominciare, così, con il piede giusto. ANSA" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:41"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Pazza Inter, rimonta e batte la Fiorentina 4-3" />
<meta property="og:url" content="https://gds.it/articoli/calcio/2020/09/27/pazza-inter-rimonta-e-batte-la-fiorentina-4-3-5074d843-854f-48ab-b3a0-33bd08fa52dc/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/09/Inter-625x350.jpg" />
<meta property="og:description" content="Passano gli anni, passano gli allenatori e passano i giocatori , ma l&rsquo;Inter ancora non riesce a togliersi da dosso il seme della pazzia. E lo dimostra anche contro..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="inter" />
<meta property="article:tag" content="SERIE A" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Calcio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Pazza Inter, rimonta e batte la Fiorentina 4-3" />
<meta name="twitter:description" content="Passano gli anni, passano gli allenatori e passano i giocatori , ma l&rsquo;Inter ancora non riesce a togliersi da dosso il seme della pazzia. E lo dimostra anche contro..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/09/Inter-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/calcio/2020/09/27/pazza-inter-rimonta-e-batte-la-fiorentina-4-3-5074d843-854f-48ab-b3a0-33bd08fa52dc/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/09/Inter-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/09/27 08:15:00" />
<meta name="EdIdentifier" content="1310893@|SERIE A@|0@|0@|post@|Calcio@|calcio" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/calcio/2020/09/27/pazza-inter-rimonta-e-batte-la-fiorentina-4-3-5074d843-854f-48ab-b3a0-33bd08fa52dc/" />

<link rel="amphtml" href="https://gds.it/articoli/calcio/2020/09/27/pazza-inter-rimonta-e-batte-la-fiorentina-4-3-5074d843-854f-48ab-b3a0-33bd08fa52dc/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6f56c50e4c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/calcio/2020/09/27/pazza-inter-rimonta-e-batte-la-fiorentina-4-3-5074d843-854f-48ab-b3a0-33bd08fa52dc/';
var absolute_url = '/articoli/calcio/2020/09/27/pazza-inter-rimonta-e-batte-la-fiorentina-4-3-5074d843-854f-48ab-b3a0-33bd08fa52dc/';
var post_id      = 1310893;
var post_title   = 'Pazza Inter, rimonta e batte la Fiorentina 4-3';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '57653';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Calcio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caccia/">
                        caccia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/grande-fratello-vip/">
                        grande fratello vip                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ciminna/">
                        ciminna                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Domenica, 27 Settembre 2020 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caccia/">
							caccia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/grande-fratello-vip/">
							grande fratello vip 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ciminna/">
							ciminna 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/milazzo/">
							milazzo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.calcio_txt{	color:!important;}.sport-3_txt{	color:#62bb46!important;}.calcio_back{	background-color:!important;}.sport-3_back{	background-color:#62bb46!important;}.calcio_border{	border-color:!important;}.sport-3_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2020/09/26/il-palermo-pronto-alla-trasferta-di-teramo-boscaglia-e-lanno-zero-un-po-per-tutti-86dc8fcd-ceaa-46ac-b66d-f6b7c50cef36/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/Roberto_Boscaglia2-100x75.jpeg" alt="Il Palermo pronto alla trasferta contro il Teramo, Boscaglia: &quot;&Egrave; l'anno zero un po' per tutti&quot;" title="Il Palermo pronto alla trasferta contro il Teramo, Boscaglia: &quot;&Egrave; l'anno zero un po' per tutti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Palermo pronto alla trasferta contro il Teramo, Boscaglia: "È...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2020/09/26/suarez-vertice-investigativo-riprogrammera-lindagine-sullesame-65432d87-24ed-40a4-857e-e7791e25f5c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/suarez-100x75.jpg" alt="Suarez, vertice investigativo riprogrammer&agrave; l'indagine sull'esame" title="Suarez, vertice investigativo riprogrammer&agrave; l'indagine sull'esame" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Suarez, vertice investigativo riprogrammerà l'indagine sull'esame</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2020/09/26/quante-novita-a-tgs-studio-stadio-ce-italo-cucci-a-raccontare-il-palermo-7324ab16-81cf-4288-a2e4-a4134226598e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/italo_cucci-100x75.jpg" alt="Quante novit&agrave; a &quot;Tgs Studio Stadio&quot;! C'&egrave; Italo Cucci a raccontare il Palermo" title="Quante novit&agrave; a &quot;Tgs Studio Stadio&quot;! C'&egrave; Italo Cucci a raccontare il Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quante novità a "Tgs Studio Stadio"! C'è Italo Cucci a raccontare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/sport/2020/09/26/pallanuoto-il-telimar-alla-final-four-di-coppa-italia-con-brescia-recco-e-ortigia-3aa61046-691a-468b-88d7-09a4249c943b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/telimar-100x75.jpg" alt="Pallanuoto, il TeLiMar alla Final Four di Coppa Italia con Brescia, Recco e Ortigia" title="Pallanuoto, il TeLiMar alla Final Four di Coppa Italia con Brescia, Recco e Ortigia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallanuoto, il TeLiMar alla Final Four di Coppa Italia con Brescia,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/09/27/coronavirus-la-nuova-ordinanza-di-musumeci-si-alle-mascherine-e-nuove-zone-rosse-dal-primo-ottobre-70428d9d-015c-46cc-84e2-ae9f9ed69abd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-1-100x75.jpeg" alt="Coronavirus, la nuova ordinanza di Musumeci: s&igrave; alle mascherine e nuove zone rosse dal primo ottobre" title="Coronavirus, la nuova ordinanza di Musumeci: s&igrave; alle mascherine e nuove zone rosse dal primo ottobre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, la nuova ordinanza di Musumeci: sì alle mascherine e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/09/27/coronavirus-in-sicilia-avanza-la-seconda-ondata-piu-contagi-mai-cosi-tante-vittime-da-aprile-69cfb7b3-2f4b-416e-b9b0-243bbbc47c3e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/coronavirus_bollettino_sicilia-100x75.png" alt="Coronavirus, in Sicilia avanza la seconda ondata: pi&ugrave; contagi, mai cos&igrave; tante vittime da aprile" title="Coronavirus, in Sicilia avanza la seconda ondata: pi&ugrave; contagi, mai cos&igrave; tante vittime da aprile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia avanza la seconda ondata: più contagi, mai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/09/26/coronavirus-il-bollettino-del-26-settembre-110-i-nuovi-positivi-in-sicilia-trapani-la-provincia-con-piu-casi-9bd0291e-c496-4726-817b-ef40ee8be099/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-100x75.jpg" alt="Coronavirus, il bollettino del 26 settembre: 110 i nuovi positivi in Sicilia" title="Coronavirus, il bollettino del 26 settembre: 110 i nuovi positivi in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino del 26 settembre: 110 i nuovi positivi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/09/26/coronavirus-nuovo-tampone-positivo-per-berlusconi-prosegue-lisolamento-fa5221c5-f03d-4da0-9dfa-6749400f9687/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Berlusconi-100x75.jpg" alt="Coronavirus, nuovo tampone positivo per Berlusconi: prosegue l'isolamento" title="Coronavirus, nuovo tampone positivo per Berlusconi: prosegue l'isolamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, nuovo tampone positivo per Berlusconi: prosegue l'isolamento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/09/27/coronavirus-salgono-a-25-i-casi-a-partinico-15-positivi-a-causa-di-due-2-focolai-7f126170-2e1e-4f2e-b7e5-dca245b33c2b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/ospedalepartinico-100x75.jpg" alt="Coronavirus, salgono a 25 i casi a Partinico: 15 positivi a causa di due 2 focolai" title="Coronavirus, salgono a 25 i casi a Partinico: 15 positivi a causa di due 2 focolai" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, salgono a 25 i casi a Partinico: 15 positivi a causa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2020/09/26/vaccino-antinfluenzale-federfarma-mancano-15-milioni-di-dosi-4dac7698-02ee-478f-b0ae-dec8b0d0ed88/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Petrosillo-Cossolo-Tobia-100x75.jpeg" alt="Vaccino antinfluenzale, Federfarma: &quot;Mancano 1,5 milioni di dosi&quot;" title="Vaccino antinfluenzale, Federfarma: &quot;Mancano 1,5 milioni di dosi&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccino antinfluenzale, Federfarma: "Mancano 1,5 milioni di dosi"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/09/26/bloccato-mentre-appicca-un-incendio-a-ciminna-convalidato-larresto-delloperaio-della-forestale-c75fc5c4-3d56-4932-9a7d-96c2d79d0d51/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Incendio_Ciminna-100x75.jpg" alt="Sorpreso ad appiccare un incendio a Ciminna, l'arrestato &egrave; un forestale" title="Sorpreso ad appiccare un incendio a Ciminna, l'arrestato &egrave; un forestale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sorpreso ad appiccare un incendio a Ciminna, l'arrestato è un forestale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/09/27/tangentopoli-a-casteldaccia-indagini-chiuse-rischiano-in-12-81935e98-7840-450d-b798-c5a90474bb11/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Giovanni-Di-Giacinto-Casteldaccia-100x75.jpg" alt="Tangentopoli a Casteldaccia, indagini chiuse: rischiano in 12" title="Tangentopoli a Casteldaccia, indagini chiuse: rischiano in 12" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tangentopoli a Casteldaccia, indagini chiuse: rischiano in 12</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/09/26/bonus-matrimonio-i-criteri-per-ottenere-il-contributo-fino-a-3-mila-euro-4331b88f-e070-4dcb-a37e-6073fda0ee29/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/matrimonio-1-100x75.jpg" alt="Bonus matrimonio in Sicilia, ecco il decreto: cos&igrave; si pu&ograve; avere il contributo fino a 3 mila euro" title="Bonus matrimonio in Sicilia, ecco il decreto: cos&igrave; si pu&ograve; avere il contributo fino a 3 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bonus matrimonio in Sicilia, ecco il decreto: così si può avere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Pazza Inter, rimonta e batte la Fiorentina 4-3" addthis:description="Passano gli anni, passano gli allenatori e passano i giocatori , ma l&rsquo;Inter ancora non riesce a togliersi da dosso il seme della pazzia. E lo dimostra anche contro..." addthis:url="https://gds.it/articoli/calcio/2020/09/27/pazza-inter-rimonta-e-batte-la-fiorentina-4-3-5074d843-854f-48ab-b3a0-33bd08fa52dc/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/calcio/" class="nome_categoria    sport-3_border sport-3_txt">
							<span>Calcio</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/calcio/">
			<span property="name">Calcio</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Pazza Inter, rimonta e batte la Fiorentina 4-3</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-3_txt">
		SERIE A	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Pazza Inter, rimonta e batte la Fiorentina 4-3</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-09-27T08:15:00+02:00">27 Settembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/09/Inter.jpg" class="zoom_foto" title="" data-sub-html="<h4>27 Settembre 2020</h4><h3>Pazza Inter, rimonta e batte la Fiorentina 4-3</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/calcio/2020/09/27/pazza-inter-rimonta-e-batte-la-fiorentina-4-3-5074d843-854f-48ab-b3a0-33bd08fa52dc/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/calcio/2020/09/27/pazza-inter-rimonta-e-batte-la-fiorentina-4-3-5074d843-854f-48ab-b3a0-33bd08fa52dc/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/09/Inter-625x350.jpg"
				width="625" height="350" alt="inter, SERIE A, Sicilia, Calcio" title="Pazza Inter, rimonta e batte la Fiorentina 4-3"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Pazza Inter, rimonta e batte la Fiorentina 4-3"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Passano gli anni, <strong>passano gli allenatori e passano i giocatori</strong>, ma l&#x2019;Inter ancora non riesce a togliersi da dosso il seme della pazzia. E lo dimostra anche contro la Fiorentina, in una serata piena di colpi di scena davanti ai 1000 tifosi di San Siro, in cui la squadra di Conte fa e disfa, rimonta e si fa rimontare, fino a ribaltare di nuovo tutto con due gol di Lukaku e D&#x2019;Ambrosio negli ultimi minuti che regalano ai nerazzurri il definitivo 4-3 e soprattutto i primi tre punti in campionato. Il risultato finale lascia trasparire che sono ancora i tanti problemi che Handanovic e compagni devono sistemare, a partire da una fase difensiva (la meno battuta nella scorsa Serie A) fatta a pezzi da un Ribery in serata di grazia, che inventa per s&#xE9; e per i compagni ma a cui non riesce il colpo finale.</p><p>Ma la differenza l&#x2019;hanno fatta la qualit&#xE0; e la lunghezza della panchina nerazzurra, fattore su cui <strong>Conte</strong> tanto ha insistito nella passata stagione. E probabilmente non &#xE8; un caso se la rimonta si concretizza nel finale, quando il tecnico interista fa entrare tra gli altri Hakimi, Vidal e Nainggolan mentre Iachini &#xE8; costretto a sostituire uno stremato Ribery. Resta la prova coraggiosa della Fiorentina, che ha avuto il merito di sbloccare la gara subito, mettendo per qualche minuto l'Inter alle corde: cross di Biraghi, la difesa nerazzurra si addormenta e da due passi Kouam&#xE9; insacca su assist di Bonaventura. L&#x2019;attaccante ex Genoa ha anche la palla per raddoppiare, servito da uno scatenato Ribery, sprecando per&#xF2; a tu per tu con Handanovic.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Dall&#x2019;altra parte, l&#x2019;occasione per pareggiare subito sembra poter arrivare dopo un contatto Lautaro-Caceres in area per cui Calvarese concede il rigore, ma, richiamato al Var, l&#x2019;arbitro torna sui suoi passi. L&#x2019;argentino resta protagonista, perch&#xE9; &#xE8; su due suoi guizzi che l&#x2019;Inter ribalta momentaneamente la sfida: nel finale di primo tempo si invola e con un destro a giro dal limite fa 1-1, a inizio ripresa un suo destro da posizione defilata trova la deviazione di Ceccherini per il vantaggio nerazzurro. Dura poco, perch&#xE9; la difesa interista non riesce a contenere Ribery. L&#x2019;ex Bayern dopo 50 metri di fuga trova l&#x2019;inserimento di Castrovilli che col mancino trova il 2-2, poi inventa mettendo in porta Chiesa, scavetto su Handanovic e Fiorentina di nuovo avanti. Conte decide cos&#xEC; di mettere in campo tutta la qualit&#xE0; che aveva in panchina. Dentro, nell&#x2019;ordine, Sensi (per uno spentissimo Eriksen), Hakimi, Vidal, Nainggolan e Sanchez, con conseguente passaggio ad un inedito 4-3-1-2. &#xC8; la Fiorentina, per&#xF2;, ad avere la palla per chiudere la sfida: ancora Ribery trova Vlahovic, che spara a lato a tu per tu con Handanovic.</p><p>Nell&#x2019;altra area, Lukaku sembra essere incappato in una delle sue serate storte, sprecando due clamorose occasioni da solo davanti a Dragowski. Alla terza palla gol, per&#xF2;, il belga non sbaglia, insaccando il 3-3 da due passi su assist di Hakimi. <strong>E nel giro di tre minuti l&#x2019;Inter ribalta definitivamente la partita</strong>: merito di D&#x2019;Ambrosio, che sugli sviluppi di un corner di testa regala i tre punti ai nerazzurri. La sfida scudetto con la Juventus per gli uomini di Conte pu&#xF2; cominciare, cos&#xEC;, con il piede giusto. ANSA</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/inter/">inter</a></strong>, <strong><a rel="tag" href="/tag/serie-a/">SERIE A</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1310893" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video/sport/2020/09/25/inter-milenkovic-puo-sostituire-skriniar-i-dati-aade158c-56fa-4ac3-b87a-bbed255949d8/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/s-150x100.jpg"
					width="150"
					height="100"
					title="Inter, Milenkovic pu&ograve; sostituire Skriniar? I dati..."
					alt="Inter, Milenkovic pu&ograve; sostituire Skriniar? I dati..."
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video/sport/2020/09/25/inter-milenkovic-puo-sostituire-skriniar-i-dati-aade158c-56fa-4ac3-b87a-bbed255949d8/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://gds.it/video/sport/2020/09/25/inter-milenkovic-puo-sostituire-skriniar-i-dati-aade158c-56fa-4ac3-b87a-bbed255949d8/"  class="categoria sport_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/video/sport/2020/09/25/inter-milenkovic-puo-sostituire-skriniar-i-dati-aade158c-56fa-4ac3-b87a-bbed255949d8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inter, Milenkovic pu&ograve; sostituire Skriniar? I dati..."  addthis:description=""  addthis:url="https://gds.it/video/sport/2020/09/25/inter-milenkovic-puo-sostituire-skriniar-i-dati-aade158c-56fa-4ac3-b87a-bbed255949d8//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video/sport/2020/09/25/inter-milenkovic-puo-sostituire-skriniar-i-dati-aade158c-56fa-4ac3-b87a-bbed255949d8/">Inter, Milenkovic pu&ograve; sostituire Skriniar? I dati...</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2020/09/26/il-palermo-pronto-alla-trasferta-di-teramo-boscaglia-e-lanno-zero-un-po-per-tutti-86dc8fcd-ceaa-46ac-b66d-f6b7c50cef36/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/Roberto_Boscaglia2-150x100.jpeg"
					width="150"
					height="100"
					title="Il Palermo pronto alla trasferta contro il Teramo, Boscaglia: &quot;&Egrave; l'anno zero un po' per tutti&quot;"
					alt="Il Palermo pronto alla trasferta contro il Teramo, Boscaglia: &quot;&Egrave; l'anno zero un po' per tutti&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2020/09/26/il-palermo-pronto-alla-trasferta-di-teramo-boscaglia-e-lanno-zero-un-po-per-tutti-86dc8fcd-ceaa-46ac-b66d-f6b7c50cef36/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2020/09/26/il-palermo-pronto-alla-trasferta-di-teramo-boscaglia-e-lanno-zero-un-po-per-tutti-86dc8fcd-ceaa-46ac-b66d-f6b7c50cef36/"  class="categoria calcio_txt">
							<span class="spacer">|</span> ALLE 15						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://palermo.gds.it/articoli/calcio/2020/09/26/il-palermo-pronto-alla-trasferta-di-teramo-boscaglia-e-lanno-zero-un-po-per-tutti-86dc8fcd-ceaa-46ac-b66d-f6b7c50cef36/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Palermo pronto alla trasferta contro il Teramo, Boscaglia: &quot;&Egrave; l'anno zero un po' per tutti&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/09/26/il-palermo-pronto-alla-trasferta-di-teramo-boscaglia-e-lanno-zero-un-po-per-tutti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2020/09/26/il-palermo-pronto-alla-trasferta-di-teramo-boscaglia-e-lanno-zero-un-po-per-tutti-86dc8fcd-ceaa-46ac-b66d-f6b7c50cef36/">Il Palermo pronto alla trasferta contro il Teramo, Boscaglia: &quot;&Egrave; l'anno zero un po' per tutti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/sport/2020/09/26/suarez-vertice-investigativo-riprogrammera-lindagine-sullesame-65432d87-24ed-40a4-857e-e7791e25f5c7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/suarez-150x100.jpg"
					width="150"
					height="100"
					title="Suarez, vertice investigativo riprogrammer&agrave; l'indagine sull'esame"
					alt="Suarez, vertice investigativo riprogrammer&agrave; l'indagine sull'esame"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/sport/2020/09/26/suarez-vertice-investigativo-riprogrammera-lindagine-sullesame-65432d87-24ed-40a4-857e-e7791e25f5c7/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://gds.it/articoli/sport/2020/09/26/suarez-vertice-investigativo-riprogrammera-lindagine-sullesame-65432d87-24ed-40a4-857e-e7791e25f5c7/"  class="categoria sport_txt">
							<span class="spacer">|</span> A PERUGIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/sport/2020/09/26/suarez-vertice-investigativo-riprogrammera-lindagine-sullesame-65432d87-24ed-40a4-857e-e7791e25f5c7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Suarez, vertice investigativo riprogrammer&agrave; l'indagine sull'esame"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2020/09/26/suarez-vertice-investigativo-riprogrammera-lindagine-sullesame-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/sport/2020/09/26/suarez-vertice-investigativo-riprogrammera-lindagine-sullesame-65432d87-24ed-40a4-857e-e7791e25f5c7/">Suarez, vertice investigativo riprogrammer&agrave; l'indagine sull'esame</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/calcio/2020/09/26/quante-novita-a-tgs-studio-stadio-ce-italo-cucci-a-raccontare-il-palermo-7324ab16-81cf-4288-a2e4-a4134226598e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/italo_cucci-150x100.jpg"
					width="150"
					height="100"
					title="Quante novit&agrave; a &quot;Tgs Studio Stadio&quot;! C'&egrave; Italo Cucci a raccontare il Palermo"
					alt="Quante novit&agrave; a &quot;Tgs Studio Stadio&quot;! C'&egrave; Italo Cucci a raccontare il Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/calcio/2020/09/26/quante-novita-a-tgs-studio-stadio-ce-italo-cucci-a-raccontare-il-palermo-7324ab16-81cf-4288-a2e4-a4134226598e/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://gds.it/articoli/calcio/2020/09/26/quante-novita-a-tgs-studio-stadio-ce-italo-cucci-a-raccontare-il-palermo-7324ab16-81cf-4288-a2e4-a4134226598e/"  class="categoria calcio_txt">
							<span class="spacer">|</span> TV						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/calcio/2020/09/26/quante-novita-a-tgs-studio-stadio-ce-italo-cucci-a-raccontare-il-palermo-7324ab16-81cf-4288-a2e4-a4134226598e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Quante novit&agrave; a &quot;Tgs Studio Stadio&quot;! C'&egrave; Italo Cucci a raccontare il Palermo"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/09/26/quante-novita-a-tgs-studio-stadio-ce-italo-cucci-a-raccontare-il-palermo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/calcio/2020/09/26/quante-novita-a-tgs-studio-stadio-ce-italo-cucci-a-raccontare-il-palermo-7324ab16-81cf-4288-a2e4-a4134226598e/">Quante novit&agrave; a &quot;Tgs Studio Stadio&quot;! C'&egrave; Italo Cucci a raccontare il Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/sport/2020/09/26/pallanuoto-il-telimar-alla-final-four-di-coppa-italia-con-brescia-recco-e-ortigia-3aa61046-691a-468b-88d7-09a4249c943b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/telimar-150x100.jpg"
					width="150"
					height="100"
					title="Pallanuoto, il TeLiMar alla Final Four di Coppa Italia con Brescia, Recco e Ortigia"
					alt="Pallanuoto, il TeLiMar alla Final Four di Coppa Italia con Brescia, Recco e Ortigia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/sport/2020/09/26/pallanuoto-il-telimar-alla-final-four-di-coppa-italia-con-brescia-recco-e-ortigia-3aa61046-691a-468b-88d7-09a4249c943b/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://palermo.gds.it/articoli/sport/2020/09/26/pallanuoto-il-telimar-alla-final-four-di-coppa-italia-con-brescia-recco-e-ortigia-3aa61046-691a-468b-88d7-09a4249c943b/"  class="categoria sport_txt">
							<span class="spacer">|</span> LA COMPETIZIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://palermo.gds.it/articoli/sport/2020/09/26/pallanuoto-il-telimar-alla-final-four-di-coppa-italia-con-brescia-recco-e-ortigia-3aa61046-691a-468b-88d7-09a4249c943b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pallanuoto, il TeLiMar alla Final Four di Coppa Italia con Brescia, Recco e Ortigia"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2020/09/26/pallanuoto-il-telimar-alla-final-four-di-coppa-italia-con-brescia-recco-e-ortigia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/sport/2020/09/26/pallanuoto-il-telimar-alla-final-four-di-coppa-italia-con-brescia-recco-e-ortigia-3aa61046-691a-468b-88d7-09a4249c943b/">Pallanuoto, il TeLiMar alla Final Four di Coppa Italia con Brescia, Recco e Ortigia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2020/09/26/coronavirus-in-sicilia-obbligo-di-mascherine-anche-allaperto-e-stretta-sulla-movida-pronta-lordinanza-di-musumeci-440cb084-ca52-47c0-b7b6-c40f9c121c18/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/nello_musumeci-2-100x75.jpg"
                	alt="Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci"
                	title="Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/25/caronia-nuovo-colpo-di-scena-trovate-due-impronte-sul-traliccio-d19d8e44-3cd9-4b88-961c-3e5ccf73221a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/caronia_traliccio-100x75.jpeg"
                	alt="Caronia, nuovo colpo di scena: trovate due impronte sul traliccio"
                	title="Caronia, nuovo colpo di scena: trovate due impronte sul traliccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, nuovo colpo di scena: trovate due impronte sul traliccio</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/09/26/coronavirus-il-bollettino-del-26-settembre-110-i-nuovi-positivi-in-sicilia-trapani-la-provincia-con-piu-casi-9bd0291e-c496-4726-817b-ef40ee8be099/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-100x75.jpg"
                	alt="Coronavirus, il bollettino del 26 settembre: 110 i nuovi positivi in Sicilia"
                	title="Coronavirus, il bollettino del 26 settembre: 110 i nuovi positivi in Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il bollettino del 26 settembre: 110 i nuovi positivi in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/09/26/bonus-matrimonio-i-criteri-per-ottenere-il-contributo-fino-a-3-mila-euro-4331b88f-e070-4dcb-a37e-6073fda0ee29/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/matrimonio-1-100x75.jpg"
                	alt="Bonus matrimonio in Sicilia, ecco il decreto: cos&igrave; si pu&ograve; avere il contributo fino a 3 mila euro"
                	title="Bonus matrimonio in Sicilia, ecco il decreto: cos&igrave; si pu&ograve; avere il contributo fino a 3 mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus matrimonio in Sicilia, ecco il decreto: cos&igrave; si pu&ograve; avere il contributo fino a 3 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2020/09/26/gf-vip-la-lettera-clamorosa-di-gabriel-garko-per-tutti-e-il-suo-coming-out-f2b131b7-a9a9-48fc-a640-1360fd1da2cd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/garko_2-100x75-1601115339.jpg"
                	alt="GF Vip, la lettera clamorosa di Gabriel Garko: per tutti &egrave; il suo coming out"
                	title="GF Vip, la lettera clamorosa di Gabriel Garko: per tutti &egrave; il suo coming out"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">GF Vip, la lettera clamorosa di Gabriel Garko: per tutti &egrave; il suo coming out</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2020/09/26/coronavirus-in-sicilia-obbligo-di-mascherine-anche-allaperto-e-stretta-sulla-movida-pronta-lordinanza-di-musumeci-440cb084-ca52-47c0-b7b6-c40f9c121c18/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/nello_musumeci-2-100x75.jpg"
                	alt="Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci"
                	title="Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/09/21/coronavirus-altre-zone-rosse-e-limitazioni-in-sicilia-in-arrivo-nuova-ordinanza-di-musumeci-0c617439-7c0e-4295-a7dc-42795dd7cb87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Nello_Musumeci_Ruggero_Razza-100x75.jpeg"
                	alt="Nello Musumeci e Ruggero Razza"
                	title="Nello Musumeci e Ruggero Razza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, altre zone rosse e limitazioni in Sicilia: in arrivo nuova ordinanza di Musumeci</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/21/caronia-una-traccia-sul-finestrino-dellauto-di-viviana-e-gioele-andava-a-100-allora-9ab13bb1-1f90-469c-b464-4f572456f0b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/incidente_auto_viviana-100x75.png"
                	alt="La ricostruzione dell'incidente tra l'Opel Corsa di Viviana Parisi e il furgone"
                	title="La ricostruzione dell'incidente tra l'Opel Corsa di Viviana Parisi e il furgone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, una traccia sul finestrino dell'auto di Viviana e Gioele: &quot;Andava a 100 all'ora&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/09/20/reddito-di-cittadinanza-pagamento-di-settembre-la-data-della-ricarica-24dbbe3b-d2c6-49bd-8bc9-80f0005bd4d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di settembre: la data della ricarica"
                	title="Reddito di cittadinanza, pagamento di settembre: la data della ricarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di settembre: la data della ricarica</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/25/caronia-nuovo-colpo-di-scena-trovate-due-impronte-sul-traliccio-d19d8e44-3cd9-4b88-961c-3e5ccf73221a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/caronia_traliccio-100x75.jpeg"
                	alt="Caronia, nuovo colpo di scena: trovate due impronte sul traliccio"
                	title="Caronia, nuovo colpo di scena: trovate due impronte sul traliccio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, nuovo colpo di scena: trovate due impronte sul traliccio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/15/viviana-e-gioele-i-consulenti-un-furgone-ha-investito-la-sua-auto-il-mezzo-sequestrato-solo-il-10-agosto-31c7bd7d-952b-443e-85fb-efd8ffe3df39/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/viviana_gioele2-100x75.jpg"
                	alt="Viviana Parisi e il piccolo Gioele Mondello"
                	title="Viviana Parisi e il piccolo Gioele Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Svolta a Caronia, i periti: &quot;Il furgone ha investito l'auto di Viviana, Gioele non era sul seggiolino&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/09/06/parigi-addio-svanito-in-pochi-mesi-il-sogno-della-figlia-del-boss-toto-riina-e7d6a6a7-d4b7-4505-aaf6-7e9171a5a20e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/luciariina-100x75.jpg"
                	alt="Parigi addio, svanito in pochi mesi il sogno della figlia del boss Tot&ograve; Riina"
                	title="Parigi addio, svanito in pochi mesi il sogno della figlia del boss Tot&ograve; Riina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Parigi addio, svanito in pochi mesi il sogno della figlia del boss Tot&ograve; Riina</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/09/26/coronavirus-in-sicilia-obbligo-di-mascherine-anche-allaperto-e-stretta-sulla-movida-pronta-lordinanza-di-musumeci-440cb084-ca52-47c0-b7b6-c40f9c121c18/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/nello_musumeci-2-100x75.jpg"
                	alt="Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci"
                	title="Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, in Sicilia obbligo di mascherine anche all'aperto e stretta sulla movida: pronta l'ordinanza di Musumeci</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/09/21/coronavirus-altre-zone-rosse-e-limitazioni-in-sicilia-in-arrivo-nuova-ordinanza-di-musumeci-0c617439-7c0e-4295-a7dc-42795dd7cb87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Nello_Musumeci_Ruggero_Razza-100x75.jpeg"
                	alt="Nello Musumeci e Ruggero Razza"
                	title="Nello Musumeci e Ruggero Razza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, altre zone rosse e limitazioni in Sicilia: in arrivo nuova ordinanza di Musumeci</h2>
              </a>
            </li>
            <li>
              <a href="https://messina.gds.it/articoli/cronaca/2020/09/21/caronia-una-traccia-sul-finestrino-dellauto-di-viviana-e-gioele-andava-a-100-allora-9ab13bb1-1f90-469c-b464-4f572456f0b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/incidente_auto_viviana-100x75.png"
                	alt="La ricostruzione dell'incidente tra l'Opel Corsa di Viviana Parisi e il furgone"
                	title="La ricostruzione dell'incidente tra l'Opel Corsa di Viviana Parisi e il furgone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caronia, una traccia sul finestrino dell'auto di Viviana e Gioele: &quot;Andava a 100 all'ora&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=62177816574727f49d3002ea9f056be9&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1310893&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '57653', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1063';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1310893';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>