<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Tragedia dell'Heysel, Juventus: &quot;Dopo 35 anni dolore immutato&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Trentacinque anni fa si consumava la tragedia dell&rsquo;Heysel , 39 tifosi della Juventus morti nella calca sulle gradinate prima dell&rsquo;inizio della finale di Coppa..." />
<meta name="news_keywords" content="Heysel, Juventus, Sicilia, Calcio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/" }, "headline":"Tragedia dell'Heysel, Juventus: &quot;Dopo 35 anni dolore immutato&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-05-29 10:19:52", "datePublished":"2020-05-29 10:19:52", "dateModified":"2020-05-29 10:19:52", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/05/Heysel-ricordo-Juventus-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Heysel","Juventus"], "articleSection":["Calcio"], "articleBody":"Trentacinque anni fa si consumava la tragedia dell’Heysel , 39 tifosi della Juventus morti nella calca sulle gradinate prima dell’inizio della finale di Coppa dei Campioni contro il Liverpool. Il club bianconero ricorda quella data terribile: «La parola Heysel è una di quelle che mai e poi mai potremo dimenticare», scrive sul sito sotto la targa di Bruxelles «in memoriam 29-05-85». «Sono passati trentacinque anni, ma la memoria di chi c'era, di chi ha assistito dai teleschermi di casa, e anche di chi non era ancora nato ma ha conosciuto i fatti leggendo i libri di storia, è qualcosa che si risveglia, immediatamente, al solo leggere o sentire quella parola: Heysel». «Quel giorno - ricorda la Juventus - a Bruxelles c'era il sole. Un sole che stava lasciando sul campo i suoi ultimi raggi, quando proprio su quel campo, e su quegli spalti, prima dell’inizio della Finale di Coppa dei Campioni fra Juve e Liverpool , si consumò l’incredibile.Si consumò l’orrore. Successe tutto in pochi istanti: le cariche, la corsa per scappare, quel muro che crolla. E il panico. Una notte, quella di Bruxelles, che si portò via 39 persone, quasi tutte italiane: il più giovane fra loro aveva solo dieci anni. È alla loro memoria che oggi, come ogni giorno, dedichiamo il nostro raccoglimento, e il nostro dolore. Perché passano gli anni, ma quella parola continua a evocare in noi lo stesso, immutato dolore. Heysel». ANSA" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:50"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Tragedia dell'Heysel, Juventus: &quot;Dopo 35 anni dolore immutato&quot;" />
<meta property="og:url" content="https://gds.it/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/05/Heysel-ricordo-Juventus-625x350.jpg" />
<meta property="og:description" content="Trentacinque anni fa si consumava la tragedia dell&rsquo;Heysel , 39 tifosi della Juventus morti nella calca sulle gradinate prima dell&rsquo;inizio della finale di Coppa..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Heysel" />
<meta property="article:tag" content="Juventus" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Calcio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Tragedia dell'Heysel, Juventus: &quot;Dopo 35 anni dolore immutato&quot;" />
<meta name="twitter:description" content="Trentacinque anni fa si consumava la tragedia dell&rsquo;Heysel , 39 tifosi della Juventus morti nella calca sulle gradinate prima dell&rsquo;inizio della finale di Coppa..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/05/Heysel-ricordo-Juventus-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/05/Heysel-ricordo-Juventus-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/05/29 10:19:00" />
<meta name="EdIdentifier" content="1250533@|LA MEMORIA@|0@|0@|post@|Calcio@|calcio" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/" />

<link rel="amphtml" href="https://gds.it/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4b688b79e2" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=5189d9d846" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/';
var absolute_url = '/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/';
var post_id      = 1250533;
var post_title   = 'Tragedia dell\'Heysel, Juventus: &quot;Dopo 35 anni dolore immutato&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '958865';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Calcio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/scuola/">
                        scuola                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/regione-siciliana/">
                        regione siciliana                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Venerd&igrave;, 29 Maggio 2020 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/scuola/">
							scuola 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/regione-siciliana/">
							regione siciliana 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.calcio_txt{	color:!important;}.sport-3_txt{	color:#62bb46!important;}.calcio_back{	background-color:!important;}.sport-3_back{	background-color:#62bb46!important;}.calcio_border{	border-color:!important;}.sport-3_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2020/05/28/la-serie-a-riparte-il-20-giugno-dal-13-ricomincia-la-coppa-italia-in-caso-di-stop-ce-un-piano-b-e66f3197-ff11-481e-8299-20d7ce1d67df/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/vincenzo_spadafora-1-100x75.png" alt="La serie A riparte il 20 giugno, dal 13 ricomincia la Coppa Italia: &quot;In caso di stop c'&egrave; un piano B&quot;" title="La serie A riparte il 20 giugno, dal 13 ricomincia la Coppa Italia: &quot;In caso di stop c'&egrave; un piano B&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La serie A riparte il 20 giugno, dal 13 ricomincia la Coppa Italia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/calcio/2020/05/28/palermo-di-piazza-onorera-gli-impegni-presi-anche-per-la-serie-c-pronti-24-milioni-1eca49ee-bd70-4168-8429-75a459b4a3ea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/dipiazza_palermo-100x75.png" alt="Palermo, Di Piazza onorer&agrave; gli impegni presi anche per la serie C: pronti 2,4 milioni" title="Palermo, Di Piazza onorer&agrave; gli impegni presi anche per la serie C: pronti 2,4 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, Di Piazza onorerà gli impegni presi anche per la serie C:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2020/05/29/trapani-calcio-manca-la-notifica-il-processo-slitta-a-giugno-45f8320b-a3f8-44c3-a55d-9861cf2e9110/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/tribunale-trapani-100x75.jpg" alt="Trapani calcio, manca la notifica: il processo slitta a giugno" title="Trapani calcio, manca la notifica: il processo slitta a giugno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani calcio, manca la notifica: il processo slitta a giugno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2020/05/29/coronavirus-cancellati-i-gran-premio-di-motomondiale-in-gran-bretagna-e-australia-464ac8b9-b3dd-4ae7-9421-5c7ec449247a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/10/rossiaustralia-100x75.jpg" alt="Coronavirus, cancellati i Gran Premio di motomondiale in Gran Bretagna e Australia" title="Coronavirus, cancellati i Gran Premio di motomondiale in Gran Bretagna e Australia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, cancellati i Gran Premio di motomondiale in Gran Bretagna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/05/29/mondello-questanno-non-avra-le-cabine-ma-gli-abbonati-resteranno-in-lista-per-il-2021-95a35e91-70f2-455a-b727-f8e089e6712c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/FILM-CABINE-CAPANNE-MONDELLO-892x501-100x75.jpg" alt="Mondello quest'anno non avr&agrave; le cabine: &quot;Ma gli abbonati resteranno in lista per il 2021&quot;" title="Mondello quest'anno non avr&agrave; le cabine: &quot;Ma gli abbonati resteranno in lista per il 2021&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mondello quest'anno non avrà le cabine: "Ma gli abbonati resteranno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cronaca/2020/05/29/mondello-senza-cabine-il-presidente-della-italo-belga-nuova-formula-per-sdraio-e-ombrelloni-72955955-68c4-4d6f-a399-2332c61d2e47/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/antonio_gristina_mondello-100x75.jpg" alt="Mondello senza cabine, il presidente della Italo Belga: nuova formula per sdraio e ombrelloni" title="Mondello senza cabine, il presidente della Italo Belga: nuova formula per sdraio e ombrelloni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mondello senza cabine, il presidente della Italo Belga: nuova formula...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/05/29/spostamenti-tra-regioni-decisivi-i-dati-di-oggi-sui-contagi-gli-stranieri-potrebbero-avere-meno-vincoli-274be365-d31a-4d1e-b3b3-844c4887c262/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/31c033f619c8370c5d243c77ebf9625d-100x75.jpg" alt="Spostamenti tra regioni, decisivi i dati di oggi sui contagi: spunta l'app per chi entra in Sicilia" title="Spostamenti tra regioni, decisivi i dati di oggi sui contagi: spunta l'app per chi entra in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spostamenti tra regioni, decisivi i dati di oggi sui contagi: spunta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2020/05/29/rischio-coronavirus-in-sicilia-linfettivologo-prestileo-si-puo-incontrare-un-positivo-ogni-3-mila-persone-6b646d0a-42ba-4a2e-9f06-2529da007fb5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/coronavirus-7-100x75.jpg" alt="Rischio coronavirus in Sicilia? L'infettivologo Prestileo: si pu&ograve; incontrare un positivo ogni 1300 persone" title="Rischio coronavirus in Sicilia? L'infettivologo Prestileo: si pu&ograve; incontrare un positivo ogni 1300 persone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rischio coronavirus in Sicilia? L'infettivologo Prestileo: si può...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/05/28/coronavirus-altra-donna-incinta-positiva-ricoverata-a-palermo-aveva-accusato-problemi-respiratori-a8be43c6-4f66-4f25-a34b-9f046657da0c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/ospedalecervello_coronavirus-4-100x75.jpeg" alt="Coronavirus, altra donna incinta positiva ricoverata a Palermo: &quot;Feto sotto controllo&quot;" title="Coronavirus, altra donna incinta positiva ricoverata a Palermo: &quot;Feto sotto controllo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, altra donna incinta positiva ricoverata a Palermo: "Feto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/05/29/la-giunta-musumeci-nomina-4-direttori-generali-dal-bilancio-alla-formazione-ecco-chi-sono-098f6ab0-9d2e-4dda-8e99-48b6ad10a179/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/regione-palazzo-orleans-100x75.jpg" alt="La giunta Musumeci nomina 4 direttori generali: dal Bilancio alla Formazione, ecco chi sono" title="La giunta Musumeci nomina 4 direttori generali: dal Bilancio alla Formazione, ecco chi sono" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La giunta Musumeci nomina 4 direttori generali: dal Bilancio alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/05/29/mafia-a-misilmeri-e-belmonte-scoperto-il-pizzo-sulle-sale-trattenimento-per-matrimoni-4f50eac9-d7f6-44a2-8df1-6c6a6dedd091/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/mafia_misilmeri-100x75.png" alt="Mafia a Misilmeri e Belmonte, scoperto il pizzo sulle sale trattenimento per matrimoni" title="Mafia a Misilmeri e Belmonte, scoperto il pizzo sulle sale trattenimento per matrimoni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Misilmeri e Belmonte, scoperto il pizzo sulle sale trattenimento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/05/28/a-scuola-a-settembre-mascherine-distanza-tutte-le-regole-per-gli-studenti-10d062b5-63e8-46ba-a53d-b4daa359fb30/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/2b4a5a446c7763b9f9b0c695ae5edd9c-100x75.jpg" alt="A scuola a settembre: mascherine, distanza, tutte le regole per gli studenti" title="A scuola a settembre: mascherine, distanza, tutte le regole per gli studenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A scuola a settembre: mascherine, distanza, tutte le regole per gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Tragedia dell'Heysel, Juventus: &quot;Dopo 35 anni dolore immutato&quot;" addthis:description="Trentacinque anni fa si consumava la tragedia dell&rsquo;Heysel , 39 tifosi della Juventus morti nella calca sulle gradinate prima dell&rsquo;inizio della finale di Coppa..." addthis:url="https://gds.it/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/calcio/" class="nome_categoria    sport-3_border sport-3_txt">
							<span>Calcio</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/calcio/">
			<span property="name">Calcio</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Tragedia dell'Heysel, Juventus: &quot;Dopo 35 anni dolore immutato&quot;</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-3_txt">
		LA MEMORIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Tragedia dell'Heysel, Juventus: "Dopo 35 anni dolore immutato"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-05-29T10:19:00+02:00">29 Maggio 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/05/Heysel-ricordo-Juventus.jpg" class="zoom_foto" title="Targa di commemorazione strage Heysel a Bruxelles - foto sito ufficiale Juventus" data-sub-html="<h4>29 Maggio 2020</h4><h3>Tragedia dell'Heysel, Juventus: &quot;Dopo 35 anni dolore immutato&quot;</h3>	<p>Targa di commemorazione strage Heysel a Bruxelles - foto sito ufficiale Juventus</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/05/Heysel-ricordo-Juventus-625x350.jpg"
				width="625" height="350" alt="Heysel, Juventus, Sicilia, Calcio" title="Tragedia dell'Heysel, Juventus: &quot;Dopo 35 anni dolore immutato&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Targa di commemorazione strage Heysel a Bruxelles - foto sito ufficiale Juventus</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Trentacinque anni fa si consumava la <strong>tragedia dell&#x2019;Heysel</strong>, 39 tifosi della Juventus morti nella calca sulle gradinate prima dell&#x2019;inizio della finale di Coppa dei Campioni contro il Liverpool. Il club bianconero ricorda quella data terribile: &#xAB;La parola Heysel &#xE8; una di quelle che mai e poi mai potremo dimenticare&#xBB;, scrive sul sito sotto la targa di Bruxelles &#xAB;in memoriam 29-05-85&#xBB;.</p><p>&#xAB;Sono passati trentacinque anni, ma la memoria di chi c'era, di chi ha assistito dai teleschermi di casa, e anche di chi non era ancora nato ma ha conosciuto i fatti leggendo i libri di storia, &#xE8; qualcosa che si risveglia, immediatamente, al solo leggere o sentire quella parola: Heysel&#xBB;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>&#xAB;Quel giorno - ricorda la Juventus - a Bruxelles c'era il sole. Un sole che stava lasciando sul campo i suoi ultimi raggi, quando proprio su quel campo, e su quegli spalti, prima dell&#x2019;inizio della <strong>Finale di Coppa dei Campioni fra Juve e Liverpool</strong>, si consum&#xF2; l&#x2019;incredibile.Si consum&#xF2; l&#x2019;orrore. Successe tutto in pochi istanti: le cariche, la corsa per scappare, quel muro che crolla. E il panico. Una notte, quella di Bruxelles, che si port&#xF2; via 39 persone, quasi tutte italiane: il pi&#xF9; giovane fra loro aveva solo dieci anni. &#xC8; alla loro memoria che oggi, come ogni giorno, dedichiamo il nostro raccoglimento, e il nostro dolore. Perch&#xE9; passano gli anni, ma quella parola continua a evocare in noi lo stesso, immutato dolore. Heysel&#xBB;. ANSA</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/heysel/">Heysel</a></strong>, <strong><a rel="tag" href="/tag/juventus/">Juventus</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1250533" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/sport/2018/12/02/scritte-offensive-su-heysel-e-scirea-allegri-chi-le-ha-fatte-dovrebbe-essere-arrestato-f25529c1-0b47-455e-b93f-b53cc7061407/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/09/ALLEGRI-150x100.jpg"
					width="150"
					height="100"
					title="Scritte offensive su Heysel e Scirea. Allegri: &ldquo;Chi le ha fatte dovrebbe essere arrestato&rdquo;"
					alt="Scritte offensive su Heysel e Scirea. Allegri: &ldquo;Chi le ha fatte dovrebbe essere arrestato&rdquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/sport/2018/12/02/scritte-offensive-su-heysel-e-scirea-allegri-chi-le-ha-fatte-dovrebbe-essere-arrestato-f25529c1-0b47-455e-b93f-b53cc7061407/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://gds.it/articoli/sport/2018/12/02/scritte-offensive-su-heysel-e-scirea-allegri-chi-le-ha-fatte-dovrebbe-essere-arrestato-f25529c1-0b47-455e-b93f-b53cc7061407/"  class="categoria sport_txt">
							<span class="spacer">|</span> INDIGNAZIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/sport/2018/12/02/scritte-offensive-su-heysel-e-scirea-allegri-chi-le-ha-fatte-dovrebbe-essere-arrestato-f25529c1-0b47-455e-b93f-b53cc7061407/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scritte offensive su Heysel e Scirea. Allegri: &ldquo;Chi le ha fatte dovrebbe essere arrestato&rdquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2018/12/02/scritte-offensive-su-heysel-e-scirea-allegri-chi-le-ha-fatte-dovrebbe-essere-arrestato-f25529c1-0b47-455e-b93f-b53cc7061407//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/sport/2018/12/02/scritte-offensive-su-heysel-e-scirea-allegri-chi-le-ha-fatte-dovrebbe-essere-arrestato-f25529c1-0b47-455e-b93f-b53cc7061407/">Scritte offensive su Heysel e Scirea. Allegri: &ldquo;Chi le ha fatte dovrebbe essere arrestato&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/calcio/2020/05/28/la-serie-a-riparte-il-20-giugno-dal-13-ricomincia-la-coppa-italia-in-caso-di-stop-ce-un-piano-b-e66f3197-ff11-481e-8299-20d7ce1d67df/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/vincenzo_spadafora-1-150x100.png"
					width="150"
					height="100"
					title="La serie A riparte il 20 giugno, dal 13 ricomincia la Coppa Italia: &quot;In caso di stop c'&egrave; un piano B&quot;"
					alt="La serie A riparte il 20 giugno, dal 13 ricomincia la Coppa Italia: &quot;In caso di stop c'&egrave; un piano B&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/calcio/2020/05/28/la-serie-a-riparte-il-20-giugno-dal-13-ricomincia-la-coppa-italia-in-caso-di-stop-ce-un-piano-b-e66f3197-ff11-481e-8299-20d7ce1d67df/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://gds.it/articoli/calcio/2020/05/28/la-serie-a-riparte-il-20-giugno-dal-13-ricomincia-la-coppa-italia-in-caso-di-stop-ce-un-piano-b-e66f3197-ff11-481e-8299-20d7ce1d67df/"  class="categoria calcio_txt">
							<span class="spacer">|</span> LA DECISIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">48 </a>

						<a href="https://gds.it/articoli/calcio/2020/05/28/la-serie-a-riparte-il-20-giugno-dal-13-ricomincia-la-coppa-italia-in-caso-di-stop-ce-un-piano-b-e66f3197-ff11-481e-8299-20d7ce1d67df/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La serie A riparte il 20 giugno, dal 13 ricomincia la Coppa Italia: &quot;In caso di stop c'&egrave; un piano B&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/05/28/la-serie-a-riparte-il-20-giugno-dal-13-ricomincia-la-coppa-italia-in-caso-di-stop-ce-un-piano-b-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/calcio/2020/05/28/la-serie-a-riparte-il-20-giugno-dal-13-ricomincia-la-coppa-italia-in-caso-di-stop-ce-un-piano-b-e66f3197-ff11-481e-8299-20d7ce1d67df/">La serie A riparte il 20 giugno, dal 13 ricomincia la Coppa Italia: &quot;In caso di stop c'&egrave; un piano B&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/calcio/2020/05/28/palermo-di-piazza-onorera-gli-impegni-presi-anche-per-la-serie-c-pronti-24-milioni-1eca49ee-bd70-4168-8429-75a459b4a3ea/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/dipiazza_palermo-150x100.png"
					width="150"
					height="100"
					title="Palermo, Di Piazza onorer&agrave; gli impegni presi anche per la serie C: pronti 2,4 milioni"
					alt="Palermo, Di Piazza onorer&agrave; gli impegni presi anche per la serie C: pronti 2,4 milioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/calcio/2020/05/28/palermo-di-piazza-onorera-gli-impegni-presi-anche-per-la-serie-c-pronti-24-milioni-1eca49ee-bd70-4168-8429-75a459b4a3ea/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://palermo.gds.it/articoli/calcio/2020/05/28/palermo-di-piazza-onorera-gli-impegni-presi-anche-per-la-serie-c-pronti-24-milioni-1eca49ee-bd70-4168-8429-75a459b4a3ea/"  class="categoria calcio_txt">
							<span class="spacer">|</span> LA POLEMICA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">46 </a>

						<a href="https://palermo.gds.it/articoli/calcio/2020/05/28/palermo-di-piazza-onorera-gli-impegni-presi-anche-per-la-serie-c-pronti-24-milioni-1eca49ee-bd70-4168-8429-75a459b4a3ea/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, Di Piazza onorer&agrave; gli impegni presi anche per la serie C: pronti 2,4 milioni"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/05/28/palermo-di-piazza-onorera-gli-impegni-presi-anche-per-la-serie-c-pronti-24-milioni-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/calcio/2020/05/28/palermo-di-piazza-onorera-gli-impegni-presi-anche-per-la-serie-c-pronti-24-milioni-1eca49ee-bd70-4168-8429-75a459b4a3ea/">Palermo, Di Piazza onorer&agrave; gli impegni presi anche per la serie C: pronti 2,4 milioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/calcio/2020/05/29/trapani-calcio-manca-la-notifica-il-processo-slitta-a-giugno-45f8320b-a3f8-44c3-a55d-9861cf2e9110/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/12/tribunale-trapani-150x100.jpg"
					width="150"
					height="100"
					title="Trapani calcio, manca la notifica: il processo slitta a giugno"
					alt="Trapani calcio, manca la notifica: il processo slitta a giugno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/calcio/2020/05/29/trapani-calcio-manca-la-notifica-il-processo-slitta-a-giugno-45f8320b-a3f8-44c3-a55d-9861cf2e9110/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://trapani.gds.it/articoli/calcio/2020/05/29/trapani-calcio-manca-la-notifica-il-processo-slitta-a-giugno-45f8320b-a3f8-44c3-a55d-9861cf2e9110/"  class="categoria calcio_txt">
							<span class="spacer">|</span> TRIBUNALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/calcio/2020/05/29/trapani-calcio-manca-la-notifica-il-processo-slitta-a-giugno-45f8320b-a3f8-44c3-a55d-9861cf2e9110/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani calcio, manca la notifica: il processo slitta a giugno"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/05/29/trapani-calcio-manca-la-notifica-il-processo-slitta-a-giugno-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/calcio/2020/05/29/trapani-calcio-manca-la-notifica-il-processo-slitta-a-giugno-45f8320b-a3f8-44c3-a55d-9861cf2e9110/">Trapani calcio, manca la notifica: il processo slitta a giugno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/sport/2020/05/29/coronavirus-cancellati-i-gran-premio-di-motomondiale-in-gran-bretagna-e-australia-464ac8b9-b3dd-4ae7-9421-5c7ec449247a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/10/rossiaustralia-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, cancellati i Gran Premio di motomondiale in Gran Bretagna e Australia"
					alt="Coronavirus, cancellati i Gran Premio di motomondiale in Gran Bretagna e Australia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/sport/2020/05/29/coronavirus-cancellati-i-gran-premio-di-motomondiale-in-gran-bretagna-e-australia-464ac8b9-b3dd-4ae7-9421-5c7ec449247a/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://gds.it/articoli/sport/2020/05/29/coronavirus-cancellati-i-gran-premio-di-motomondiale-in-gran-bretagna-e-australia-464ac8b9-b3dd-4ae7-9421-5c7ec449247a/"  class="categoria sport_txt">
							<span class="spacer">|</span> LA DECISIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/sport/2020/05/29/coronavirus-cancellati-i-gran-premio-di-motomondiale-in-gran-bretagna-e-australia-464ac8b9-b3dd-4ae7-9421-5c7ec449247a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, cancellati i Gran Premio di motomondiale in Gran Bretagna e Australia"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2020/05/29/coronavirus-cancellati-i-gran-premio-di-motomondiale-in-gran-bretagna-e-australia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/sport/2020/05/29/coronavirus-cancellati-i-gran-premio-di-motomondiale-in-gran-bretagna-e-australia-464ac8b9-b3dd-4ae7-9421-5c7ec449247a/">Coronavirus, cancellati i Gran Premio di motomondiale in Gran Bretagna e Australia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/calcio/2020/05/29/tragedia-dellheysel-juventus-dopo-35-anni-dolore-immutato-97a7690a-743d-4113-8699-785b3513a587/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2020/05/28/musumeci-confini-della-sicilia-chiusi-fino-al-7-giugno-chiederemo-un-certificato-sanitario-a-chi-entra-5927cac5-0b4c-427c-9fad-815a4c77f8d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/aerei_alitalia-100x75.jpg"
                	alt="Musumeci: &quot;Sicilia chiusa fino al 7 giugno, poi un certificato per entrare&quot;. Ma Boccia si oppone: &quot;Incostituzionale&quot;"
                	title="Musumeci: &quot;Sicilia chiusa fino al 7 giugno, poi un certificato per entrare&quot;. Ma Boccia si oppone: &quot;Incostituzionale&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Musumeci: &quot;Sicilia chiusa fino al 7 giugno, poi un certificato per entrare&quot;. Ma Boccia si oppone: &quot;Incostituzionale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/05/28/risalgono-i-contagi-dubbi-sulle-riaperture-del-3-giugno-ipotesi-quarantena-scontro-sul-certificato-proposto-da-musumeci-fa5d4ebe-1606-4def-9434-d6fa848972a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/controlli_treno_messina-100x75.jpeg"
                	alt="I controlli alla stazione di Messina"
                	title="I controlli alla stazione di Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Risalgono i contagi, dubbi sulle riaperture di giugno: ipotesi quarantena, scontro sul certificato proposto da Musumeci</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/05/28/coronavirus-altra-donna-incinta-positiva-ricoverata-a-palermo-aveva-accusato-problemi-respiratori-a8be43c6-4f66-4f25-a34b-9f046657da0c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/ospedalecervello_coronavirus-4-100x75.jpeg"
                	alt="Coronavirus, altra donna incinta positiva ricoverata a Palermo: &quot;Feto sotto controllo&quot;"
                	title="Coronavirus, altra donna incinta positiva ricoverata a Palermo: &quot;Feto sotto controllo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, altra donna incinta positiva ricoverata a Palermo: &quot;Feto sotto controllo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/05/28/coronavirus-in-sicilia-solo-tre-nuovi-positivi-e-nessun-decesso-oltre-170-guariti-in-24-ore-1e867a31-7989-463d-a375-338e114f321f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/CORONAVIRUS-ITALIA-100x75.png"
                	alt="Coronavirus in Sicilia, solo tre nuovi positivi e nessun decesso: oltre 170 guariti in 24 ore"
                	title="Coronavirus in Sicilia, solo tre nuovi positivi e nessun decesso: oltre 170 guariti in 24 ore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus in Sicilia, solo tre nuovi positivi e nessun decesso: oltre 170 guariti in 24 ore</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/05/28/guido-bertolaso-al-posto-di-candela-vertice-alla-regione-6eade83f-559c-4159-83f3-0a4c55f6eb59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/bertolaso-100x75.jpg"
                	alt="Guido Bertolaso"
                	title="Guido Bertolaso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, Guido Bertolaso al posto di Candela in Sicilia: vertice alla Regione, si attende l'ok</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2020/05/24/reddito-di-cittadinanza-da-lunedi-i-pagamenti-di-maggio-2020-quando-controllare-la-ricarica-6c893304-9bb3-489f-a728-334f640fced6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, da luned&igrave; i pagamenti di maggio 2020: quando controllare la ricarica"
                	title="Reddito di cittadinanza, da luned&igrave; i pagamenti di maggio 2020: quando controllare la ricarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, da luned&igrave; i pagamenti di maggio 2020: quando controllare la ricarica</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/05/25/pensioni-di-giugno-pagamento-in-anticipo-ecco-quando-il-calendario-aefd31e0-d69b-4d3b-941a-b36ca717e885/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/PENSIONI_01-100x75.jpg"
                	alt="Pensioni di giugno, pagamento in anticipo: ecco quando, il calendario"
                	title="Pensioni di giugno, pagamento in anticipo: ecco quando, il calendario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensioni di giugno, pagamento in anticipo: ecco quando, il calendario</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/05/28/musumeci-confini-della-sicilia-chiusi-fino-al-7-giugno-chiederemo-un-certificato-sanitario-a-chi-entra-5927cac5-0b4c-427c-9fad-815a4c77f8d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/aerei_alitalia-100x75.jpg"
                	alt="Musumeci: &quot;Sicilia chiusa fino al 7 giugno, poi un certificato per entrare&quot;. Ma Boccia si oppone: &quot;Incostituzionale&quot;"
                	title="Musumeci: &quot;Sicilia chiusa fino al 7 giugno, poi un certificato per entrare&quot;. Ma Boccia si oppone: &quot;Incostituzionale&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Musumeci: &quot;Sicilia chiusa fino al 7 giugno, poi un certificato per entrare&quot;. Ma Boccia si oppone: &quot;Incostituzionale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/05/23/reddito-di-emergenza-assalto-al-sito-inps-con-20mila-domande-in-poche-ore-ce-tempo-fino-al-30-giugno-00733ca6-9c0d-4046-9c97-adca0bae9833/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/inps-100x75.jpg"
                	alt="Reddito di emergenza, assalto al sito Inps: 20mila domande subito, ma c'&egrave; tempo fino al 30 giugno"
                	title="Reddito di emergenza, assalto al sito Inps: 20mila domande subito, ma c'&egrave; tempo fino al 30 giugno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di emergenza, assalto al sito Inps: 20mila domande subito, ma c'&egrave; tempo fino al 30 giugno</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/05/24/bonus-vacanza-da-500-euro-solo-dal-primo-luglio-quando-partono-i-contributi-del-decreto-rilancio-8ae6a8e0-385f-4aa9-99c5-29c32b910024/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/fff810d2e44464312e70071340fd92fc-100x75.jpg"
                	alt="Bonus vacanza da 500 euro solo dal primo luglio: quando partono i contributi del decreto Rilancio"
                	title="Bonus vacanza da 500 euro solo dal primo luglio: quando partono i contributi del decreto Rilancio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bonus vacanza da 500 euro solo dal primo luglio: quando partono i contributi del decreto Rilancio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/05/19/coronavirus-risale-la-curva-dei-contagi-in-italia-in-aumento-anche-i-decessi-748f7761-1592-4802-8be9-9dc523a033f5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/1560886b21ac25260c0e42fa879fc79a-100x75.jpg"
                	alt="Angelo Borrelli"
                	title="Angelo Borrelli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, risale la curva dei contagi in Italia: in aumento anche i decessi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/05/04/reddito-di-emergenza-anche-per-chi-ha-il-reddito-di-cittadinanza-ecco-i-requisiti-e-come-richiederlo-6c59e3bd-536e-4486-b412-718fff213c13/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/soldi_reddito_di_emergenza2-100x75.jpg"
                	alt="Reddito di emergenza anche per chi ha il reddito di cittadinanza: ecco i requisiti e come richiederlo"
                	title="Reddito di emergenza anche per chi ha il reddito di cittadinanza: ecco i requisiti e come richiederlo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di emergenza anche per chi ha il reddito di cittadinanza: ecco i requisiti e come richiederlo</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/societa/2020/05/11/4-ristoranti-lo-chef-alessandro-borghese-la-mia-attivita-in-crisi-resisto-solo-un-altro-mese-ca93f034-bc1e-45f0-956e-a26e41a7cfc7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/alessandroborghese-100x75.jpg"
                	alt="Lo chef Alessandro Borghese: &quot;La mia attivit&agrave; in crisi, resisto solo un altro mese&quot;"
                	title="Lo chef Alessandro Borghese: &quot;La mia attivit&agrave; in crisi, resisto solo un altro mese&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo chef Alessandro Borghese: &quot;La mia attivit&agrave; in crisi, resisto solo un altro mese&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/05/01/foto-hot-dei-vip-su-telegram-diletta-leotta-denuncia-nei-guai-palermitano-di-17-anni-69644f80-cc06-4ccb-879b-7a27fb8cd130/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/diletta-leotta-16-100x75.jpg"
                	alt="Diletta Leotta a Sanremo"
                	title="Diletta Leotta a Sanremo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Foto hot dei vip su Telegram: Diletta Leotta denuncia, nei guai palermitano di 17 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/05/07/reddito-di-emergenza-diventa-contributo-per-le-famiglie-ecco-a-chi-spetta-e-come-ottenerlo-deb4e4ff-05b3-40df-808d-3547f4ddc179/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/reddito_di_emergenza-100x75.jpg"
                	alt="Reddito di emergenza diventa contributo per le famiglie: ecco a chi spetta e come ottenerlo"
                	title="Reddito di emergenza diventa contributo per le famiglie: ecco a chi spetta e come ottenerlo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di emergenza diventa contributo per le famiglie: ecco a chi spetta e come ottenerlo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=1dee88fab4a81c136158fb7b4bc63977&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1250533&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '958865', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1063';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1250533';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>