<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Tv: accordo Sky e Amazon, app Prime Video su Sky Q - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sky e Amazon annunciano una nuova partnership pluriennale che prevede dal 14 dicembre il lancio dell&rsquo;app Prime Video di Amazon sui dispositivi Sky e Now TV in..." />
<meta name="news_keywords" content="Sicilia, Archivio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://gds.it/articoli/archivio/2020/12/14/tv-accordo-sky-e-amazon-app-prime-video-su-sky-q-c949b15d-09c6-48d7-af0f-c445b5f7ab2a/" }, "headline":"Tv: accordo Sky e Amazon, app Prime Video su Sky Q", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-12-14 11:04:17", "datePublished":"2020-12-14 11:04:17", "dateModified":"2020-12-14 11:04:17", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/06/Sky-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Archivio"], "articleBody":"Sky e Amazon annunciano una nuova partnership pluriennale che prevede dal 14 dicembre il lancio dell’app Prime Video di Amazon sui dispositivi Sky e Now TV in Europa. Per la prima volta, inoltre, l’app Now TV sarà disponibile sui dispositivi Fire TV. Grazie a questa partnership - spiega una nota - gli abbonati ad entrambi i servizi in Italia, Regno Unito, Irlanda, Germania e Austria avranno la possibilità di guardare in un unico posto tutte le pluripremiate serie TV del momento, i film e lo sport di Sky e Prime Video, in tempo per il Natale. Con l’arrivo delle nuove serie Amazon Original come il survival-drama 'The Wilds' e 'The Grand Tour: A Massive Hunt' questo accordo apre nuove opportunità di intrattenimento per gli abbonati Sky e Now TV, tutto in un unico posto. E, per Natale, gli abbonati Sky e Prime Video appassionati di cinema potranno godersi una maratona cinematografica senza eguali grazie alla vasta scelta di nuovi titoli e film per la famiglia, tra cui Ferro, Borat - Seguito di Film Cinema, Tutti per 1 - 1 per Tutti e Il Primo Natale. \"Questo è un regalo di Natale che facciamo in anticipo ai nostri abbonati Sky Q che quest’anno sul box troveranno ad attenderli l’app Prime Video - ha dichiarato Stephen van Rooyen, Evp e ceo Uk &amp; Europe di Sky - senza mai uscire da Sky Q, potranno passare direttamente dall’ultima stagione di Fargo su Sky Atlantic a The Boys su Prime Video. Questo accordo inoltre, permetterà ad ancora più persone di accedere alla nostra formidabile app Now TV attraverso i dispositivi Amazon Fire TV\". Maximo Ibarra, amministratore delegato di Sky Italia commenta: \"Grazie a questa partnership, Sky Q è sempre più il punto di riferimento per chi vuole avere in unico posto l’ampia scelta di contenuti targati Sky, le principali app in streaming e un’esperienza di visione semplice e coinvolgente. Tutto questo rende molto più facile ai nostri abbonati trovare i contenuti che amano di più, semplificandogli la vita\". L’app Prime Video arriverà sui dispositivi Now TV in Italia, Regno Unito e Irlanda e sui dispositivi Sky Ticket in Germania il 14 dicembre." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:122"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Tv: accordo Sky e Amazon, app Prime Video su Sky Q" />
<meta property="og:url" content="https://gds.it/articoli/archivio/2020/12/14/tv-accordo-sky-e-amazon-app-prime-video-su-sky-q-c949b15d-09c6-48d7-af0f-c445b5f7ab2a/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/06/Sky-625x350.jpg" />
<meta property="og:description" content="Sky e Amazon annunciano una nuova partnership pluriennale che prevede dal 14 dicembre il lancio dell&rsquo;app Prime Video di Amazon sui dispositivi Sky e Now TV in..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Archivio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Tv: accordo Sky e Amazon, app Prime Video su Sky Q" />
<meta name="twitter:description" content="Sky e Amazon annunciano una nuova partnership pluriennale che prevede dal 14 dicembre il lancio dell&rsquo;app Prime Video di Amazon sui dispositivi Sky e Now TV in..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/06/Sky-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/archivio/2020/12/14/tv-accordo-sky-e-amazon-app-prime-video-su-sky-q-c949b15d-09c6-48d7-af0f-c445b5f7ab2a/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/06/Sky-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/12/14 11:04:00" />
<meta name="EdIdentifier" content="1348611@|DAL 14 DICEMBRE@|0@|0@|post@|Archivio@|archivio" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/archivio/2020/12/14/tv-accordo-sky-e-amazon-app-prime-video-su-sky-q-c949b15d-09c6-48d7-af0f-c445b5f7ab2a/" />

<link rel="amphtml" href="https://gds.it/articoli/archivio/2020/12/14/tv-accordo-sky-e-amazon-app-prime-video-su-sky-q-c949b15d-09c6-48d7-af0f-c445b5f7ab2a/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=48e41a5848" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=fd4b7140f4" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://gds.it/articoli/archivio/2020/12/14/tv-accordo-sky-e-amazon-app-prime-video-su-sky-q-c949b15d-09c6-48d7-af0f-c445b5f7ab2a/';
var absolute_url = '/articoli/archivio/2020/12/14/tv-accordo-sky-e-amazon-app-prime-video-su-sky-q-c949b15d-09c6-48d7-af0f-c445b5f7ab2a/';
var post_id      = 1348611;
var post_title   = 'Tv: accordo Sky e Amazon, app Prime Video su Sky Q';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '237102';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Archivio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/shopping/">
                        shopping                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/festival-di-sanremo/">
                        Festival di Sanremo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Luned&igrave;, 14 Dicembre 2020 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/shopping/">
							shopping 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/festival-di-sanremo/">
							festival di sanremo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/acqua/">
							acqua 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/14/tragico-incidente-a-bronte-morti-un-giovane-di-19-anni-e-un-58enne-65bf2834-f3b0-4365-9574-cbf89ac05b8c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/incidente_bronte-1-100x75.jpeg" alt="Tragico incidente a Bronte, morti un giovane di 19 anni e un 58enne" title="Tragico incidente a Bronte, morti un giovane di 19 anni e un 58enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico incidente a Bronte, morti un giovane di 19 anni e un 58enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/12/14/coronavirus-lordinanza-di-musumeci-in-vigore-a-partire-da-oggi-ecco-le-regole-per-chi-rientra-in-sicilia-5adfa675-0525-4267-9a4c-241f5155cd92/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/controlli_messina2-100x75.jpg" alt="Coronavirus, l'ordinanza di Musumeci in vigore a partire da oggi: ecco le regole per chi rientra in Sicilia" title="Coronavirus, l'ordinanza di Musumeci in vigore a partire da oggi: ecco le regole per chi rientra in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, l'ordinanza di Musumeci in vigore a partire da oggi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/12/14/zona-rossa-a-natale-e-capodanno-boccia-ingiustificabile-folla-per-shopping-e-aperitivi-2dcce50c-bdd5-448b-af50-6577767ee693/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/Folla_Natale-100x75.jpg" alt="Zona rossa a Natale e Capodanno, Boccia: &quot;Ingiustificabile folla per shopping e aperitivi&quot;" title="Zona rossa a Natale e Capodanno, Boccia: &quot;Ingiustificabile folla per shopping e aperitivi&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Zona rossa a Natale e Capodanno, Boccia: "Ingiustificabile folla per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/12/14/qualita-della-vita-2020-nellanno-del-covid-bologna-al-top-della-classifica-6-siciliane-in-coda-migliora-palermo-9a2ea6e8-58be-496d-8450-b0f4a3066ca1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/2102b7b4fa3339c39528a5bbf0b3e18b-100x75.jpg" alt="Qualit&agrave; della vita 2020, nell'anno del Covid Bologna al top della classifica: 6 siciliane in coda, migliora Palermo" title="Qualit&agrave; della vita 2020, nell'anno del Covid Bologna al top della classifica: 6 siciliane in coda, migliora Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Qualità della vita 2020, nell'anno del Covid Bologna al top della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/12/14/palermo-incendi-di-auto-e-negozi-per-natale-il-racket-rialza-la-testa-19de97d1-e0aa-42ad-9535-c7679e54985f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/vigilidelfuoco_incendioauto-100x75.png" alt="Palermo, incendi di auto e negozi: per Natale il racket rialza la testa" title="Palermo, incendi di auto e negozi: per Natale il racket rialza la testa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, incendi di auto e negozi: per Natale il racket rialza la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/12/14/furto-nella-villa-di-un-professionista-a-sferracavallo-bottino-di-20-mila-euro-bb4a4bff-70a4-4a07-8338-05a35de3fd7e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Furto nella villa di un professionista a Sferracavallo, bottino di 20 mila euro" title="Furto nella villa di un professionista a Sferracavallo, bottino di 20 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto nella villa di un professionista a Sferracavallo, bottino di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2020/12/14/nuova-eruzione-sulletna-lava-visibile-fino-in-calabria-6935c3cb-9d75-44aa-84cd-f41e85bd306b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/vulcano_etna-100x75.jpg" alt="Nuova eruzione sull'Etna: pioggia di cenere su Catania, lava visibile fino in Calabria" title="Nuova eruzione sull'Etna: pioggia di cenere su Catania, lava visibile fino in Calabria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova eruzione sull'Etna: pioggia di cenere su Catania, lava visibile...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/societa/2020/12/14/miss-italia-il-grande-sogno-della-marsalese-sofia-in-una-finale-ridotta-cc2dcb47-fea4-4685-95b1-f286370c02d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/sofia_fici_2-100x75.jpg" alt="Miss Italia, il grande sogno della marsalese Sofia Fici in una finale ridotta" title="Miss Italia, il grande sogno della marsalese Sofia Fici in una finale ridotta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Miss Italia, il grande sogno della marsalese Sofia Fici in una finale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2020/12/14/gmail-down-non-funziona-la-posta-di-google-9324445c-f405-41ab-857f-ee6bc3deae9d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/gmail-100x75.jpg" alt="Gmail down, non funziona la posta di Google" title="Gmail down, non funziona la posta di Google" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gmail down, non funziona la posta di Google</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Tv: accordo Sky e Amazon, app Prime Video su Sky Q" addthis:description="Sky e Amazon annunciano una nuova partnership pluriennale che prevede dal 14 dicembre il lancio dell&rsquo;app Prime Video di Amazon sui dispositivi Sky e Now TV in..." addthis:url="https://gds.it/articoli/archivio/2020/12/14/tv-accordo-sky-e-amazon-app-prime-video-su-sky-q-c949b15d-09c6-48d7-af0f-c445b5f7ab2a/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/archivio/" class="nome_categoria    archivio_border archivio_txt">
							<span>Archivio</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://gds.it/articoli/archivio/">
			<span property="name">Archivio</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Tv: accordo Sky e Amazon, app Prime Video su Sky Q</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo archivio_txt">
		DAL 14 DICEMBRE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Tv: accordo Sky e Amazon, app Prime Video su Sky Q</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-12-14T11:04:00+02:00">14 Dicembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/06/Sky.jpg" class="zoom_foto" title="" data-sub-html="<h4>14 Dicembre 2020</h4><h3>Tv: accordo Sky e Amazon, app Prime Video su Sky Q</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/archivio/2020/12/14/tv-accordo-sky-e-amazon-app-prime-video-su-sky-q-c949b15d-09c6-48d7-af0f-c445b5f7ab2a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/archivio/2020/12/14/tv-accordo-sky-e-amazon-app-prime-video-su-sky-q-c949b15d-09c6-48d7-af0f-c445b5f7ab2a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/06/Sky-625x350.jpg"
				width="625" height="350" alt="Sicilia, Archivio" title="Tv: accordo Sky e Amazon, app Prime Video su Sky Q"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Tv: accordo Sky e Amazon, app Prime Video su Sky Q"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Sky e Amazon annunciano una nuova partnership pluriennale che prevede dal 14 dicembre il lancio dell&#x2019;app Prime Video di Amazon</strong> sui dispositivi Sky e Now TV in Europa. Per la prima volta, inoltre, l&#x2019;app Now TV sar&#xE0; disponibile sui dispositivi Fire TV.</p><p>Grazie a questa partnership - spiega una nota - gli abbonati ad entrambi i servizi in Italia, Regno Unito, Irlanda, Germania e Austria avranno la possibilit&#xE0; di guardare in un unico posto tutte le pluripremiate serie TV del momento, i film e lo sport di Sky e Prime Video, in tempo per il Natale. Con l&#x2019;arrivo delle nuove serie Amazon Original come il survival-drama 'The Wilds' e 'The Grand Tour: A Massive Hunt' questo accordo apre nuove opportunit&#xE0; di intrattenimento per gli abbonati Sky e Now TV, tutto in un unico posto. E, per Natale, gli abbonati Sky e Prime Video appassionati di cinema potranno godersi una maratona cinematografica senza eguali grazie alla vasta scelta di nuovi titoli e film per la famiglia, tra cui Ferro, Borat - Seguito di Film Cinema, Tutti per 1 - 1 per Tutti e Il Primo Natale.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>"Questo &#xE8; un regalo di Natale che facciamo in anticipo ai nostri abbonati Sky Q che quest&#x2019;anno sul box troveranno ad attenderli l&#x2019;app Prime Video - ha dichiarato Stephen van Rooyen, Evp e ceo Uk &amp; Europe di Sky - senza mai uscire da Sky Q, potranno passare direttamente dall&#x2019;ultima stagione di Fargo su Sky Atlantic a The Boys su Prime Video. Questo accordo inoltre, permetter&#xE0; ad ancora pi&#xF9; persone di accedere alla nostra formidabile app Now TV attraverso i dispositivi Amazon Fire TV".</p><p>Maximo Ibarra, amministratore delegato di Sky Italia commenta: "Grazie a questa partnership, Sky Q &#xE8; sempre pi&#xF9; il punto di riferimento per chi vuole avere in unico posto l&#x2019;ampia scelta di contenuti targati Sky, le principali app in streaming e un&#x2019;esperienza di visione semplice e coinvolgente. Tutto questo rende molto pi&#xF9; facile ai nostri abbonati trovare i contenuti che amano di pi&#xF9;, semplificandogli la vita".</p><p>L&#x2019;app Prime Video arriver&#xE0; sui dispositivi Now TV in Italia, Regno Unito e Irlanda e sui dispositivi Sky Ticket in Germania il 14 dicembre.</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1348611" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/video-dal-web/spettacoli/2020/12/12/cops-una-banda-di-poliziotti-il-trailer-ufficiale-della-commedia-sky-e2875f1c-16b4-47b1-88b3-77c59ab3e031/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/cops-una-banda-di-poliziotti-il-trailer-ufficiale-della-commedia-sky-1348209-150x100.jpg"
					width="150"
					height="100"
					title="&laquo;Cops - Una banda di poliziotti&raquo;, il trailer ufficiale della commedia Sky"
					alt="&laquo;Cops - Una banda di poliziotti&raquo;, il trailer ufficiale della commedia Sky"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/video-dal-web/spettacoli/2020/12/12/cops-una-banda-di-poliziotti-il-trailer-ufficiale-della-commedia-sky-e2875f1c-16b4-47b1-88b3-77c59ab3e031/"  class="categoria spettacoli_txt">
							<span>Spettacoli</span>
						</a>
					</h3>
					<div class="tot_share">

						<a href="https://gds.it/video-dal-web/spettacoli/2020/12/12/cops-una-banda-di-poliziotti-il-trailer-ufficiale-della-commedia-sky-e2875f1c-16b4-47b1-88b3-77c59ab3e031/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&laquo;Cops - Una banda di poliziotti&raquo;, il trailer ufficiale della commedia Sky"  addthis:description=""  addthis:url="https://gds.it/video-dal-web/spettacoli/2020/12/12/cops-una-banda-di-poliziotti-il-trailer-ufficiale-della-commedia-sky-e2875f1c-16b4-47b1-88b3-77c59ab3e031//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/video-dal-web/spettacoli/2020/12/12/cops-una-banda-di-poliziotti-il-trailer-ufficiale-della-commedia-sky-e2875f1c-16b4-47b1-88b3-77c59ab3e031/">&laquo;Cops - Una banda di poliziotti&raquo;, il trailer ufficiale della commedia Sky</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/calcio/2020/12/14/atalanta-papu-gomez-non-posso-difendermi-la-verita-quando-andro-via-4aeba3f5-392b-4e9e-8351-6969f22242e6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/Gomez_Atalanta-150x100.jpg"
					width="150"
					height="100"
					title="Atalanta, Papu Gomez: &quot;Non posso difendermi, la verit&agrave; quando andr&ograve; via&quot;"
					alt="Atalanta, Papu Gomez: &quot;Non posso difendermi, la verit&agrave; quando andr&ograve; via&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/calcio/2020/12/14/atalanta-papu-gomez-non-posso-difendermi-la-verita-quando-andro-via-4aeba3f5-392b-4e9e-8351-6969f22242e6/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/calcio/2020/12/14/atalanta-papu-gomez-non-posso-difendermi-la-verita-quando-andro-via-4aeba3f5-392b-4e9e-8351-6969f22242e6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Atalanta, Papu Gomez: &quot;Non posso difendermi, la verit&agrave; quando andr&ograve; via&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/12/14/atalanta-papu-gomez-non-posso-difendermi-la-verita-quando-andro-via-4aeba3f5-392b-4e9e-8351-6969f22242e6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/calcio/2020/12/14/atalanta-papu-gomez-non-posso-difendermi-la-verita-quando-andro-via-4aeba3f5-392b-4e9e-8351-6969f22242e6/">Atalanta, Papu Gomez: &quot;Non posso difendermi, la verit&agrave; quando andr&ograve; via&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/calcio/2020/12/14/champions-league-la-juve-trova-il-porto-lazio-bayern-monaco-e-atalanta-real-madrid-69172fa4-3f20-4853-aec7-c473a1c27408/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/10/Champions-150x100.jpg"
					width="150"
					height="100"
					title="Champions League: la Juve trova il Porto, Lazio-Bayern Monaco e Atalanta-Real Madrid"
					alt="Champions League: la Juve trova il Porto, Lazio-Bayern Monaco e Atalanta-Real Madrid"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/calcio/2020/12/14/champions-league-la-juve-trova-il-porto-lazio-bayern-monaco-e-atalanta-real-madrid-69172fa4-3f20-4853-aec7-c473a1c27408/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/calcio/2020/12/14/champions-league-la-juve-trova-il-porto-lazio-bayern-monaco-e-atalanta-real-madrid-69172fa4-3f20-4853-aec7-c473a1c27408/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Champions League: la Juve trova il Porto, Lazio-Bayern Monaco e Atalanta-Real Madrid"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2020/12/14/champions-league-la-juve-trova-il-porto-lazio-bayern-monaco-e-atalanta-real-madrid-69172fa4-3f20-4853-aec7-c473a1c27408/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/calcio/2020/12/14/champions-league-la-juve-trova-il-porto-lazio-bayern-monaco-e-atalanta-real-madrid-69172fa4-3f20-4853-aec7-c473a1c27408/">Champions League: la Juve trova il Porto, Lazio-Bayern Monaco e Atalanta-Real Madrid</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/societa/2020/12/14/robbie-williams-online-nuovo-singolo-cant-stop-christmas-anche-babbo-natale-a-2-metri-di-distanza-1bb56c71-77fd-4148-9cb7-2c9820a0036f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/Robbie_Williams-150x100.jpg"
					width="150"
					height="100"
					title="Robbie Williams, online nuovo singolo &quot;Can't Stop Christmas&quot;: Babbo Natale a 2 metri di distanza"
					alt="Robbie Williams, online nuovo singolo &quot;Can't Stop Christmas&quot;: Babbo Natale a 2 metri di distanza"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/societa/2020/12/14/robbie-williams-online-nuovo-singolo-cant-stop-christmas-anche-babbo-natale-a-2-metri-di-distanza-1bb56c71-77fd-4148-9cb7-2c9820a0036f/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/societa/2020/12/14/robbie-williams-online-nuovo-singolo-cant-stop-christmas-anche-babbo-natale-a-2-metri-di-distanza-1bb56c71-77fd-4148-9cb7-2c9820a0036f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Robbie Williams, online nuovo singolo &quot;Can't Stop Christmas&quot;: Babbo Natale a 2 metri di distanza"  addthis:description=""  addthis:url="https://gds.it/articoli/societa/2020/12/14/robbie-williams-online-nuovo-singolo-cant-stop-christmas-anche-babbo-natale-a-2-metri-di-distanza-1bb56c71-77fd-4148-9cb7-2c9820a0036f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/societa/2020/12/14/robbie-williams-online-nuovo-singolo-cant-stop-christmas-anche-babbo-natale-a-2-metri-di-distanza-1bb56c71-77fd-4148-9cb7-2c9820a0036f/">Robbie Williams, online nuovo singolo &quot;Can't Stop Christmas&quot;: Babbo Natale a 2 metri di distanza</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/mondo/2020/12/14/coronavirus-la-spagna-annuncia-la-vaccinazione-al-via-dal-4-5-gennaio-b63624df-01d5-4dea-96a5-dfb84940e23e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/13bde6074f68dda6d4ce88962601b75d-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, la Spagna annuncia: &quot;La vaccinazione al via dal 4-5 gennaio&quot;"
					alt="Coronavirus, la Spagna annuncia: &quot;La vaccinazione al via dal 4-5 gennaio&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/mondo/2020/12/14/coronavirus-la-spagna-annuncia-la-vaccinazione-al-via-dal-4-5-gennaio-b63624df-01d5-4dea-96a5-dfb84940e23e/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/mondo/2020/12/14/coronavirus-la-spagna-annuncia-la-vaccinazione-al-via-dal-4-5-gennaio-b63624df-01d5-4dea-96a5-dfb84940e23e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, la Spagna annuncia: &quot;La vaccinazione al via dal 4-5 gennaio&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/mondo/2020/12/14/coronavirus-la-spagna-annuncia-la-vaccinazione-al-via-dal-4-5-gennaio-b63624df-01d5-4dea-96a5-dfb84940e23e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/mondo/2020/12/14/coronavirus-la-spagna-annuncia-la-vaccinazione-al-via-dal-4-5-gennaio-b63624df-01d5-4dea-96a5-dfb84940e23e/">Coronavirus, la Spagna annuncia: &quot;La vaccinazione al via dal 4-5 gennaio&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/societa/2020/12/14/coronavirus-meghan-a-sorpresa-su-cnn-ringrazia-i-nuovi-eroi-92897082-4da8-41c8-9763-b91fc9669f34/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/meghan_markle-1-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, Meghan a sorpresa su Cnn ringrazia i &quot;nuovi eroi&quot;"
					alt="Coronavirus, Meghan a sorpresa su Cnn ringrazia i &quot;nuovi eroi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/societa/2020/12/14/coronavirus-meghan-a-sorpresa-su-cnn-ringrazia-i-nuovi-eroi-92897082-4da8-41c8-9763-b91fc9669f34/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/societa/2020/12/14/coronavirus-meghan-a-sorpresa-su-cnn-ringrazia-i-nuovi-eroi-92897082-4da8-41c8-9763-b91fc9669f34/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, Meghan a sorpresa su Cnn ringrazia i &quot;nuovi eroi&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/societa/2020/12/14/coronavirus-meghan-a-sorpresa-su-cnn-ringrazia-i-nuovi-eroi-92897082-4da8-41c8-9763-b91fc9669f34/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/societa/2020/12/14/coronavirus-meghan-a-sorpresa-su-cnn-ringrazia-i-nuovi-eroi-92897082-4da8-41c8-9763-b91fc9669f34/">Coronavirus, Meghan a sorpresa su Cnn ringrazia i &quot;nuovi eroi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2020/12/14/manovra-azzolina-prevista-lassunzione-di-25-mila-docenti-di-sostegno-6567d68e-aacc-49b0-9c09-387b939a172c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/azzolina_scuola_majorana_milazzo_8-150x100.jpg"
					width="150"
					height="100"
					title="Manovra, Azzolina: &quot;Prevista l'assunzione di 25 mila docenti di sostegno&quot;"
					alt="Manovra, Azzolina: &quot;Prevista l'assunzione di 25 mila docenti di sostegno&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2020/12/14/manovra-azzolina-prevista-lassunzione-di-25-mila-docenti-di-sostegno-6567d68e-aacc-49b0-9c09-387b939a172c/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/economia/2020/12/14/manovra-azzolina-prevista-lassunzione-di-25-mila-docenti-di-sostegno-6567d68e-aacc-49b0-9c09-387b939a172c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Manovra, Azzolina: &quot;Prevista l'assunzione di 25 mila docenti di sostegno&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2020/12/14/manovra-azzolina-prevista-lassunzione-di-25-mila-docenti-di-sostegno-6567d68e-aacc-49b0-9c09-387b939a172c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2020/12/14/manovra-azzolina-prevista-lassunzione-di-25-mila-docenti-di-sostegno-6567d68e-aacc-49b0-9c09-387b939a172c/">Manovra, Azzolina: &quot;Prevista l'assunzione di 25 mila docenti di sostegno&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2020/12/12/reddito-di-cittadinanza-pagamento-di-dicembre-la-data-della-ricarica-2-5b278362-0309-44ac-b495-a37ba57c5bc6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di dicembre: la data della ricarica"
                	title="Reddito di cittadinanza, pagamento di dicembre: la data della ricarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di dicembre: la data della ricarica</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/12/13/il-governo-pensa-alla-stretta-per-natale-e-capodanno-chiusi-bar-ristoranti-e-bar-nei-festivi-e-prefestivi-0c79c35f-7949-4c51-a593-4ce002af02b7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/esodo_coronavirus-100x75.jpg"
                	alt="Dpcm, il Governo pensa alla zona rossa in Italia per Natale e Capodanno: le regole e le deroghe"
                	title="Dpcm, il Governo pensa alla zona rossa in Italia per Natale e Capodanno: le regole e le deroghe"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dpcm, il Governo pensa alla zona rossa in Italia per Natale e Capodanno: le regole e le deroghe</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/12/13/coronavirus-bollettino-del-13-dicembre-in-sicilia-808-casi-ma-tornano-a-crescere-i-malati-gravi-713bd6cb-e835-4ccd-a96c-e540ebfb3ddf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/coronavirus_natale-1-100x75.jpeg"
                	alt="Coronavirus, bollettino del 13 dicembre: in Sicilia 808 casi ma tornano a crescere i malati gravi"
                	title="Coronavirus, bollettino del 13 dicembre: in Sicilia 808 casi ma tornano a crescere i malati gravi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, bollettino del 13 dicembre: in Sicilia 808 casi ma tornano a crescere i malati gravi</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/12/14/coronavirus-lordinanza-di-musumeci-in-vigore-a-partire-da-oggi-ecco-le-regole-per-chi-rientra-in-sicilia-5adfa675-0525-4267-9a4c-241f5155cd92/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/controlli_messina2-100x75.jpg"
                	alt="ITALY TRAVEL PANDEMIC CORONAVIRUS COVID19 [ARCHIVE MATERIAL 20200603 ]"
                	title="ITALY TRAVEL PANDEMIC CORONAVIRUS COVID19 [ARCHIVE MATERIAL 20200603 ]"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, l'ordinanza di Musumeci in vigore a partire da oggi: ecco le regole per chi rientra in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/societa/2020/12/13/festa-di-santa-lucia-ecco-perche-si-mangiano-arancine-e-cuccia-e8194b7c-b983-4b5e-8a5c-2bad5ab3e2c5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/arancine-100x75.jpeg"
                	alt="Festa di Santa Lucia, ecco perch&egrave; si mangiano arancine e cucc&igrave;a"
                	title="Festa di Santa Lucia, ecco perch&egrave; si mangiano arancine e cucc&igrave;a"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Festa di Santa Lucia, ecco perch&egrave; si mangiano arancine e cucc&igrave;a</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/politica/2020/12/10/musumeci-firma-lordinanza-nuove-regole-per-shopping-e-negozi-tamponi-o-isolamento-per-chi-arriva-in-sicilia-2be10923-04d8-4d78-a9cb-3e48d9d547ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/musumeci_ordinanza_firma-100x75.jpg"
                	alt="Il presidente della Regione Sicilia, Nello Musumeci"
                	title="Il presidente della Regione Sicilia, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, Musumeci firma l'ordinanza di Natale: nuove regole per i negozi, tampone per chi arriva in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/12/12/reddito-di-cittadinanza-pagamento-di-dicembre-la-data-della-ricarica-2-5b278362-0309-44ac-b495-a37ba57c5bc6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di dicembre: la data della ricarica"
                	title="Reddito di cittadinanza, pagamento di dicembre: la data della ricarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di dicembre: la data della ricarica</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/12/08/natale-e-a-capodanno-ipotesi-di-modifiche-del-dpcm-del-3-dicembre-per-spostamenti-fra-province-4794ea91-38c9-4fdb-bfda-dc96c53c528c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/coronavirus_assembramenti-100x75.jpg"
                	alt="Natale e Capodanno, ipotesi modifiche Dpcm del 3 dicembre per spostamenti"
                	title="Natale e Capodanno, ipotesi modifiche Dpcm del 3 dicembre per spostamenti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Natale e Capodanno, ipotesi modifiche Dpcm del 3 dicembre per spostamenti</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/12/10/dpcm-natale-conte-apre-agli-spostamenti-tra-comuni-modifiche-in-vista-0ecfecfb-5e57-488d-8e3b-276eb8b6a0ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/giuseppe_conte-1-100x75.jpeg"
                	alt="Il presidente del Consiglio, Giuseppe Conte, a Palazzo Chigi"
                	title="Il presidente del Consiglio, Giuseppe Conte, a Palazzo Chigi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dpcm Natale, Conte apre agli spostamenti tra Comuni: modifiche in vista</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/12/11/si-agli-spostamenti-tra-comuni-a-natale-e-capodanno-spunta-un-decreto-per-le-deroghe-0ee7e594-e4b1-4902-96fb-c0a01ee62cf6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/Giuseppe_Conte2-100x75.jpg"
                	alt="S&igrave; agli spostamenti tra Comuni a Natale e Capodanno: spunta un decreto per le deroghe"
                	title="S&igrave; agli spostamenti tra Comuni a Natale e Capodanno: spunta un decreto per le deroghe"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">S&igrave; agli spostamenti tra Comuni a Natale e Capodanno: spunta un decreto per le deroghe</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://gds.it/articoli/economia/2020/11/15/reddito-di-cittadinanza-pagamento-di-novembre-le-nuove-date-della-ricarica-ae182755-c6b1-4a8d-8c82-675cd20b4e64/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di novembre: le nuove date della ricarica"
                	title="Reddito di cittadinanza, pagamento di novembre: le nuove date della ricarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di novembre: le nuove date della ricarica</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/11/20/sicilia-a-rischio-zona-rossa-dal-3-dicembre-musumeci-per-ora-nessuna-modifica-si-decide-la-prossima-settimana-0da155c4-7823-4e9c-8023-f5e532a7e838/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/controlli-100x75.png"
                	alt="Rischio zona rossa? Ecco cosa pu&ograve; succedere in Sicilia dal 3 dicembre"
                	title="Rischio zona rossa? Ecco cosa pu&ograve; succedere in Sicilia dal 3 dicembre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rischio zona rossa? Ecco cosa pu&ograve; succedere in Sicilia dal 3 dicembre</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/politica/2020/12/10/musumeci-firma-lordinanza-nuove-regole-per-shopping-e-negozi-tamponi-o-isolamento-per-chi-arriva-in-sicilia-2be10923-04d8-4d78-a9cb-3e48d9d547ba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/musumeci_ordinanza_firma-100x75.jpg"
                	alt="Il presidente della Regione Sicilia, Nello Musumeci"
                	title="Il presidente della Regione Sicilia, Nello Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, Musumeci firma l'ordinanza di Natale: nuove regole per i negozi, tampone per chi arriva in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2020/12/05/reddito-di-cittadinanza-pagamento-di-dicembre-la-data-della-ricarica-c42c8717-21b3-4e94-a4b7-b9ea20a39701/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di dicembre: la data della ricarica"
                	title="Reddito di cittadinanza, pagamento di dicembre: la data della ricarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di dicembre: la data della ricarica</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/economia/2020/11/22/reddito-di-cittadinanza-pagamento-di-novembre-le-nuove-date-della-ricarica-2-6cba3744-c3fb-443e-8b6c-31131f3ba1b2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/card_reddito_di_cittadinanza-100x75.jpg"
                	alt="Reddito di cittadinanza, pagamento di novembre: le nuove date della ricarica"
                	title="Reddito di cittadinanza, pagamento di novembre: le nuove date della ricarica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Reddito di cittadinanza, pagamento di novembre: le nuove date della ricarica</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=d87a8a106bedb2dab6f553df879063c2&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="archivio_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1348611&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '237102', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1348611';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>