<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>&quot;Cerco bimbo con orecchioni&quot;, medico no vax ritratta dopo polemiche - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="ROMA - &quot;Sto cercando un bambino/a - rigorosamente volontario/a - che abbia la parotite IN ATTO e sia residente nelle Marche (o zone limitrofe). Si tratta di esperimento..." />
<meta name="news_keywords" content="Salute e Benessere"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://gds.it/2019/02/25/-cerco-bimbo-con-orecchioni-medico-no-vax-ritratta-dopo-polemiche_1007924/" }, "headline":"&quot;Cerco bimbo con orecchioni&quot;, medico no vax ritratta dopo polemiche", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-02-25 12:10:00", "datePublished":"2019-02-25 12:10:00", "dateModified":"2019-02-25 16:47:40", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/02/9e2affa7105823a5cf26a6f2c0127614-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "articleSection":["Salute e Benessere"], "articleBody":"ROMA - \"Sto cercando un bambino/a - rigorosamente volontario/a - che abbia la parotite IN ATTO e sia residente nelle Marche (o zone limitrofe). Si tratta di esperimento che rispetta la convenzione di Oviedo e non infrange le regole del Codice di Norimberga\". L'annuncio su Facebook è del medico no vax Fabio Franchi. \"Non posso spiegare più di tanto per ora. Invito al \"passaparola\" - continua il post di Franchi, autore del libro 'Aids: la grande truffa' - NB Non ho intenzione di fargli alcuna iniezione\". Immediate le polemiche, con in prima linea il virologo Roberto Burioni. Il post è già stato commentato da diversi esperti. \"Questo medico, guru antivax e in passato negazionista dell'AIDS, cerca un bambino per fare esperimenti, così, su Facebook - scrive ad esempio il medico e debunker Salvo Di Grazia -. Ecco cosa significa \"sono pericolosi\". Anche il virologo Roberto Burioni ha citato l''iniziativa' su Twitter. \"Bisognerebbe fare qualcosa\", scrive.    " }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:64"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="&quot;Cerco bimbo con orecchioni&quot;, medico no vax ritratta dopo polemiche" />
<meta property="og:url" content="http://gds.it/2019/02/25/-cerco-bimbo-con-orecchioni-medico-no-vax-ritratta-dopo-polemiche_1007924/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/02/9e2affa7105823a5cf26a6f2c0127614-625x350.jpg" />
<meta property="og:description" content="ROMA - &quot;Sto cercando un bambino/a - rigorosamente volontario/a - che abbia la parotite IN ATTO e sia residente nelle Marche (o zone limitrofe). Si tratta di esperimento..." />
<meta property="og:type" content="article" />
<meta property="article:section" content="Salute e Benessere" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="&quot;Cerco bimbo con orecchioni&quot;, medico no vax ritratta dopo polemiche" />
<meta name="twitter:description" content="ROMA - &quot;Sto cercando un bambino/a - rigorosamente volontario/a - che abbia la parotite IN ATTO e sia residente nelle Marche (o zone limitrofe). Si tratta di esperimento..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/02/9e2affa7105823a5cf26a6f2c0127614-625x350.jpg" />
<meta name="twitter:url" content="http://gds.it/2019/02/25/-cerco-bimbo-con-orecchioni-medico-no-vax-ritratta-dopo-polemiche_1007924/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/02/9e2affa7105823a5cf26a6f2c0127614-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/02/25 12:10:00" />
<meta name="EdIdentifier" content="1007924@|@|0@|0@|vertical@|Salute e Benessere@|salute-e-benessere" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://www.ansa.it/canale_saluteebenessere/notizie/medicina/2019/02/25/esperimento-medico-no-vax-cerco-bimbo-con-orecchioni_48742bbb-4b95-459d-a542-f1a1c4676930.html" />
<link rel="shortlink" href="http://gds.it/?p=1007924" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=92f979982c" />
<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 14px;
    background: #000;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 14px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 14px;
    font-weight: 900;
  }
.iubenda-cs-close-btn{
font-weight:bold;
border: 1px solid #fff;
padding: 2px 10px;
}.iubenda-cs-close-btn:hover{ color:#fff;}
.iubenda-banner-content{padding-top:20px;}
</style>
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6fdf6d824f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2019/02/25/-cerco-bimbo-con-orecchioni-medico-no-vax-ritratta-dopo-polemiche_1007924/';
var absolute_url = '/2019/02/25/-cerco-bimbo-con-orecchioni-medico-no-vax-ritratta-dopo-polemiche_1007924/';
var post_id      = 1007924;
var post_title   = '&quot;Cerco bimbo con orecchioni&quot;, medico no vax ritratta dopo polemiche';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '711366';

var im_rcs_sezione    = "";
var im_rcs_subsezione = "Salute e Benessere";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/bar-renato-mondello/">
					bar renato mondello 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/ce-posta-per-te/">
					c'è posta per te 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/concorsi-precari/">
					concorsi precari 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/giovani-dispersi-acireale/">
					giovani dispersi acireale 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Luned&igrave;, 25 Febbraio 2019 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/bar-renato-mondello/">
							bar renato mondello 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/ce-posta-per-te/">
							c'è posta per te 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/concorsi-precari/">
							concorsi precari 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/giovani-dispersi-acireale/">
							giovani dispersi acireale 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/acireale-video-dispersi/">
							acireale video dispersi 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/25/gene-jolie-l-inps-riconosce-l-invalidita-per-la-mastectomia-preventiva_1008085/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/a6e8519b09284d41bb90b875bd8627cc-100x75.jpg" alt="Gene Jolie: Inps, invalidità per mastectomia preventiva" title="Gene Jolie: Inps, invalidità per mastectomia preventiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gene Jolie, l'Inps riconosce l'invalidit&agrave; per la mastectomia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/25/maxi-sequestro-nas-trovata-nuova-droga-killer_1007955/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/d92adc9e6c9cc5f25ed23d904a0b0ac5-100x75.jpg" alt="Maxi sequestro Nas, trovata nuova droga killer" title="Maxi sequestro Nas, trovata nuova droga killer" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maxi sequestro Nas, trovata nuova droga killer</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/24/delirio-in-ospedale-per-un-anziano-su-cinque-un-test-per-capirlo_1007941/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/d8cc2fdb48caf39c5ab82726dc6f8e1f-100x75.jpg" alt="La Società Italiana di Gerontologia e Geriatria distribuirà un breve quiz pensato per gli operatori sanitari" title="La Società Italiana di Gerontologia e Geriatria distribuirà un breve quiz pensato per gli operatori sanitari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Delirio in ospedale per un anziano su cinque, un test per capirlo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/24/il-ministro-giulia-grillo-lunga-vita-ssn-non-si-torna-al-dotttersilli_1007510/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/ea3dd4b70bd15dcdba720f82816025a9-100x75.jpg" alt="Il post del ministro Giulia Grillo" title="Il post del ministro Giulia Grillo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il ministro Giulia Grillo, lunga vita Ssn, non si torna al dott.Tersilli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/24/farmacie-in-piccole-isole-e-comuni-montani-mille-a-rischio_1007419/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/605ddd3921ad379142487d31854291ae-100x75.jpg" alt="Piccole farmacie a rischio chiusura" title="Piccole farmacie a rischio chiusura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Farmacie in piccole isole e comuni montani, mille a rischio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/24/da-curcuma-a-frutti-rossi-7-cibi-che-fanno-bella-la-pelle_1007423/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/110cc4359ef6239a29d0550a84b5940d-100x75.jpg" alt="I sette cibi che fanno bene alla pelle" title="I sette cibi che fanno bene alla pelle" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da curcuma a frutti rossi, 7 cibi che fanno bella la pelle</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/24/coldiretti-nel-2018-una-allerta-alimentare-al-giorno_1007380/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/adae0fd5dbacc9e6dd5ae42d8b7d8b61-100x75.jpg" alt="Coldiretti, nel 2018 una allerta alimentare al giorno" title="Coldiretti, nel 2018 una allerta alimentare al giorno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coldiretti, nel 2018 una allerta alimentare al giorno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/23/violenza-sulle-donne-un-decalogo-con-le-parole-da-bandire_1007034/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/4a955eacaf2080f5fbbf024d3b8d19b8-100x75.jpg" alt="Un decalogo di parole che fanno male alle donne vittime di violenza" title="Un decalogo di parole che fanno male alle donne vittime di violenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza sulle donne, un decalogo con le parole da bandire</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/02/23/andrologi-studiano-il-legame-fra-la-violenza-alle-donne-e-l-impotenza_1007907/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/2486dfbcb70bc2d46e65fa0e52b816bc-100x75.jpg" alt="Incontro a Bari della  Società Italiana di Andrologia: Il maschio fragile: le radici dello stalker, del femminicida, del violento nelle disfunzioni sessuali maschili" title="Incontro a Bari della  Società Italiana di Andrologia: Il maschio fragile: le radici dello stalker, del femminicida, del violento nelle disfunzioni sessuali maschili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Andrologi studiano il legame fra la violenza alle donne e l'impotenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="&quot;Cerco bimbo con orecchioni&quot;, medico no vax ritratta dopo polemiche" addthis:description="ROMA - &quot;Sto cercando un bambino/a - rigorosamente volontario/a - che abbia la parotite IN ATTO e sia residente nelle Marche (o zone limitrofe). Si tratta di esperimento..." addthis:url="http://gds.it/2019/02/25/-cerco-bimbo-con-orecchioni-medico-no-vax-ritratta-dopo-polemiche_1007924/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/speciali/salute-e-benessere/" class="nome_categoria    salute-e-benessere_border salute-e-benessere_txt">
							<span>Salute e Benessere</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="http://gds.it/speciali/salute-e-benessere/" itemprop="url">
						<span itemprop="title">Salute e Benessere</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2019/02/25/-cerco-bimbo-con-orecchioni-medico-no-vax-ritratta-dopo-polemiche_1007924/" itemprop="url">
			<span itemprop="title">&quot;Cerco bimbo con orecchioni&quot;, medico no vax ritratta dopo polemiche</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
  <div class="titolo_articolo">
    <h1 itemprop="name"><!-- <EdIndex> -->"Cerco bimbo con orecchioni", medico no vax ritratta dopo polemiche<!-- </EdIndex> --></h1>
  </div>



  <div class="autore_articolo">
        <time
      class="entry-date"
      pubdate="pubdate"
      datetime="2019-02-25T12:10:00+02:00"
      content="2019-02-25" itemprop="datePublished"
    >
      25 Febbraio 2019 
    </time>
  </div>


  
  <!-- FOTOGALLERY SCHEDA -->
  <script type="text/javascript">
    jQuery(function(){
      var valore_iniziale_gallery = 0;
      //widget_fotogallery_scheda_tot = jQuery("#fotogallery_scheda_id_52000 div.widget_fotogallery_scheda_blocco").length;
      //jQuery("#fotogallery_scheda_id_52000").css('width', myWidth*widget_fotogallery_scheda_tot*4);
      //jQuery("#fotogallery_scheda_id_52000").swipe(swipeOptions_widget_fotogallery_scheda);
          });
        var photogallery = [
            [
        "https://gdsit.cdn-immedia.net/2019/02/9e2affa7105823a5cf26a6f2c0127614-700x344.jpg",
        "Esperimento medico no vax, cerco bimbo con orecchioni - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2019/02/9e2affa7105823a5cf26a6f2c0127614.jpg"
      ],
      [
        "",
        "Messaggio promozionale",
        ""
      ],      [
        "https://gdsit.cdn-immedia.net/2019/02/7106b9fc5aa206ead60211190182bb6c-700x467.jpg",
        "&copy; ANSA",
        "https://gdsit.cdn-immedia.net/2019/02/7106b9fc5aa206ead60211190182bb6c.jpg"
      ]    ];
      </script>




  
      <section itemscope itemtype="http://schema.org/ImageGallery">
    <meta itemprop="image" content="https://gdsit.cdn-immedia.net/2019/02/9e2affa7105823a5cf26a6f2c0127614.jpg" />

    <div class="swiper-container" id="big-gallery-dav">
      <div class="swiper-pagination"></div>
      <div class="swiper-button-next"></div>
      <div class="swiper-button-prev"></div>
      <div class="swiper-button-big-next sbutton"></div>
      <div class="swiper-button-big-prev sbutton"></div>
      <div class="swiper-wrapper">

        
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2019/02/9e2affa7105823a5cf26a6f2c0127614-700x344.jpg" />
                <figure>
                  <figcaption>
                    <p>Esperimento medico no vax, cerco bimbo con orecchioni - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2019/02/9e2affa7105823a5cf26a6f2c0127614-700x344.jpg"
                  	alt="Esperimento medico no vax, cerco bimbo con orecchioni - &copy; ANSA"
                  	title="Esperimento medico no vax, cerco bimbo con orecchioni - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2019/02/7106b9fc5aa206ead60211190182bb6c-700x467.jpg" />
                <figure>
                  <figcaption>
                    <p>&copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2019/02/7106b9fc5aa206ead60211190182bb6c-700x467.jpg"
                  	alt="&copy; ANSA"
                  	title="&copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
                  </div>
    </div>


          <div id="big-gallery-dav-cont" style="display: none">
        
            <div data-src="https://gdsit.cdn-immedia.net/2019/02/9e2affa7105823a5cf26a6f2c0127614.jpg" data-sub-html="<h3>&quot;Cerco bimbo con orecchioni&quot;, medico no vax ritratta dopo polemiche</h3>
                          <h4> 25 Febbraio 2019</h4>
                            <p>Esperimento medico no vax, cerco bimbo con orecchioni - &copy; ANSA</p>
                                                                                      Messaggio pubblicitario
                              <div class='blocco banner_concessionaria div_Frame5' id='div-gpt-ad-1495552633337-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>                                                        
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2019/02/25/-cerco-bimbo-con-orecchioni-medico-no-vax-ritratta-dopo-polemiche_1007924//1/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2019/02/25/-cerco-bimbo-con-orecchioni-medico-no-vax-ritratta-dopo-polemiche_1007924//1/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2019/02/7106b9fc5aa206ead60211190182bb6c.jpg" data-sub-html="<h3>&quot;Cerco bimbo con orecchioni&quot;, medico no vax ritratta dopo polemiche</h3>
                          <h4> 25 Febbraio 2019</h4>
                            <p>&copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2019/02/25/-cerco-bimbo-con-orecchioni-medico-no-vax-ritratta-dopo-polemiche_1007924//2/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2019/02/25/-cerco-bimbo-con-orecchioni-medico-no-vax-ritratta-dopo-polemiche_1007924//2/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

                </div>
      
  </section>

  <!-- /FOTOGALLERY SCHEDA -->






</div>







<div class="colonna_66">
  <div class="box_testo_articolo verticali">
    <div id="txt_corpo_articolo" itemprop="articleBody">
      <!-- <EdIndex> --><p>ROMA - "Sto cercando un bambino/a - rigorosamente volontario/a - che abbia la parotite IN ATTO e sia residente nelle Marche (o zone limitrofe). Si tratta di esperimento che rispetta la convenzione di Oviedo e non infrange le regole del Codice di Norimberga". L'annuncio su Facebook è del medico no vax Fabio Franchi. </p>
<p>"Non posso spiegare più di tanto per ora. Invito al "passaparola" - continua il post di Franchi, autore del libro 'Aids: la grande truffa' - NB Non ho intenzione di fargli alcuna iniezione". Immediate le polemiche, con in prima linea il virologo Roberto Burioni. Il post è già stato commentato da diversi esperti. </p>
<p>"Questo medico, guru antivax e in passato negazionista dell'AIDS, cerca un bambino per fare esperimenti, così, su Facebook - scrive ad esempio il medico e debunker Salvo Di Grazia -. Ecco cosa significa "sono pericolosi". Anche il virologo Roberto Burioni ha citato l''iniziativa' su Twitter. "Bisognerebbe fare qualcosa", scrive.</p>
<p><img src="http://www.ansa.it/webimages/ch_700/2019/2/25/1131b52872281970997d1ddac328b29c.jpg" alt="" width="460" height="226" /><br />   </p>
<!-- </EdIndex> -->

      
        <div class="blocco banner_concessionaria div_Vertical1" id="div-gpt-ad-1495556226304-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556226304-0'); });</script></div>

            <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
    </div>



    <div id="related_polls">
          </div>


    
      <!-- COMMENTI -->
      <div class="comments">
        <div id="commenti_form">
        </div>
      </div>
      <!-- COMMENTI -->
    
        

    <!-- Guarda anche -->
            <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://gds.it/2019/02/25/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-184_1008258/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie"
						alt="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2016/04/Giornale-di-sicilia-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/domani-in-edicola/" class="categoria domani-in-edicola_txt">
								Domani in Edicola							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="http://gds.it/2019/02/25/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-184_1008258/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie"  addthis:description=""  addthis:url="http://gds.it/2019/02/25/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-184_1008258/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://gds.it/2019/02/25/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-184_1008258/">Il Giornale di Sicilia in edicola, le anticipazioni delle notizie</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://palermo.gds.it/2019/02/25/confesercenti-nuova-categoria-per-acconciatori-e-make-up-artist-prima-riunione-a-palermo_1008233/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Confesercenti, nuova categoria per acconciatori e make-up artist: prima riunione a Palermo"
						alt="Confesercenti, nuova categoria per acconciatori e make-up artist: prima riunione a Palermo"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/02/assoacconciatori-sicilia-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="http://palermo.gds.it/2019/02/25/confesercenti-nuova-categoria-per-acconciatori-e-make-up-artist-prima-riunione-a-palermo_1008233/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Confesercenti, nuova categoria per acconciatori e make-up artist: prima riunione a Palermo"  addthis:description=""  addthis:url="http://palermo.gds.it/2019/02/25/confesercenti-nuova-categoria-per-acconciatori-e-make-up-artist-prima-riunione-a-palermo_1008233/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://palermo.gds.it/2019/02/25/confesercenti-nuova-categoria-per-acconciatori-e-make-up-artist-prima-riunione-a-palermo_1008233/">Confesercenti, nuova categoria per acconciatori e make-up artist: prima riunione a Palermo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://palermo.gds.it/2019/02/24/alberi-caduti-e-mare-mosso-i-danni-causati-dal-vento-a-palermo_1007377/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Alberi caduti e mare mosso, i danni causati dal vento a Palermo"
						alt="Alberi caduti e mare mosso, i danni causati dal vento a Palermo"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/02/ALBERO-CADUTO-PALERMO-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">3 </a>
							<a href="http://palermo.gds.it/2019/02/24/alberi-caduti-e-mare-mosso-i-danni-causati-dal-vento-a-palermo_1007377/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Alberi caduti e mare mosso, i danni causati dal vento a Palermo"  addthis:description=""  addthis:url="http://palermo.gds.it/2019/02/24/alberi-caduti-e-mare-mosso-i-danni-causati-dal-vento-a-palermo_1007377/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://palermo.gds.it/2019/02/24/alberi-caduti-e-mare-mosso-i-danni-causati-dal-vento-a-palermo_1007377/">Alberi caduti e mare mosso, i danni causati dal vento a Palermo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://palermo.gds.it/2019/02/23/maggiordomo-diverte-il-pubblico-di-palermo-in-scena-le-disavventure-di-monica-e-luca_1006907/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="&quot;Maggiordomo&quot; diverte il pubblico di Palermo: in scena le disavventure di Monica e Luca"
						alt="&quot;Maggiordomo&quot; diverte il pubblico di Palermo: in scena le disavventure di Monica e Luca"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/02/SPETTACOLO-MAGGIORDOMO-PALERMO-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">86 </a>
							<a href="http://palermo.gds.it/2019/02/23/maggiordomo-diverte-il-pubblico-di-palermo-in-scena-le-disavventure-di-monica-e-luca_1006907/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Maggiordomo&quot; diverte il pubblico di Palermo: in scena le disavventure di Monica e Luca"  addthis:description=""  addthis:url="http://palermo.gds.it/2019/02/23/maggiordomo-diverte-il-pubblico-di-palermo-in-scena-le-disavventure-di-monica-e-luca_1006907/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://palermo.gds.it/2019/02/23/maggiordomo-diverte-il-pubblico-di-palermo-in-scena-le-disavventure-di-monica-e-luca_1006907/">&quot;Maggiordomo&quot; diverte il pubblico di Palermo: in scena le disavventure di Monica e Luca</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://gds.it/2019/02/22/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-182_1006663/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie"
						alt="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2016/04/Giornale-di-sicilia-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/domani-in-edicola/" class="categoria domani-in-edicola_txt">
								Domani in Edicola							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="http://gds.it/2019/02/22/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-182_1006663/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Giornale di Sicilia in edicola, le anticipazioni delle notizie"  addthis:description=""  addthis:url="http://gds.it/2019/02/22/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-182_1006663/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://gds.it/2019/02/22/il-giornale-di-sicilia-in-edicola-le-anticipazioni-delle-notizie-182_1006663/">Il Giornale di Sicilia in edicola, le anticipazioni delle notizie</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://palermo.gds.it/2019/02/22/borgetto-il-video-dei-maltrattamenti-di-tre-maestre-agli-alunni_1006448/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Violenze e minacce agli alunni, il video dei maltrattamenti delle maestre a Borgetto"
						alt="Violenze e minacce agli alunni, il video dei maltrattamenti delle maestre a Borgetto"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/02/Borgetto-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">305 </a>
							<a href="http://palermo.gds.it/2019/02/22/borgetto-il-video-dei-maltrattamenti-di-tre-maestre-agli-alunni_1006448/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violenze e minacce agli alunni, il video dei maltrattamenti delle maestre a Borgetto"  addthis:description=""  addthis:url="http://palermo.gds.it/2019/02/22/borgetto-il-video-dei-maltrattamenti-di-tre-maestre-agli-alunni_1006448/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://palermo.gds.it/2019/02/22/borgetto-il-video-dei-maltrattamenti-di-tre-maestre-agli-alunni_1006448/">Violenze e minacce agli alunni, il video dei maltrattamenti delle maestre a Borgetto</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



    <!-- / Guarda anche -->


  </div>
</div>

        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook -->
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2019/02/25/acireale-riparte-la-disperata-ricerca-dei-3-giovani-dispersi-ritrovati-il-paraurti-dellauto-e-un-portafogli_1007601/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/auto-recuperata-dispersi-acireale-100x75.jpeg"
                	alt="I vigili del fuoco durante le ricerche dei dispersi in mare ad Acireale"
                	title="I vigili del fuoco durante le ricerche dei dispersi in mare ad Acireale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tre giovani dispersi in mare ad Acireale, due corpi recuperati: si cerca il terzo ragazzo</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/24/maltempo-in-sicilia-dramma-ad-acireale-tre-giovani-dispersi-lauto-travolta-dalle-onde_1007577/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/foto_dispersi_acireale-100x75.jpeg"
                	alt="Maltempo in Sicilia, dramma ad Acireale: tre giovani dispersi, la loro auto travolta dalle onde"
                	title="Maltempo in Sicilia, dramma ad Acireale: tre giovani dispersi, la loro auto travolta dalle onde"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo in Sicilia, dramma ad Acireale: tre giovani dispersi, la loro auto travolta dalle onde</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/24/palermo-lincidente-di-via-daita-domani-i-funerali-di-claudio-amorosi-il-ricordo-della-madre-sui-social_1007467/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/incidente-via-daita-amorosi-100x75.jpg"
                	alt="Claudio Amorosi al bar Renato"
                	title="Claudio Amorosi al bar Renato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, l'incidente di via Daita: alle 10 i funerali di Claudio Amorosi, il ricordo della madre</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2019/02/24/diventera-bellissima-musumeci-chiude-la-porta-a-lega-e-fdi-danneggiano-la-sicilia_1007545/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/musumeci_diventerabellissima-100x75.jpg"
                	alt="Diventer&agrave; Bellissima, Musumeci chiude a Lega e Fdi: &quot;Danneggiano la Sicilia&quot;"
                	title="Diventer&agrave; Bellissima, Musumeci chiude a Lega e Fdi: &quot;Danneggiano la Sicilia&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Diventer&agrave; Bellissima, Musumeci chiude a Lega e Fdi: &quot;Danneggiano la Sicilia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/02/25/incidenti-nella-notte-a-palermo-coinvolti-due-giovani-alla-guida-grave-un-21enne_1007606/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/ambulanza-villa-sofia-100x75.jpeg"
                	alt="Incidenti nella notte a Palermo, coinvolti due giovani alla guida: grave un 21enne"
                	title="Incidenti nella notte a Palermo, coinvolti due giovani alla guida: grave un 21enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidenti nella notte a Palermo, coinvolti due giovani alla guida: grave un 21enne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2019/02/23/contro-sei-auto-in-sosta-poi-si-ribalta-incidente-a-palermo-muore-il-figlio-del-titolare-del-bar-renato-di-mondello_1006718/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/incidente-figlio-bar-renato-100x75.jpeg"
                	alt="Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello"
                	title="Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/02/21/furbetti-della-targa-estera-cosi-risparmiavano-su-bollo-e-assicurazione-6-auto-sequestrate-a-patti_1005457/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/finanza-patti-auto-targhe-100x75.jpeg"
                	alt="Furbetti della targa estera: cos&igrave; risparmiavano su bollo e assicurazione, 6 auto sequestrate a Patti"
                	title="Furbetti della targa estera: cos&igrave; risparmiavano su bollo e assicurazione, 6 auto sequestrate a Patti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furbetti della targa estera: cos&igrave; risparmiavano su bollo e assicurazione, 6 auto sequestrate a Patti</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/25/acireale-riparte-la-disperata-ricerca-dei-3-giovani-dispersi-ritrovati-il-paraurti-dellauto-e-un-portafogli_1007601/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/auto-recuperata-dispersi-acireale-100x75.jpeg"
                	alt="I vigili del fuoco durante le ricerche dei dispersi in mare ad Acireale"
                	title="I vigili del fuoco durante le ricerche dei dispersi in mare ad Acireale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tre giovani dispersi in mare ad Acireale, due corpi recuperati: si cerca il terzo ragazzo</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/24/maltempo-in-sicilia-dramma-ad-acireale-tre-giovani-dispersi-lauto-travolta-dalle-onde_1007577/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/foto_dispersi_acireale-100x75.jpeg"
                	alt="Maltempo in Sicilia, dramma ad Acireale: tre giovani dispersi, la loro auto travolta dalle onde"
                	title="Maltempo in Sicilia, dramma ad Acireale: tre giovani dispersi, la loro auto travolta dalle onde"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltempo in Sicilia, dramma ad Acireale: tre giovani dispersi, la loro auto travolta dalle onde</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2019/02/22/anomalie-nel-livello-di-qualita-la-ferrero-sospende-la-produzione-della-nutella_1006658/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/a8d3d2ce55bb0ef3ffaa6e88ced70842-100x75.jpg"
                	alt="Ferrero vuole le nocciole 'made in Italy' per la Nutella"
                	title="Ferrero vuole le nocciole 'made in Italy' per la Nutella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Anomalie nel livello di qualit&agrave;&quot;, la Ferrero sospende la produzione della Nutella</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2019/02/23/contro-sei-auto-in-sosta-poi-si-ribalta-incidente-a-palermo-muore-il-figlio-del-titolare-del-bar-renato-di-mondello_1006718/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/incidente-figlio-bar-renato-100x75.jpeg"
                	alt="Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello"
                	title="Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Palermo, muore il figlio del titolare del bar Renato di Mondello</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2019/02/21/furbetti-della-targa-estera-cosi-risparmiavano-su-bollo-e-assicurazione-6-auto-sequestrate-a-patti_1005457/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/finanza-patti-auto-targhe-100x75.jpeg"
                	alt="Furbetti della targa estera: cos&igrave; risparmiavano su bollo e assicurazione, 6 auto sequestrate a Patti"
                	title="Furbetti della targa estera: cos&igrave; risparmiavano su bollo e assicurazione, 6 auto sequestrate a Patti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furbetti della targa estera: cos&igrave; risparmiavano su bollo e assicurazione, 6 auto sequestrate a Patti</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2019/01/29/angela-e-roberto-colpo-di-scena-dopo-ce-posta-per-te-i-due-tornano-insieme-e-si-sposano_992478/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/ROBERTO-ANGELA-CE-POSTA-PER-TE-100x75.jpg"
                	alt="Angela e Roberto, colpo di scena dopo C'&egrave; posta per te: i due tornano insieme e si sposano"
                	title="Angela e Roberto, colpo di scena dopo C'&egrave; posta per te: i due tornano insieme e si sposano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Angela e Roberto, colpo di scena dopo C'&egrave; posta per te: i due tornano insieme e si sposano</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/02/25/acireale-riparte-la-disperata-ricerca-dei-3-giovani-dispersi-ritrovati-il-paraurti-dellauto-e-un-portafogli_1007601/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/auto-recuperata-dispersi-acireale-100x75.jpeg"
                	alt="I vigili del fuoco durante le ricerche dei dispersi in mare ad Acireale"
                	title="I vigili del fuoco durante le ricerche dei dispersi in mare ad Acireale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tre giovani dispersi in mare ad Acireale, due corpi recuperati: si cerca il terzo ragazzo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/01/30/lei-e-morto-5-anni-fa-non-puo-rinnovare-la-carta-didentita-il-caso-a-palermo_992635/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/carta-identita-100x75.jpg"
                	alt="&quot;Lei &egrave; morto 5 anni fa, non pu&ograve; rinnovare la carta d'identit&agrave;&quot;, il caso a Palermo"
                	title="&quot;Lei &egrave; morto 5 anni fa, non pu&ograve; rinnovare la carta d'identit&agrave;&quot;, il caso a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Lei &egrave; morto 5 anni fa, non pu&ograve; rinnovare la carta d'identit&agrave;&quot;, il caso a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Vertical2" id="div-gpt-ad-1495556350170-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556350170-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Vertical3" id="div-gpt-ad-1495556445056-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556445056-0'); });</script></div>
          <aside>
          </aside>

        </div>








			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=8fddc004c905d50f4b44686264696eb3&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="salute-e-benessere_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1007924&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '711366', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '1007924';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
