<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Unesco,Via Francigena candidata italiana - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="(ANSA) - TORINO, 26 GEN - La Via Francigena, il percorso che dalla Francia conduceva pellegrini e crociati alla Terrasanta passando per Roma, &amp;egrave; candidata..." />
<meta name="news_keywords" content="Viaggi"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://gds.it/2019/01/26/unescovia-francigena-candidata-italiana_990901/" }, "headline":"Unesco,Via Francigena candidata italiana", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-01-26 18:14:00", "datePublished":"2019-01-26 18:14:00", "dateModified":"2019-01-26 18:16:59", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/01/78d30ba17668130c9cef96da637cd6b0-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "articleSection":["Viaggi"], "articleBody":"(ANSA) - TORINO, 26 GEN - La Via Francigena, il percorso che dalla Francia conduceva pellegrini e crociati alla Terrasanta passando per Roma, &egrave; candidata a entrare nel patrimonio dell'umanit&agrave; Unesco. E da oggi fa parte della lista propositiva nazionale per diventarlo. \"Un risultato importante, frutto di un grande lavoro di squadra, a livello regionale come nazionale, che continueremo per portare fino in fondo l'iter di questa candidatura\", commenta l'assessora alla Cultura e al Turismo della Regione Piemonte, Antonella Parigi. \"L'entrata ufficiale della candidatura nella lista propositiva nazionale &egrave; una notizia bellissima per un progetto in cui abbiamo creduto molto - aggiunge -, per la sua capacit&agrave; di valorizzare il patrimonio storico, culturale e paesaggistico di alcune aree della nostra regione nonch&eacute; di dare impulso a un turismo lento e sostenibile\". (ANSA)." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:2"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Unesco,Via Francigena candidata italiana" />
<meta property="og:url" content="http://gds.it/2019/01/26/unescovia-francigena-candidata-italiana_990901/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/01/78d30ba17668130c9cef96da637cd6b0-625x350.jpg" />
<meta property="og:description" content="(ANSA) - TORINO, 26 GEN - La Via Francigena, il percorso che dalla Francia conduceva pellegrini e crociati alla Terrasanta passando per Roma, &amp;egrave; candidata..." />
<meta property="og:type" content="article" />
<meta property="article:section" content="Viaggi" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Unesco,Via Francigena candidata italiana" />
<meta name="twitter:description" content="(ANSA) - TORINO, 26 GEN - La Via Francigena, il percorso che dalla Francia conduceva pellegrini e crociati alla Terrasanta passando per Roma, &amp;egrave; candidata..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/01/78d30ba17668130c9cef96da637cd6b0-625x350.jpg" />
<meta name="twitter:url" content="http://gds.it/2019/01/26/unescovia-francigena-candidata-italiana_990901/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/01/78d30ba17668130c9cef96da637cd6b0-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/01/26 18:14:00" />
<meta name="EdIdentifier" content="990901@|@|0@|0@|vertical@|Viaggi@|viaggi" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://www.ansa.it/canale_viaggiart/it/regione/piemonte/2019/01/26/unescovia-francigena-candidata-italiana_c2e43491-66e3-4110-b836-719dfdaf0947.html" />
<link rel="shortlink" href="http://gds.it/?p=990901" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=92f979982c" />
<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 14px;
    background: #000;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 14px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 14px;
    font-weight: 900;
  }
.iubenda-cs-close-btn{
font-weight:bold;
border: 1px solid #fff;
padding: 2px 10px;
}.iubenda-cs-close-btn:hover{ color:#fff;}
.iubenda-banner-content{padding-top:20px;}
</style>
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=0e9250c2ca" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2019/01/26/unescovia-francigena-candidata-italiana_990901/';
var absolute_url = '/2019/01/26/unescovia-francigena-candidata-italiana_990901/';
var post_id      = 990901;
var post_title   = 'Unesco,Via Francigena candidata italiana';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '761639';

var im_rcs_sezione    = "";
var im_rcs_subsezione = "Viaggi";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/incidente-altofonte/">
					Incidente Altofonte 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/scavi-archeologici-sicilia/">
					scavi archeologici sicilia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/etna-eruzione/">
					etna eruzione 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/domiciliari-tano-riina/">
					domiciliari Tano Riina 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Sabato, 26 Gennaio 2019 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/incidente-altofonte/">
							incidente altofonte 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/scavi-archeologici-sicilia/">
							scavi archeologici sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/etna-eruzione/">
							etna eruzione 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/domiciliari-tano-riina/">
							domiciliari tano riina 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/nuovi-proprietari-palermo/">
							nuovi proprietari palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://gds.it/speciali/viaggi" style="color:#FFF">Viaggi</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/26/scavi-e-restauri-in-tutta-la-sicilia_990885/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/b75a464ce048b45e5e31fbd975f83320-100x75.jpg" alt="Archeologia: al via scavi e restauri in tutta la Sicilia" title="Archeologia: al via scavi e restauri in tutta la Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scavi e restauri in tutta la Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/viaggi" style="color:#FFF">Viaggi</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/26/unescovia-francigena-candidata-italiana_990883/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/78d30ba17668130c9cef96da637cd6b0-100x75.jpg" alt="Unesco,Via Francigena candidata italiana" title="Unesco,Via Francigena candidata italiana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Unesco,Via Francigena candidata italiana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/viaggi" style="color:#FFF">Viaggi</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/26/ravenna-festival-compie-trent-anni_990845/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/9dd2faa1b47e1a1ebff8d0c26adc8463-100x75.jpg" alt="Ravenna Festival compie trentanni" title="Ravenna Festival compie trentanni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ravenna Festival compie trent'anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/viaggi" style="color:#FFF">Viaggi</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/26/ravenna-festival-compie-trent-anni_990847/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/9dd2faa1b47e1a1ebff8d0c26adc8463-100x75.jpg" alt="Ravenna Festival compie trentanni" title="Ravenna Festival compie trentanni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ravenna Festival compie trent'anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/viaggi" style="color:#FFF">Viaggi</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/25/restauro-per-putto-del-verrocchio_990469/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/580719b3d244692f478c5850faa60c3e-100x75.jpg" alt="Restauro per Putto del Verrocchio" title="Restauro per Putto del Verrocchio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Restauro per Putto del Verrocchio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/viaggi" style="color:#FFF">Viaggi</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/25/studenti-stranieri-ambasciatori-piemonte_990409/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/3c0f78f41f6786d60b9f8b0146ba3b7f-100x75.jpg" alt="Studenti stranieri ambasciatori Piemonte" title="Studenti stranieri ambasciatori Piemonte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Studenti stranieri ambasciatori Piemonte</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/viaggi" style="color:#FFF">Viaggi</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/25/da-trenitalia-book-su-33-siti-unesco_990238/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/8732562b607d880b455eae3a77e172b4-100x75.jpg" alt="iStock. VIAGGIART" title="iStock. VIAGGIART" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Trenitalia book su 33 siti Unesco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/viaggi" style="color:#FFF">Viaggi</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/25/un-travel-book-sui-33-siti-unesco-raggiungibili-in-treno_990240/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/8732562b607d880b455eae3a77e172b4-100x75.jpg" alt="iStock. VIAGGIART" title="iStock. VIAGGIART" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un travel book sui 33 siti Unesco raggiungibili in treno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/viaggi" style="color:#FFF">Viaggi</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/25/10-mete-nel-colore-pantone-living-coral_990059/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/1eb4fa8a2497304ed75ec9ccf56a2138-100x75.jpg" alt="Hawa Mahal, Jaipur, India" title="Hawa Mahal, Jaipur, India" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>10 mete nel colore Pantone Living Coral</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Unesco,Via Francigena candidata italiana" addthis:description="(ANSA) - TORINO, 26 GEN - La Via Francigena, il percorso che dalla Francia conduceva pellegrini e crociati alla Terrasanta passando per Roma, &amp;egrave; candidata..." addthis:url="http://gds.it/2019/01/26/unescovia-francigena-candidata-italiana_990901/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/speciali/viaggi/" class="nome_categoria    viaggi_border viaggi_txt">
							<span>Viaggi</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="http://gds.it/speciali/viaggi/" itemprop="url">
						<span itemprop="title">Viaggi</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2019/01/26/unescovia-francigena-candidata-italiana_990901/" itemprop="url">
			<span itemprop="title">Unesco,Via Francigena candidata italiana</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
    <div class="titolo_articolo">
        <h1 itemprop="name">Unesco,Via Francigena candidata italiana</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-01-26T18:14:00+02:00">26 Gennaio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/01/78d30ba17668130c9cef96da637cd6b0.jpg" class="zoom_foto" title="" data-sub-html="<h4>26 Gennaio 2019</h4><h3>Unesco,Via Francigena candidata italiana</h3>	<p>&copy; ANSA</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2019/01/26/unescovia-francigena-candidata-italiana_990901/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://gds.it/2019/01/26/unescovia-francigena-candidata-italiana_990901/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/01/78d30ba17668130c9cef96da637cd6b0-625x350.jpg"
				width="625" height="350" alt="Viaggi" title="Unesco,Via Francigena candidata italiana"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Unesco,Via Francigena candidata italiana"></span>
		<div align="right" style="font-size:80%;padding-right:.2em;">&copy; ANSA</div>
	</div>



<div class="box_testo_articolo verticali">
	<div id="txt_corpo_articolo">


  
    <p> (ANSA) - TORINO, 26 GEN - La Via Francigena, il percorso che dalla Francia conduceva pellegrini e crociati alla Terrasanta passando per Roma, &#xE8; candidata a entrare nel patrimonio dell'umanit&#xE0; Unesco. E da oggi fa parte della lista propositiva nazionale per diventarlo. "Un risultato importante, frutto di un grande lavoro di squadra, a livello regionale come nazionale, che continueremo per portare fino in fondo l'iter di questa candidatura", commenta l'assessora alla Cultura e al Turismo della Regione Piemonte, Antonella Parigi.<br>&#xA0;&#xA0;&#xA0; "L'entrata ufficiale della candidatura nella lista propositiva nazionale &#xE8; una notizia bellissima per un progetto in cui abbiamo creduto molto - aggiunge -, per la sua capacit&#xE0; di valorizzare il patrimonio storico, culturale e paesaggistico di alcune aree della nostra regione nonch&#xE9; di dare impulso a un turismo lento e sostenibile". (ANSA).<br>&#xA0;&#xA0;&#xA0; </p><div class="blocco banner_concessionaria div_Vertical1" id="div-gpt-ad-1495556226304-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556226304-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="990901" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini vertical_txt vertical_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2019/01/26/caso-sea-watch-prestigiacomo-fi-e-fratoianni-si-leu-non-vogliono-farci-salire_990911/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/Sea-Watch-150x100.jpg"
					width="150"
					height="100"
					title="Caso Sea Watch, Prestigiacomo (FI) e Fratoianni (SI-Leu): &quot;Non vogliono farci salire&quot;"
					alt="Caso Sea Watch, Prestigiacomo (FI) e Fratoianni (SI-Leu): &quot;Non vogliono farci salire&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2019/01/26/caso-sea-watch-prestigiacomo-fi-e-fratoianni-si-leu-non-vogliono-farci-salire_990911/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://gds.it/2019/01/26/caso-sea-watch-prestigiacomo-fi-e-fratoianni-si-leu-non-vogliono-farci-salire_990911/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caso Sea Watch, Prestigiacomo (FI) e Fratoianni (SI-Leu): &quot;Non vogliono farci salire&quot;"  addthis:description=""  addthis:url="http://gds.it/2019/01/26/caso-sea-watch-prestigiacomo-fi-e-fratoianni-si-leu-non-vogliono-farci-salire_990911/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2019/01/26/caso-sea-watch-prestigiacomo-fi-e-fratoianni-si-leu-non-vogliono-farci-salire_990911/">Caso Sea Watch, Prestigiacomo (FI) e Fratoianni (SI-Leu): &quot;Non vogliono farci salire&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2019/01/26/sea-watch-salvini-vuole-mandare-polizia-a-bordo-valutiamo-denuncia-contro-lequipaggio_990880/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/MATTEO-SALVINI-150x100.jpg"
					width="150"
					height="100"
					title="Sea Watch, Salvini vuole mandare polizia a bordo: &quot;Valutiamo denuncia contro l'equipaggio&quot;"
					alt="Sea Watch, Salvini vuole mandare polizia a bordo: &quot;Valutiamo denuncia contro l'equipaggio&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2019/01/26/sea-watch-salvini-vuole-mandare-polizia-a-bordo-valutiamo-denuncia-contro-lequipaggio_990880/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">4 </a>

						<a href="http://gds.it/2019/01/26/sea-watch-salvini-vuole-mandare-polizia-a-bordo-valutiamo-denuncia-contro-lequipaggio_990880/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sea Watch, Salvini vuole mandare polizia a bordo: &quot;Valutiamo denuncia contro l'equipaggio&quot;"  addthis:description=""  addthis:url="http://gds.it/2019/01/26/sea-watch-salvini-vuole-mandare-polizia-a-bordo-valutiamo-denuncia-contro-lequipaggio_990880/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2019/01/26/sea-watch-salvini-vuole-mandare-polizia-a-bordo-valutiamo-denuncia-contro-lequipaggio_990880/">Sea Watch, Salvini vuole mandare polizia a bordo: &quot;Valutiamo denuncia contro l'equipaggio&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2019/01/26/migranti-il-grido-del-papa-da-panama-non-sono-il-male-sociale-ma-i-cristi-di-oggi_990870/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/PAPA-FRANCESCO-150x100.jpg"
					width="150"
					height="100"
					title="Migranti, il grido del Papa da Panama: &quot;Non sono il male sociale ma i cristi di oggi&quot;"
					alt="Migranti, il grido del Papa da Panama: &quot;Non sono il male sociale ma i cristi di oggi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2019/01/26/migranti-il-grido-del-papa-da-panama-non-sono-il-male-sociale-ma-i-cristi-di-oggi_990870/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">6 </a>

						<a href="http://gds.it/2019/01/26/migranti-il-grido-del-papa-da-panama-non-sono-il-male-sociale-ma-i-cristi-di-oggi_990870/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Migranti, il grido del Papa da Panama: &quot;Non sono il male sociale ma i cristi di oggi&quot;"  addthis:description=""  addthis:url="http://gds.it/2019/01/26/migranti-il-grido-del-papa-da-panama-non-sono-il-male-sociale-ma-i-cristi-di-oggi_990870/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2019/01/26/migranti-il-grido-del-papa-da-panama-non-sono-il-male-sociale-ma-i-cristi-di-oggi_990870/">Migranti, il grido del Papa da Panama: &quot;Non sono il male sociale ma i cristi di oggi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2019/01/26/di-battista-anticipa-le-iene-mio-padre-ha-un-lavoratore-in-nero-sono-arrabbiato-a-morte_990855/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/ALE-DI-BATTISTA-150x100.png"
					width="150"
					height="100"
					title="Di Battista anticipa Le Iene: &quot;Mio padre ha un lavoratore in nero, sono arrabbiato a morte&quot;"
					alt="Di Battista anticipa Le Iene: &quot;Mio padre ha un lavoratore in nero, sono arrabbiato a morte&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2019/01/26/di-battista-anticipa-le-iene-mio-padre-ha-un-lavoratore-in-nero-sono-arrabbiato-a-morte_990855/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">140 </a>

						<a href="http://gds.it/2019/01/26/di-battista-anticipa-le-iene-mio-padre-ha-un-lavoratore-in-nero-sono-arrabbiato-a-morte_990855/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Di Battista anticipa Le Iene: &quot;Mio padre ha un lavoratore in nero, sono arrabbiato a morte&quot;"  addthis:description=""  addthis:url="http://gds.it/2019/01/26/di-battista-anticipa-le-iene-mio-padre-ha-un-lavoratore-in-nero-sono-arrabbiato-a-morte_990855/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2019/01/26/di-battista-anticipa-le-iene-mio-padre-ha-un-lavoratore-in-nero-sono-arrabbiato-a-morte_990855/">Di Battista anticipa Le Iene: &quot;Mio padre ha un lavoratore in nero, sono arrabbiato a morte&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2019/01/26/gilet-gialli-scontri-alla-bastiglia-e-barricate-in-fiamme-a-parigi_990857/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/Gilet-gialli-26-gennaio-150x100.jpg"
					width="150"
					height="100"
					title="Gilet gialli, scontri alla Bastiglia e barricate in fiamme a Parigi"
					alt="Gilet gialli, scontri alla Bastiglia e barricate in fiamme a Parigi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2019/01/26/gilet-gialli-scontri-alla-bastiglia-e-barricate-in-fiamme-a-parigi_990857/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="http://gds.it/2019/01/26/gilet-gialli-scontri-alla-bastiglia-e-barricate-in-fiamme-a-parigi_990857/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gilet gialli, scontri alla Bastiglia e barricate in fiamme a Parigi"  addthis:description=""  addthis:url="http://gds.it/2019/01/26/gilet-gialli-scontri-alla-bastiglia-e-barricate-in-fiamme-a-parigi_990857/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2019/01/26/gilet-gialli-scontri-alla-bastiglia-e-barricate-in-fiamme-a-parigi_990857/">Gilet gialli, scontri alla Bastiglia e barricate in fiamme a Parigi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2019/01/26/violenza-sulle-donne-la-regione-finanzia-31-sportelli-dascolto_990848/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/musumeci1-150x100.jpg"
					width="150"
					height="100"
					title="Violenza sulle donne, la Regione finanzia 31 sportelli d'ascolto"
					alt="Violenza sulle donne, la Regione finanzia 31 sportelli d'ascolto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2019/01/26/violenza-sulle-donne-la-regione-finanzia-31-sportelli-dascolto_990848/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://gds.it/2019/01/26/violenza-sulle-donne-la-regione-finanzia-31-sportelli-dascolto_990848/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violenza sulle donne, la Regione finanzia 31 sportelli d'ascolto"  addthis:description=""  addthis:url="http://gds.it/2019/01/26/violenza-sulle-donne-la-regione-finanzia-31-sportelli-dascolto_990848/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2019/01/26/violenza-sulle-donne-la-regione-finanzia-31-sportelli-dascolto_990848/">Violenza sulle donne, la Regione finanzia 31 sportelli d'ascolto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2019/01/26/crolla-una-diga-in-brasile-9-morti-accertati-e-oltre-300-i-dispersi_990777/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/crollo-diga-brasile-150x100.jpg"
					width="150"
					height="100"
					title="Crolla una diga in Brasile, 9 morti accertati e oltre 300 i dispersi"
					alt="Crolla una diga in Brasile, 9 morti accertati e oltre 300 i dispersi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2019/01/26/crolla-una-diga-in-brasile-9-morti-accertati-e-oltre-300-i-dispersi_990777/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://gds.it/2019/01/26/crolla-una-diga-in-brasile-9-morti-accertati-e-oltre-300-i-dispersi_990777/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Crolla una diga in Brasile, 9 morti accertati e oltre 300 i dispersi"  addthis:description=""  addthis:url="http://gds.it/2019/01/26/crolla-una-diga-in-brasile-9-morti-accertati-e-oltre-300-i-dispersi_990777/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2019/01/26/crolla-una-diga-in-brasile-9-morti-accertati-e-oltre-300-i-dispersi_990777/">Crolla una diga in Brasile, 9 morti accertati e oltre 300 i dispersi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook -->
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2019/01/25/palermo-calcio-arresti-domiciliari-per-zamparini-lex-patron-rintracciato-a-udine_990334/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/maurizio-zamparini1-100x75.png"
                	alt="Palermo, domiciliari per Zamparini: l'ex patron rosanero rintracciato a Udine"
                	title="Palermo, domiciliari per Zamparini: l'ex patron rosanero rintracciato a Udine"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, domiciliari per Zamparini: l'ex patron rosanero rintracciato a Udine</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2019/01/26/arpa-ripartono-i-concorsi-bando-per-38-assunzioni_990515/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Arpa-Sicilia-100x75.jpg"
                	alt="Arpa, ripartono i concorsi: bando per 38 assunzioni"
                	title="Arpa, ripartono i concorsi: bando per 38 assunzioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arpa, ripartono i concorsi: bando per 38 assunzioni</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2019/01/26/letna-si-risveglia-riprende-lattivita-esplosiva-chiude-lo-spazio-aereo-di-catania_990691/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/20190126_131310-100x75.jpg"
                	alt="L'Etna si risveglia, foto Instagram"
                	title="L'Etna si risveglia, foto Instagram"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'Etna si risveglia, riprende l'attivit&agrave; esplosiva: fino a domani chiuso lo spazio aereo di Catania</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2019/01/26/nasconde-armi-e-droga-a-piazza-armerina-ma-viene-tradito-dal-pappagallo-arrestato_990485/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Sostanza-100x75.jpg"
                	alt="Nasconde armi e droga a Piazza Armerina, ma viene tradito dal pappagallo: arrestato"
                	title="Nasconde armi e droga a Piazza Armerina, ma viene tradito dal pappagallo: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nasconde armi e droga a Piazza Armerina, ma viene tradito dal pappagallo: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/01/25/junior-bake-off-italia-la-palermitana-sara-accede-alla-super-finale-ma-viene-battuta-da-samir_990480/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Junior-Bake-Off-Sara-1-100x75.jpg"
                	alt="Junior Bake Off Italia, la palermitana Sara accede alla super finale ma viene battuta"
                	title="Junior Bake Off Italia, la palermitana Sara accede alla super finale ma viene battuta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Junior Bake Off Italia, la palermitana Sara accede alla super finale ma viene battuta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2019/01/22/nuova-cupola-di-mafia-a-palermo-blitz-dopo-il-racconto-dei-pentiti-arrestati-il-nipote-di-greco-e-il-figlio-di-lo-piccolo_988031/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/leandro-greco-baci-2-100x75.jpg"
                	alt="Leandro Greco all'uscita dalla Caserma Carini"
                	title="Leandro Greco all'uscita dalla Caserma Carini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, nella nuova Cupola della mafia il nipote di Greco e il figlio di Lo Piccolo</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2019/01/19/fabrizio-corona-choc-in-tv-silvia-provvedi-mi-ha-tradito-con-fedez_986912/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/FABRIZIO-CORONA-100x75.jpg"
                	alt="Fabrizio Corona choc in tv: &ldquo;Silvia Provvedi mi ha tradito con Fedez&rdquo;"
                	title="Fabrizio Corona choc in tv: &ldquo;Silvia Provvedi mi ha tradito con Fedez&rdquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fabrizio Corona choc in tv: &ldquo;Silvia Provvedi mi ha tradito con Fedez&rdquo;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/01/23/partinico-donna-uccide-a-coltellate-il-marito-dopo-una-lite_989008/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/omicidio-partinico3-100x75-1548251489.jpg"
                	alt="Omicidio a Partinico, donna uccide a coltellate il marito dopo una lite e confessa il delitto"
                	title="Omicidio a Partinico, donna uccide a coltellate il marito dopo una lite e confessa il delitto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio a Partinico, donna uccide a coltellate il marito dopo una lite e confessa il delitto</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/24/a-mazzarino-come-in-hachiko-il-padrone-muore-e-il-volpino-lo-aspetta-da-tre-anni-in-ospedale_989702/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Schermata-2019-01-24-alle-15.57.24-100x75.png"
                	alt="A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale"
                	title="A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/01/21/palermo-malore-mentre-nuota-in-piscina-muore-fabio-lo-grande-aveva-attraversato-lo-stretto-di-gibilterra_987932/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/fabio_logrande-100x75.jpeg"
                	alt="Fabio Lo Grande"
                	title="Fabio Lo Grande"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Palermo, malore mentre nuota in piscina: muore Lo Grande, aveva attraversato lo Stretto di Gibilterra</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://messina.gds.it/2019/01/15/incidente-sulla-catania-messina-3-morti-e-2-feriti-agente-della-polstrada-travolto-e-ucciso-durante-il-servizio_983999/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/incidente-a18-catania-messina-100x75.jpg"
                	alt="Incidente a catena sulla Catania-Messina: 3 morti e 4 feriti, poliziotto travolto durante i rilievi"
                	title="Incidente a catena sulla Catania-Messina: 3 morti e 4 feriti, poliziotto travolto durante i rilievi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a catena sulla Catania-Messina: 3 morti e 4 feriti, poliziotto travolto durante i rilievi</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2019/01/11/nuova-rete-ospedaliera-in-sicilia-firmato-il-decreto-tagliati-85-primari-ecco-cosa-cambia_982395/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/291b3437554c62fb6e085390a74a1df7-100x75.jpg"
                	alt="Nuova rete ospedaliera in Sicilia, firmato il decreto: tagliati reparti e 85 primari, ecco cosa cambia"
                	title="Nuova rete ospedaliera in Sicilia, firmato il decreto: tagliati reparti e 85 primari, ecco cosa cambia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova rete ospedaliera in Sicilia, firmato il decreto: tagliati reparti e 85 primari, ecco cosa cambia</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2019/01/02/meteo-arriva-il-grande-freddo-in-sicilia-prevista-neve-anche-a-palermo-messina-e-catania_977327/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/palermo_neve-100x75.png"
                	alt="Via Ruggero Settimo a Palermo imbiancata in una foto d'archivio"
                	title="Via Ruggero Settimo a Palermo imbiancata in una foto d'archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Meteo, arriva il grande freddo in Sicilia: prevista neve anche a Palermo, Messina e Catania</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2019/01/12/addio-al-nubilato-a-palermo-lombarde-entusiaste-altro-che-terroni-qui-e-tutto-bellissimo_982761/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/ELENA-FRANCHI-NUBILATO-PALERMO-100x75.jpg"
                	alt="Addio al nubilato a Palermo, lombarde entusiaste: &quot;Altro che terroni, qui &egrave; tutto bellissimo&quot;"
                	title="Addio al nubilato a Palermo, lombarde entusiaste: &quot;Altro che terroni, qui &egrave; tutto bellissimo&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Addio al nubilato a Palermo, lombarde entusiaste: &quot;Altro che terroni, qui &egrave; tutto bellissimo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2019/01/08/meteo-in-sicilia-tornera-a-nevicare-nei-prossimi-giorni-temperature-in-picchiata_980140/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/NEVE-PIOPPO-Sonia-Castello-5-100x75.jpeg"
                	alt="Neve a Pioppo. Foto di Sonia Castello"
                	title="Neve a Pioppo. Foto di Sonia Castello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Meteo, in Sicilia torner&agrave; a nevicare nei prossimi giorni: temperature in picchiata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Vertical2" id="div-gpt-ad-1495556350170-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556350170-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Vertical3" id="div-gpt-ad-1495556445056-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556445056-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=9c278b6e7caac193e5fb306b8041f1dc&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="viaggi_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=990901&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '761639', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '990901';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
