<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Tifoso morto, arrestato il capo ultr&agrave; dell'Inter Marco Piovella - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Marco Piovella, il capo ultras della curva dell'Inter, &egrave; stato arrestato nell'ambito dell'inchiesta sugli scontri avvenuti prima della partita Inter-Napoli del..." />
<meta name="news_keywords" content="tifoso morto, Sicilia, Cronaca"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:130"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Tifoso morto, arrestato il capo ultr&agrave; dell'Inter Marco Piovella" />
<meta property="og:url" content="http://gds.it/2018/12/31/tifoso-morto-arrestato-il-capo-ultra-dellinter-marco-piovella_976493/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/12/marco-piovella-ultrà-e1546257045715-625x350-1546257110.jpg" />
<meta property="og:description" content="Marco Piovella, il capo ultras della curva dell'Inter, &egrave; stato arrestato nell'ambito dell'inchiesta sugli scontri avvenuti prima della partita Inter-Napoli del..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="tifoso morto" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Tifoso morto, arrestato il capo ultr&agrave; dell'Inter Marco Piovella" />
<meta name="twitter:description" content="Marco Piovella, il capo ultras della curva dell'Inter, &egrave; stato arrestato nell'ambito dell'inchiesta sugli scontri avvenuti prima della partita Inter-Napoli del..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/12/marco-piovella-ultrà-e1546257045715-625x350-1546257110.jpg" />
<meta name="twitter:url" content="http://gds.it/2018/12/31/tifoso-morto-arrestato-il-capo-ultra-dellinter-marco-piovella_976493/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/12/marco-piovella-ultrà-e1546257045715-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/12/31 12:52:00" />
<meta name="EdIdentifier" content="976493@|MILANO@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://gds.it/2018/12/31/tifoso-morto-arrestato-il-capo-ultra-dellinter-marco-piovella_976493/" />
<link rel="shortlink" href="http://gds.it/?p=976493" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=e262fbad96" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=c5f1463e0b" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2018/12/31/tifoso-morto-arrestato-il-capo-ultra-dellinter-marco-piovella_976493/';
var absolute_url = '/2018/12/31/tifoso-morto-arrestato-il-capo-ultra-dellinter-marco-piovella_976493/';
var post_id      = 976493;
var post_title   = 'Tifoso morto, arrestato il capo ultr&agrave; dell\'Inter Marco Piovella';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '315315';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/autista-amat-aggredito-palermo/">
					Autista Amat aggredito Palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/palermitano-morto-treviso/">
					Palermitano morto treviso 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/caso-sorelle-napoli/">
					caso sorelle Napoli 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/cittadella-palermo/">
					Cittadella Palermo 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Luned&igrave;, 31 Dicembre 2018 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/autista-amat-aggredito-palermo/">
							autista amat aggredito palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/palermitano-morto-treviso/">
							palermitano morto treviso 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/caso-sorelle-napoli/">
							caso sorelle napoli 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/cittadella-palermo/">
							cittadella palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/assenteismo-assessorato-palermo/">
							assenteismo assessorato palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/12/30/palermo-autista-dellamat-aggredito-e-picchiato-in-ospedale-in-codice-rosso_976258/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-100x75.jpg" alt="Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso" title="Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, autista dell'Amat picchiato da una gang con calci e pugni:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/12/31/spray-urticante-ad-una-festa-a-sassari-scoppia-il-panico_976499/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/spray_urticante-100x75.jpg" alt="Spray urticante ad una festa a Sassari, scoppia il panico" title="Spray urticante ad una festa a Sassari, scoppia il panico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spray urticante ad una festa a Sassari, scoppia il panico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/12/31/borrometi-diffamato-la-procura-di-siracusa-emette-avviso-conclusione-indagini_976405/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/Paolo-Borrometi-100x75.jpg" alt="Borrometi diffamato, la procura di Siracusa emette avviso conclusione indagini" title="Borrometi diffamato, la procura di Siracusa emette avviso conclusione indagini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Borrometi diffamato, la procura di Siracusa emette avviso conclusione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Sequestro-Misterbianco-100x75-1546247009.jpg" alt="Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia" title="Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sequestrati in un appartamento di Misterbianco 250 chili di prodotti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://agrigento.gds.it/2018/12/31/un-carabiniere-si-suicida-in-caserma-a-canicatti-sparandosi_976420/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Carabinieri-Agrigento-1-100x75.jpg" alt="Un carabiniere si suicida in caserma a Canicattì sparandosi" title="Un carabiniere si suicida in caserma a Canicattì sparandosi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un carabiniere si suicida in caserma a Canicattì sparandosi</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Tifoso morto, arrestato il capo ultr&agrave; dell'Inter Marco Piovella" addthis:description="Marco Piovella, il capo ultras della curva dell'Inter, &egrave; stato arrestato nell'ambito dell'inchiesta sugli scontri avvenuti prima della partita Inter-Napoli del..." addthis:url="http://gds.it/2018/12/31/tifoso-morto-arrestato-il-capo-ultra-dellinter-marco-piovella_976493/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2018/12/31/tifoso-morto-arrestato-il-capo-ultra-dellinter-marco-piovella_976493/" itemprop="url">
			<span itemprop="title">Tifoso morto, arrestato il capo ultr&agrave; dell'Inter Marco Piovella</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		MILANO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Tifoso morto, arrestato il capo ultrà dell'Inter Marco Piovella</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-12-31T12:52:00+02:00">31 Dicembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/12/marco-piovella-ultrà.jpg" class="zoom_foto" title="Marco Piovella" data-sub-html="<h4>31 Dicembre 2018</h4><h3>Tifoso morto, arrestato il capo ultr&agrave; dell'Inter Marco Piovella</h3>	<p>Marco Piovella</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/12/31/tifoso-morto-arrestato-il-capo-ultra-dellinter-marco-piovella_976493/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://gds.it/2018/12/31/tifoso-morto-arrestato-il-capo-ultra-dellinter-marco-piovella_976493/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/12/marco-piovella-ultrà-e1546257045715-625x350-1546257110.jpg" width="625" height="350" alt="tifoso morto, Sicilia, Cronaca" title="Tifoso morto, arrestato il capo ultr&agrave; dell'Inter Marco Piovella" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Marco Piovella</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Marco Piovella, il capo ultras della curva dell'Inter, &#xE8; stato arrestato</strong> nell'ambito dell'inchiesta sugli <a href="http://gds.it/2018/12/27/ultra-interista-morto-il-campionato-non-si-ferma-sabato-si-gioca-figc-linea-dura_974959" target="_blank" rel="noopener">scontri avvenuti prima della partita Inter-Napoli</a> del 26 dicembre scorso. L'arresto &#xE8; stato disposto su richiesta della Digos della Questura e della procura di Milano sulla base degli elementi raccolti negli ultimi giorni di indagini e di interrogatori.</p><p>Nato a Pavia nel 1984 Piovella, <strong>soprannominato "il rosso" &#xE8; uno dei leader della "Curva Nord"</strong>, specificatamente dei "Boys S.A.N.", e responsabile delle coreografie da diversi anni. Il 29 dicembre Piovella si era recato in questura dopo che era stato indicato da Luca Da Ros, uno dei primi tre arrestati, come l'ispiratore dell'agguato ai tifosi napoletani.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Secondo quanto si &#xE8; appreso dagli investigatori i capi d'accusa ipotizzati nei confronti di Piovella comprendono anche l'omicidio. Secondo le indagini, infatti, l'indagato (ma anche altre persone) potrebbe essere tra coloro che hanno partecipato pi&#xF9; da vicino alle azioni durante le quali &#xE8; morto Daniele Belardinelli. Questo per&#xF2; non significa che sia Piovella il guidatore del suv che tutti stanno cercando. Le altre accuse sono rissa aggravata, lesioni e getto pericoloso di cose. Piovella risulta anche denunciato per la violazione del Daspo, misura alla quale era sottoposto.</p><p>Intanto restano in carcere anche i tre ultras dell'Inter arrestati dopo gli scontri prima della partita con il Napoli in cui &#xE8; morto investito Daniele 'Dede' Belardinelli. Il gip Guido Salvini ha convalidato oggi l'arresto di Francesco Baj, Simone Tira e anche Luca Da Ros, l'unico che "nel corso dell'interrogatorio ha mostrato una assai maggiore disponibilit&#xE0; a ricostruire i fatti e consapevolezza della gravit&#xE0; di quanto avvenuto".</p><p>Da Ros, infatti, parlando con il giudice, ha indicato gli organizzatori di quello che Salvini ha definito "un'azione in stile militare", in particolare il nome di Marco Piovella, fra i capi degli ultras oltre che fondatore di un'azienda che progetta illuminazione, che ieri si &#xE8; spontaneamente presentato in questura, uscendone indagato a piede libero. Secondo il gip, la dinamica dell'attacco "espressione tra le pi&#xF9; brutali di una 'sottocultura sportiva di banda', che richiama piuttosto, per la tecnica usata, uno scontro tra opposte fazioni politiche" a questo punto &#xE8; chiara.</p><p>"Gli appartenenti ai pi&#xF9; importanti gruppi ultr&#xE0; legati all'Inter e cio&#xE8; gli Irriducibili - ha scritto il gip nell'ordinanza - i Boys e i Viking, dopo una sosta al 'baretto' nei pressi dello stadio, luogo abituale di ritrovo, si erano concentrati presso il pub Cartoons sito in via Emanuele Filiberto". Ed &#xE8; qui che i capi della curva hanno indicato dove andare. Alcune auto che hanno caricato ciascuna quattro o cinque ultras per portarli al parco del Fanciullo dove hanno trovato le armi (un sacco pieno di bastoni) da usare.</p><p>"Si sono quindi appostati lungo il muraglione posto all'angolo tra via fratelli Zoia e via Novara e ad un segnale convenuto che segnalava l'arrivo della colonna dei furgoncini dei tifosi del Napoli hanno mosso l'attacco".</p><p>Resta invece pi&#xF9; incerta la dinamica dell'investimento di Belardinelli perch&#xE9; nessuno degli indagati "sembra aver assistito direttamente" al momento in cui un suv o forse una monovolume lo ha travolto. Proprio all'autista si &#xE8; rivolto Vincenzo Belardinelli, il padre di Daniele, invitandolo a costituirsi prima che lo trovi la polizia.</p><p>"In sede di udienza di convalida tutti gli indagati hanno ammesso la loro presenza e partecipazione all'aggressione riconoscendosi nei fotogrammi sula base di quali erano stati operati gli arresti e in cui tutti tre si vedono armati di bastoni in vai Novara" e devono restare in carcere secondo il giudice, in considerazione del pericolo di inquinamento delle prove e di reiterazione del reato.</p><p>"Dal punto di vista della prevenzione generale", quanto avvenuto a Milano, ha sottolineato Guido Salvini, "ha avuto grande risonanza ed &#xE8; quindi idoneo a scatenare azioni simili e anche episodi di rappresaglia, e di conseguenza si pone a un livello molto elevato di gravit&#xE0; ben superiore a quello di una comune rissa e cio&#xE8; del reato in cui l'episodio &#xE8; necessariamente inquadrato".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/tifoso-morto/">tifoso morto</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="976493" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/12/30/palermo-autista-dellamat-aggredito-e-picchiato-in-ospedale-in-codice-rosso_976258/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso" 
				alt="Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/12/30/palermo-autista-dellamat-aggredito-e-picchiato-in-ospedale-in-codice-rosso_976258/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2018/12/30/palermo-autista-dellamat-aggredito-e-picchiato-in-ospedale-in-codice-rosso_976258/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> A VILLA SOFIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">927 </a>

						<a href="http://palermo.gds.it/2018/12/30/palermo-autista-dellamat-aggredito-e-picchiato-in-ospedale-in-codice-rosso_976258/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso"  addthis:description=""  addthis:url="http://gds.it/2018/12/30/palermo-autista-dellamat-aggredito-e-picchiato-in-ospedale-in-codice-rosso_976258/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/12/30/palermo-autista-dellamat-aggredito-e-picchiato-in-ospedale-in-codice-rosso_976258/">Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/12/31/spray-urticante-ad-una-festa-a-sassari-scoppia-il-panico_976499/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/spray_urticante-150x100.jpg" 
				width="150" 
				height="100" 
				title="Spray urticante ad una festa a Sassari, scoppia il panico" 
				alt="Spray urticante ad una festa a Sassari, scoppia il panico" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/12/31/spray-urticante-ad-una-festa-a-sassari-scoppia-il-panico_976499/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://gds.it/2018/12/31/spray-urticante-ad-una-festa-a-sassari-scoppia-il-panico_976499/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IN SARDEGNA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://gds.it/2018/12/31/spray-urticante-ad-una-festa-a-sassari-scoppia-il-panico_976499/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Spray urticante ad una festa a Sassari, scoppia il panico"  addthis:description=""  addthis:url="http://gds.it/2018/12/31/spray-urticante-ad-una-festa-a-sassari-scoppia-il-panico_976499/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/12/31/spray-urticante-ad-una-festa-a-sassari-scoppia-il-panico_976499/">Spray urticante ad una festa a Sassari, scoppia il panico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://siracusa.gds.it/2018/12/31/borrometi-diffamato-la-procura-di-siracusa-emette-avviso-conclusione-indagini_976405/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2017/08/Paolo-Borrometi-150x100.jpg" 
				width="150" 
				height="100" 
				title="Borrometi diffamato, la procura di Siracusa emette avviso conclusione indagini" 
				alt="Borrometi diffamato, la procura di Siracusa emette avviso conclusione indagini" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://siracusa.gds.it/2018/12/31/borrometi-diffamato-la-procura-di-siracusa-emette-avviso-conclusione-indagini_976405/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://siracusa.gds.it/2018/12/31/borrometi-diffamato-la-procura-di-siracusa-emette-avviso-conclusione-indagini_976405/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INCHIESTA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">3 </a>

						<a href="http://siracusa.gds.it/2018/12/31/borrometi-diffamato-la-procura-di-siracusa-emette-avviso-conclusione-indagini_976405/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Borrometi diffamato, la procura di Siracusa emette avviso conclusione indagini"  addthis:description=""  addthis:url="http://gds.it/2018/12/31/borrometi-diffamato-la-procura-di-siracusa-emette-avviso-conclusione-indagini_976405/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://siracusa.gds.it/2018/12/31/borrometi-diffamato-la-procura-di-siracusa-emette-avviso-conclusione-indagini_976405/">Borrometi diffamato, la procura di Siracusa emette avviso conclusione indagini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/12/Sequestro-Misterbianco-150x100-1546246999.jpg" 
				width="150" 
				height="100" 
				title="Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia" 
				alt="Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GUARDIA DI FINANZA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia"  addthis:description=""  addthis:url="http://gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://catania.gds.it/2018/12/31/sequestrati-in-un-appartamento-di-misterbianco-250-chili-di-prodotti-pirotecnici-una-denuncia_976387/">Sequestrati in un appartamento di Misterbianco 250 chili di prodotti pirotecnici: una denuncia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://agrigento.gds.it/2018/12/31/un-carabiniere-si-suicida-in-caserma-a-canicatti-sparandosi_976420/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/Carabinieri-Agrigento-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Un carabiniere si suicida in caserma a Canicatt&igrave; sparandosi" 
				alt="Un carabiniere si suicida in caserma a Canicatt&igrave; sparandosi" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://agrigento.gds.it/2018/12/31/un-carabiniere-si-suicida-in-caserma-a-canicatti-sparandosi_976420/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://agrigento.gds.it/2018/12/31/un-carabiniere-si-suicida-in-caserma-a-canicatti-sparandosi_976420/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA TRAGEDIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">6 </a>

						<a href="http://agrigento.gds.it/2018/12/31/un-carabiniere-si-suicida-in-caserma-a-canicatti-sparandosi_976420/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Un carabiniere si suicida in caserma a Canicatt&igrave; sparandosi"  addthis:description=""  addthis:url="http://gds.it/2018/12/31/un-carabiniere-si-suicida-in-caserma-a-canicatti-sparandosi_976420/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://agrigento.gds.it/2018/12/31/un-carabiniere-si-suicida-in-caserma-a-canicatti-sparandosi_976420/">Un carabiniere si suicida in caserma a Canicatt&igrave; sparandosi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://gds.it/2018/12/31/tifoso-morto-arrestato-il-capo-ultra-dellinter-marco-piovella_976493/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://gds.it/2018/12/31/tifoso-morto-arrestato-il-capo-ultra-dellinter-marco-piovella_976493/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/12/30/palermo-autista-dellamat-aggredito-e-picchiato-in-ospedale-in-codice-rosso_976258/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-100x75.jpg" 
                	alt="Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso" 
                	title="Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/12/30/giallo-a-treviso-palermitano-di-19-anni-trovato-morto-nel-suo-letto_976310/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/davidecannella2-100x75.jpg" 
                	alt="Giallo a Treviso, palermitano di 19 anni trovato morto nel suo letto" 
                	title="Giallo a Treviso, palermitano di 19 anni trovato morto nel suo letto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Giallo a Treviso, palermitano di 19 anni trovato morto nel suo letto</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/12/30/dai-debiti-al-ruolo-di-zamparini-dopo-il-closing-i-tanti-dubbi-del-palermo-inglese_976032/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/zamparini-100x75.jpeg" 
                	alt="Maurizio Zamparini con i vertici della società inglese" 
                	title="Maurizio Zamparini con i vertici della società inglese" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Dai debiti al ruolo di Zamparini: dopo il closing i tanti dubbi che restano sul Palermo &quot;inglese&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/12/30/mezzojuso-incendiata-lauto-di-un-giovane-che-si-schiero-con-le-sorelle-napoli_976156/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/sorelle-napoli-100x75.jpg" 
                	alt="Mezzojuso, incendiata l'auto di un giovane che si schier&ograve; con le sorelle Napoli" 
                	title="Mezzojuso, incendiata l'auto di un giovane che si schier&ograve; con le sorelle Napoli" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mezzojuso, incendiata l'auto di un giovane che si schier&ograve; con le sorelle Napoli</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/12/30/cittadella-sprecone-palermo-cinico-basta-falletti-rosanero-campioni-dinverno_976223/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/faletti_palermo2-100x75.png" 
                	alt="Cittadella sprecone, Palermo cinico e vincente: basta Falletti, i rosanero sono campioni d'inverno" 
                	title="Cittadella sprecone, Palermo cinico e vincente: basta Falletti, i rosanero sono campioni d'inverno" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cittadella sprecone, Palermo cinico e vincente: basta Falletti, i rosanero sono campioni d'inverno</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://catania.gds.it/2018/12/26/etna-scossa-di-terremoto-4-8-in-piena-notte-danni-crolli-e-4-feriti-una-famiglia-vivi-per-miracolo_974044/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/terremoto-zaferana-etnea-100x75.jpg" 
                	alt="Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;" 
                	title="Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Etna, scossa di terremoto 4.8 in piena notte: danni, crolli e 28 feriti. Una famiglia: &quot;Vivi per miracolo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/12/30/palermo-autista-dellamat-aggredito-e-picchiato-in-ospedale-in-codice-rosso_976258/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-100x75.jpg" 
                	alt="Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso" 
                	title="Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, autista dell'Amat picchiato da una gang con calci e pugni: in ospedale in codice rosso</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/12/26/pensioni-dall1-gennaio-vecchiaia-a-67-anni-e-ritiro-anticipato-con-43-anni-di-contributi_974264/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/pensioni-contributi-tasse-100x75.jpg" 
                	alt="Pensioni, dall'1 gennaio vecchiaia a 67 anni e ritiro anticipato con 43 anni di contributi" 
                	title="Pensioni, dall'1 gennaio vecchiaia a 67 anni e ritiro anticipato con 43 anni di contributi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pensioni, dall'1 gennaio vecchiaia a 67 anni e ritiro anticipato con 43 anni di contributi</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/12/24/amici-e-colleghi-uniti-nellultimo-saluto-a-giovanni-martorana-commozione-ai-funerali-a-palermo_973768/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/funerali_martorana-100x75.png" 
                	alt="Amici e colleghi uniti nell'ultimo saluto a Giovanni Martorana: commozione ai funerali a Palermo" 
                	title="Amici e colleghi uniti nell'ultimo saluto a Giovanni Martorana: commozione ai funerali a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Amici e colleghi uniti nell'ultimo saluto a Giovanni Martorana: commozione ai funerali a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/26/terremoto-etna-il-sismologo-privitera-la-faglia-di-fiandaca-e-pericolosa_974400/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/giornalesicilia2_20181226194449371-100x75-1545849930.jpg" 
                	alt="Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;" 
                	title="Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Terremoto Etna, il sismologo Privitera: &quot;La faglia di Fiandaca &egrave; pericolosa&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/12/04/mafia-ecco-la-nuova-cupola-a-palermo-blitz-con-46-arresti-preso-settimo-mineo-e-lui-il-nuovo-capo_961960/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/settimo-mineo-4-100x75.jpg" 
                	alt="Il boss Settimo Mineo" 
                	title="Il boss Settimo Mineo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia, ecco la nuova cupola a Palermo: blitz con 46 arresti. Preso Settimo Mineo, &egrave; lui l'erede di Riina</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/09/paterno-padre-stermina-la-sua-famiglia-uccide-la-moglie-e-i-due-figli-poi-si-toglie-la-vita_965366/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/cinzia-palumbo-figli-100x75.jpg" 
                	alt="Foto di Orazio Caruso" 
                	title="Foto di Orazio Caruso" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Patern&ograve;, un uomo stermina la sua famiglia: uccide la moglie e i due figli di 6 e 4 anni, poi si toglie la vita</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/12/15/tragedia-a-palermo-uccide-il-marito-a-coltellate-mentre-dorme_968835/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/omicidio-falsomiele-salvatrice-spataro-100x75.jpg" 
                	alt="Salvatrice Spataro all'uscita dalla squadra mobile" 
                	title="Salvatrice Spataro all'uscita dalla squadra mobile" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, accoltellato a morte mentre dorme: arrestati la moglie e 2 figli</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/12/13/tragedia-di-casteldaccia-luomo-che-perse-tutta-la-famiglia-il-natale-e-le-feste-ormai-non-esistono-piu_967780/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/famiglia-Giordano3-100x75-1544705658.jpg" 
                	alt="Giuseppe Giordano (superstite) e la moglie Stefania (morta nella villa di Casteldaccia)" 
                	title="Giuseppe Giordano (superstite) e la moglie Stefania (morta nella villa di Casteldaccia)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tragedia di Casteldaccia, l'uomo che perse tutta la famiglia: &quot;Il Natale e le feste non esistono pi&ugrave;&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/12/23/palermo-e-morto-giovanni-martorana-lattore-de-i-cento-passi-ucciso-da-una-stufa-a-legna_973300/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/12/Martorana-100x75.jpg" 
                	alt="Giovanni Martorana" 
                	title="Giovanni Martorana" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Morto a Monreale Giovanni Martorana, l'attore de &quot;I Cento Passi&quot;: ucciso da una stufa a legna</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco widget_ultime_province">
  <div class="widget_tendina_pad" style="height: 525px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">Ultime dalle province</span>
    </div>
    <div class="swiper-container swiper-container-province">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-multimedia">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/12/31/palermo-tutto-pronto-per-il-concertone-di-fine-anno-con-bregovic-la-conferenza-in-comune_976545/">
                <h3>Palermo</h3>
                <h2>Palermo, tutto pronto per il concertone di fine anno con Bregovic: la conferenza in Comune</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/12/31/a-mineo-sequestrati-650-chili-di-fuochi-dartificio-in-un-deposito_976488/">
                <h3>Catania</h3>
                <h2>A Mineo sequestrati 650 chili di fuochi d'artificio in un deposito</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/12/31/rocca-di-caprileone-incendiata-lauto-della-moglie-di-un-carabiniere_976512/">
                <h3>Messina</h3>
                <h2>Rocca di Caprileone, incendiata l'auto della moglie di un carabiniere</h2>
              </a>
            </li>
            <li>
              <a href="http://agrigento.gds.it/2018/12/31/un-carabiniere-si-suicida-in-caserma-a-canicatti-sparandosi_976420/">
                <h3>Agrigento</h3>
                <h2>Un carabiniere si suicida in caserma a Canicatt&igrave; sparandosi</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/12/31/alcamo-lavoravano-in-nero-in-un-pub-multa-da-15-mila-euro-al-gestore-del-locale_976498/">
                <h3>Trapani</h3>
                <h2>Alcamo, lavoravano in nero in un pub: multa da 15 mila euro al gestore del locale</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/12/31/borrometi-diffamato-la-procura-di-siracusa-emette-avviso-conclusione-indagini_976405/">
                <h3>Siracusa</h3>
                <h2>Borrometi diffamato, la procura di Siracusa emette avviso conclusione indagini</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/12/31/ragusa-due-persone-arrestate-per-resistenza-a-pubblico-ufficiale_976514/">
                <h3>Ragusa</h3>
                <h2>Ragusa, due persone arrestate per resistenza a pubblico ufficiale</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/12/31/a-delia-in-fiamme-due-capannoni-di-unazienda-agricola-il-rogo-sarebbe-doloso_976322/">
                <h3>Caltanissetta</h3>
                <h2>A Delia in fiamme due capannoni di un'azienda agricola, il rogo sarebbe doloso</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/12/30/mattarella-premia-i-33-eroi-italiani-ce-anche-il-regalbutese-vito-massimo-catania_975973/">
                <h3>Enna</h3>
                <h2>Tra gli &quot;eroi&quot; italiani premiati da Mattarella c'&egrave; il maratoneta di Regalbuto Vito Massimo Catania</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=f7cf6a1f3895b4c0287d428b8142dfa0&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=976493&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '315315', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1059';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '976493';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
