<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Frana a Isola di Capo Rizzuto durante i lavori a una condotta: muoiono imprenditore e tre operai - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Quattro persone sono morte la notte scorsa a causa di una frana caduta durante l&rsquo;esecuzione di alcuni lavori di emergenza ad una condotta fognaria danneggiata..." />
<meta name="news_keywords" content="frana crotone, Sicilia, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://gds.it/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/" }, "headline":"Frana a Isola di Capo Rizzuto durante i lavori a una condotta: muoiono imprenditore e tre operai", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-10-28 09:00:00", "datePublished":"2018-10-28 09:00:00", "dateModified":"2018-10-28 10:57:33", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/10/frana-crotone-e1540713536477-625x350.jpeg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["frana crotone"], "articleSection":["Cronaca"], "articleBody":"Quattro persone sono morte la notte scorsa a causa di una frana caduta durante l’esecuzione di alcuni lavori di emergenza ad una condotta fognaria danneggiata in passato dal maltempo. Tra le vittime c'è anche Massimo Marrelli, 59 anni, titolare dell’omonimo gruppo a cui fanno capo diverse strutture sanitarie nel Crotonese. Gli altri tre morti sono Santo Bruno, 53 anni di Isola Capo Rizzuto, Luigi Ennio Colacino, 45 anni di Cutro, Mario Cristofaro, 49 anni di Crotone. Marrelli, secondo una prima ricostruzione, stava lavorando con i tre operai, tutti del suo gruppo, nella sua tenuta in località Sant'Andrea nel comune di Isola Capo Rizzuto, per completare un collegamento della rete fognaria della villa. Improvvisamente, i quattro sono stati letteralmente inghiottiti dalla terra che è franata sotto i loro piedi. Alla scena hanno assistito altri 4 operai che stavano collaborando alla realizzazione del collettore fognario. Sul posto sono giunti i vigili del fuoco del comando provinciale di Crotone che non hanno potuto però fare altro che constatare il decesso dei quattro e recuperare i cadaveri. Le indagini sono affidate alla tenenza dei Carabinieri di Isola Capo Rizzuto." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:577"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Frana a Isola di Capo Rizzuto durante i lavori a una condotta: muoiono imprenditore e tre operai" />
<meta property="og:url" content="http://gds.it/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/10/frana-crotone-e1540713536477-625x350.jpeg" />
<meta property="og:description" content="Quattro persone sono morte la notte scorsa a causa di una frana caduta durante l&rsquo;esecuzione di alcuni lavori di emergenza ad una condotta fognaria danneggiata..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="frana crotone" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Frana a Isola di Capo Rizzuto durante i lavori a una condotta: muoiono imprenditore e tre operai" />
<meta name="twitter:description" content="Quattro persone sono morte la notte scorsa a causa di una frana caduta durante l&rsquo;esecuzione di alcuni lavori di emergenza ad una condotta fognaria danneggiata..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/10/frana-crotone-e1540713536477-625x350.jpeg" />
<meta name="twitter:url" content="http://gds.it/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/10/frana-crotone-e1540713536477-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/10/28 09:00:00" />
<meta name="EdIdentifier" content="940787@|INCIDENTE SUL LAVORO@|2@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://gds.it/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/" />
<link rel="shortlink" href="http://gds.it/?p=940787" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6a3725f2c5" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f11c25c700" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/';
var absolute_url = '/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/';
var post_id      = 940787;
var post_title   = 'Frana a Isola di Capo Rizzuto durante i lavori a una condotta: muoiono imprenditore e tre operai';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '425977';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/incendio-nave-grimaldi-lines/">
					incendio nave grimaldi lines 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/morto-folgorato-terrasini/">
					morto folgorato terrasini 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/donna-morta-intervento-palermo/">
					Donna morta intervento Palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/allerta-meteo-sicilia/">
					allerta meteo sicilia 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Domenica, 28 Ottobre 2018 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/incendio-nave-grimaldi-lines/">
							incendio nave grimaldi lines 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/morto-folgorato-terrasini/">
							morto folgorato terrasini 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/donna-morta-intervento-palermo/">
							donna morta intervento palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/allerta-meteo-sicilia/">
							allerta meteo sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/albero-caduto-via-oreto/">
							albero caduto via oreto 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.cronaca_txt{	color:!important;}.cronaca-5_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-5_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-5_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/10/28/palermo-per-bellolampo-arriva-una-mini-proroga-di-15-giorni_940769/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/discarica-bellolampo-100x75.jpg" alt="Palermo, per Bellolampo arriva una mini proroga di 15 giorni" title="Palermo, per Bellolampo arriva una mini proroga di 15 giorni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, per Bellolampo arriva una mini proroga di 15 giorni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/10/28/ruba-un-cancello-di-ferro-da-una-casa-di-campagna-a-misilmeri-arrestato_940872/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Furto-in-abitazione-2-100x75.jpg" alt="Ruba un cancello di ferro da una casa di campagna a Misilmeri: arrestato" title="Ruba un cancello di ferro da una casa di campagna a Misilmeri: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ruba un cancello di ferro da una casa di campagna a Misilmeri: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/10/28/il-papa-ai-giovani-scusateci-se-spesso-non-vi-abbiamo-dato-ascolto_940916/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/sinodo-giovani-papa-100x75.jpg" alt="Il Papa ai giovani: "Scusateci se spesso non vi abbiamo dato ascolto"" title="Il Papa ai giovani: "Scusateci se spesso non vi abbiamo dato ascolto"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Papa ai giovani: "Scusateci se spesso non vi abbiamo dato ascolto"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://ragusa.gds.it/2018/10/28/giovane-di-pozzallo-scomparso-dopo-un-incidente-continuano-le-ricerche-anche-con-elicotteri_940873/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Alessandro-Fede-100x75.jpg" alt="Giovane di Pozzallo scomparso dopo un incidente, continuano le ricerche: anche con elicotteri" title="Giovane di Pozzallo scomparso dopo un incidente, continuano le ricerche: anche con elicotteri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovane di Pozzallo scomparso dopo un incidente, continuano le ricerche:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/10/27/folgorato-da-una-scossa-elettrica-ventinovenne-muore-a-terrasini_940691/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/ambulanza-118-100x75.jpg" alt="Folgorato da una scossa elettrica, ventinovenne muore a Terrasini" title="Folgorato da una scossa elettrica, ventinovenne muore a Terrasini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Folgorato da una scossa elettrica, ventinovenne muore a Terrasini</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca-5_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/10/27/lite-tra-parcheggiatori-abusivi-a-palermo-un-ferito-fermato-laggressore_940707/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-100x75.jpg" alt="Lite tra parcheggiatori abusivi a Palermo, un ferito: fermato l'aggressore" title="Lite tra parcheggiatori abusivi a Palermo, un ferito: fermato l'aggressore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lite tra parcheggiatori abusivi a Palermo, un ferito: fermato l'aggressore</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Frana a Isola di Capo Rizzuto durante i lavori a una condotta: muoiono imprenditore e tre operai" addthis:description="Quattro persone sono morte la notte scorsa a causa di una frana caduta durante l&rsquo;esecuzione di alcuni lavori di emergenza ad una condotta fognaria danneggiata..." addthis:url="http://gds.it/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>2</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-5_border cronaca-5_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/" itemprop="url">
			<span itemprop="title">Frana a Isola di Capo Rizzuto durante i lavori a una condotta: muoiono imprenditore e tre operai</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-5_txt">
		INCIDENTE SUL LAVORO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Frana a Isola di Capo Rizzuto durante i lavori a una condotta: muoiono imprenditore e tre operai</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-10-28T09:00:00+02:00">28 Ottobre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/10/frana-crotone.jpeg" class="zoom_foto" title="" data-sub-html="<h4>28 Ottobre 2018</h4><h3>Frana a Isola di Capo Rizzuto durante i lavori a una condotta: muoiono imprenditore e tre operai</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://gds.it/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/10/frana-crotone-e1540713536477-625x350.jpeg" width="625" height="350" alt="frana crotone, Sicilia, Cronaca" title="Frana a Isola di Capo Rizzuto durante i lavori a una condotta: muoiono imprenditore e tre operai" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Frana a Isola di Capo Rizzuto durante i lavori a una condotta: muoiono imprenditore e tre operai"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    






<p>Quattro persone sono morte la notte scorsa a causa di <strong>una frana</strong> caduta durante l&#x2019;esecuzione di alcuni lavori di emergenza ad una condotta fognaria danneggiata in passato dal maltempo. Tra le vittime c'&#xE8; anche Massimo Marrelli, 59 anni, titolare dell&#x2019;omonimo gruppo a cui fanno capo diverse strutture sanitarie nel Crotonese. Gli altri tre morti sono Santo Bruno, 53 anni di Isola Capo Rizzuto, Luigi Ennio Colacino, 45 anni di Cutro, Mario Cristofaro, 49 anni di Crotone.</p><p>Marrelli, secondo una prima ricostruzione, stava lavorando con i tre&#xA0;operai, tutti del suo gruppo, nella sua tenuta in localit&#xE0; Sant'Andrea nel comune di Isola Capo Rizzuto, per completare un collegamento della rete fognaria della villa.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Improvvisamente, i quattro sono stati letteralmente inghiottiti dalla terra che &#xE8; franata sotto i loro piedi. Alla scena hanno assistito altri 4 operai che stavano collaborando alla realizzazione del collettore fognario.</p><p><!-- WIDGET FOTOGALLERY -->




                            <div class="widget_fotogallery" id="fotogallery_id_940874">

                                <h2 class="titolo_widget_fotogallery"><a href="http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874/">Le foto dei soccorsi a Crotone dopo la frana</a></h2>
                                <div class="swiper-container widget-gallery-dav" itemscope itemtype="http://schema.org/ImageGallery">

                                    <div class="swiper-pagination"></div>

                                    <div class="swiper-button-next"></div>
                                    <div class="swiper-button-prev"></div>
										<meta itemprop="image" content="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-1-300x325.jpeg"/>
										<div class="swiper-wrapper">

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874/"/>
													<meta itemprop="datePublished" content="2018-10-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-1-300x325.jpeg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Soccorsi in azione</p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-1-300x325.jpeg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Soccorsi in azione" title="Soccorsi in azione" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874/"/>
													<meta itemprop="datePublished" content="2018-10-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-1-379x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Il luogo dell’incidente </p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-1-379x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Il luogo dell’incidente " title="Il luogo dell’incidente " class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874/"/>
													<meta itemprop="datePublished" content="2018-10-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-2-284x505.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>Quattro le persone morte</p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-2-284x505.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="Quattro le persone morte" title="Quattro le persone morte" class="swiper-lazy" />

                                                </div>

                                                <div class="swiper-slide swiper-slide-widget-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
													<figure>
                                                    <meta itemprop="contentURL" content="http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874/"/>
													<meta itemprop="datePublished" content="2018-10-28"/>
													<meta itemprop="description" content="" />
													<meta itemprop="thumbnailUrl" content="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-3-892x502.jpg" />
													<meta itemprop="width" content="300"/>
													<meta itemprop="height" content="340"/>
                                                    <figcaption><p>La frana si è verificata questa notte </p></figcaption>
                                                    </figure>
													<img data-src="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-3-892x502.jpg" src="https://sgdsit.cdn-immedia.net/img/share/spacer.png" alt="La frana si è verificata questa notte " title="La frana si è verificata questa notte " class="swiper-lazy" />

                                                </div>
										</div>
                                </div>
                                <div class="widget-gallery-dav-cont">

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-1-300x325.jpeg" data-sub-html="<h3>Le foto dei soccorsi a Crotone dopo la frana</h3>
                          <h4>&nbsp;</h4>
                            <p>Soccorsi in azione</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874//1/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874//1/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-1-379x505.jpg" data-sub-html="<h3>Le foto dei soccorsi a Crotone dopo la frana</h3>
                          <h4>&nbsp;</h4>
                            <p>Il luogo dell’incidente </p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874//2/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874//2/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-2-284x505.jpg" data-sub-html="<h3>Le foto dei soccorsi a Crotone dopo la frana</h3>
                          <h4>&nbsp;</h4>
                            <p>Quattro le persone morte</p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874//3/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874//3/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>

                                  <div data-src="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-3-892x502.jpg" data-sub-html="<h3>Le foto dei soccorsi a Crotone dopo la frana</h3>
                          <h4>&nbsp;</h4>
                            <p>La frana si è verificata questa notte </p>
                          <ul>
                          	<li>
                          		<a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874//4/ ' target='_blank'><div class='fb'></div></a>
                          	</li>
                          	<li>
                          		<a href='https://twitter.com/home?status=http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874//4/' target='_blank'><div class='tw'></div></a>
                          	</li>
                          </ul>"></div>


                                </div>
                            </div>


                <!-- /WIDGET FOTOGALLERY --></p><p>Sul posto sono giunti i vigili del fuoco del comando provinciale di Crotone che non hanno potuto per&#xF2; fare altro che<br>
constatare il decesso dei quattro e recuperare i cadaveri. Le indagini sono affidate alla tenenza dei Carabinieri di Isola Capo Rizzuto.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/frana-crotone/">frana crotone</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="940787" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/FRANA-CROTONE-3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Le foto dei soccorsi a Crotone dopo la frana" 
				alt="Le foto dei soccorsi a Crotone dopo la frana" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> QUATTRO MORTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Le foto dei soccorsi a Crotone dopo la frana"  addthis:description=""  addthis:url="http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/10/28/le-foto-dei-soccorsi-a-crotone-dopo-la-frana_940874/">Le foto dei soccorsi a Crotone dopo la frana</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/10/28/palermo-per-bellolampo-arriva-una-mini-proroga-di-15-giorni_940769/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/10/discarica-bellolampo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Palermo, per Bellolampo arriva una mini proroga di 15 giorni" 
				alt="Palermo, per Bellolampo arriva una mini proroga di 15 giorni" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/10/28/palermo-per-bellolampo-arriva-una-mini-proroga-di-15-giorni_940769/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2018/10/28/palermo-per-bellolampo-arriva-una-mini-proroga-di-15-giorni_940769/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GDS IN EDICOLA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://palermo.gds.it/2018/10/28/palermo-per-bellolampo-arriva-una-mini-proroga-di-15-giorni_940769/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, per Bellolampo arriva una mini proroga di 15 giorni"  addthis:description=""  addthis:url="http://gds.it/2018/10/28/palermo-per-bellolampo-arriva-una-mini-proroga-di-15-giorni_940769/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/10/28/palermo-per-bellolampo-arriva-una-mini-proroga-di-15-giorni_940769/">Palermo, per Bellolampo arriva una mini proroga di 15 giorni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/10/28/ruba-un-cancello-di-ferro-da-una-casa-di-campagna-a-misilmeri-arrestato_940872/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/Furto-in-abitazione-2-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ruba un cancello di ferro da una casa di campagna a Misilmeri: arrestato" 
				alt="Ruba un cancello di ferro da una casa di campagna a Misilmeri: arrestato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/10/28/ruba-un-cancello-di-ferro-da-una-casa-di-campagna-a-misilmeri-arrestato_940872/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2018/10/28/ruba-un-cancello-di-ferro-da-una-casa-di-campagna-a-misilmeri-arrestato_940872/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://palermo.gds.it/2018/10/28/ruba-un-cancello-di-ferro-da-una-casa-di-campagna-a-misilmeri-arrestato_940872/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ruba un cancello di ferro da una casa di campagna a Misilmeri: arrestato"  addthis:description=""  addthis:url="http://gds.it/2018/10/28/ruba-un-cancello-di-ferro-da-una-casa-di-campagna-a-misilmeri-arrestato_940872/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/10/28/ruba-un-cancello-di-ferro-da-una-casa-di-campagna-a-misilmeri-arrestato_940872/">Ruba un cancello di ferro da una casa di campagna a Misilmeri: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/10/28/il-papa-ai-giovani-scusateci-se-spesso-non-vi-abbiamo-dato-ascolto_940916/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/sinodo-giovani-papa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il Papa ai giovani: &quot;Scusateci se spesso non vi abbiamo dato ascolto&quot;" 
				alt="Il Papa ai giovani: &quot;Scusateci se spesso non vi abbiamo dato ascolto&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/10/28/il-papa-ai-giovani-scusateci-se-spesso-non-vi-abbiamo-dato-ascolto_940916/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://gds.it/2018/10/28/il-papa-ai-giovani-scusateci-se-spesso-non-vi-abbiamo-dato-ascolto_940916/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL SINODO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://gds.it/2018/10/28/il-papa-ai-giovani-scusateci-se-spesso-non-vi-abbiamo-dato-ascolto_940916/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Papa ai giovani: &quot;Scusateci se spesso non vi abbiamo dato ascolto&quot;"  addthis:description=""  addthis:url="http://gds.it/2018/10/28/il-papa-ai-giovani-scusateci-se-spesso-non-vi-abbiamo-dato-ascolto_940916/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/10/28/il-papa-ai-giovani-scusateci-se-spesso-non-vi-abbiamo-dato-ascolto_940916/">Il Papa ai giovani: &quot;Scusateci se spesso non vi abbiamo dato ascolto&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://ragusa.gds.it/2018/10/28/giovane-di-pozzallo-scomparso-dopo-un-incidente-continuano-le-ricerche-anche-con-elicotteri_940873/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/Alessandro-Fede-150x100.jpg" 
				width="150" 
				height="100" 
				title="Giovane di Pozzallo scomparso dopo un incidente, continuano le ricerche: anche con elicotteri" 
				alt="Giovane di Pozzallo scomparso dopo un incidente, continuano le ricerche: anche con elicotteri" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://ragusa.gds.it/2018/10/28/giovane-di-pozzallo-scomparso-dopo-un-incidente-continuano-le-ricerche-anche-con-elicotteri_940873/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://ragusa.gds.it/2018/10/28/giovane-di-pozzallo-scomparso-dopo-un-incidente-continuano-le-ricerche-anche-con-elicotteri_940873/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL GIALLO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://ragusa.gds.it/2018/10/28/giovane-di-pozzallo-scomparso-dopo-un-incidente-continuano-le-ricerche-anche-con-elicotteri_940873/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giovane di Pozzallo scomparso dopo un incidente, continuano le ricerche: anche con elicotteri"  addthis:description=""  addthis:url="http://gds.it/2018/10/28/giovane-di-pozzallo-scomparso-dopo-un-incidente-continuano-le-ricerche-anche-con-elicotteri_940873/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://ragusa.gds.it/2018/10/28/giovane-di-pozzallo-scomparso-dopo-un-incidente-continuano-le-ricerche-anche-con-elicotteri_940873/">Giovane di Pozzallo scomparso dopo un incidente, continuano le ricerche: anche con elicotteri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/10/27/folgorato-da-una-scossa-elettrica-ventinovenne-muore-a-terrasini_940691/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2017/04/ambulanza-118-150x100.jpg" 
				width="150" 
				height="100" 
				title="Folgorato da una scossa elettrica, ventinovenne muore a Terrasini" 
				alt="Folgorato da una scossa elettrica, ventinovenne muore a Terrasini" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/10/27/folgorato-da-una-scossa-elettrica-ventinovenne-muore-a-terrasini_940691/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2018/10/27/folgorato-da-una-scossa-elettrica-ventinovenne-muore-a-terrasini_940691/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA TRAGEDIA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">9 </a>

						<a href="http://palermo.gds.it/2018/10/27/folgorato-da-una-scossa-elettrica-ventinovenne-muore-a-terrasini_940691/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Folgorato da una scossa elettrica, ventinovenne muore a Terrasini"  addthis:description=""  addthis:url="http://gds.it/2018/10/27/folgorato-da-una-scossa-elettrica-ventinovenne-muore-a-terrasini_940691/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/10/27/folgorato-da-una-scossa-elettrica-ventinovenne-muore-a-terrasini_940691/">Folgorato da una scossa elettrica, ventinovenne muore a Terrasini</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://palermo.gds.it/2018/10/27/lite-tra-parcheggiatori-abusivi-a-palermo-un-ferito-fermato-laggressore_940707/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Lite tra parcheggiatori abusivi a Palermo, un ferito: fermato l'aggressore" 
				alt="Lite tra parcheggiatori abusivi a Palermo, un ferito: fermato l'aggressore" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://palermo.gds.it/2018/10/27/lite-tra-parcheggiatori-abusivi-a-palermo-un-ferito-fermato-laggressore_940707/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://palermo.gds.it/2018/10/27/lite-tra-parcheggiatori-abusivi-a-palermo-un-ferito-fermato-laggressore_940707/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IN VIA STABILE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">44 </a>

						<a href="http://palermo.gds.it/2018/10/27/lite-tra-parcheggiatori-abusivi-a-palermo-un-ferito-fermato-laggressore_940707/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lite tra parcheggiatori abusivi a Palermo, un ferito: fermato l'aggressore"  addthis:description=""  addthis:url="http://gds.it/2018/10/27/lite-tra-parcheggiatori-abusivi-a-palermo-un-ferito-fermato-laggressore_940707/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://palermo.gds.it/2018/10/27/lite-tra-parcheggiatori-abusivi-a-palermo-un-ferito-fermato-laggressore_940707/">Lite tra parcheggiatori abusivi a Palermo, un ferito: fermato l'aggressore</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://gds.it/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://gds.it/2018/10/28/frana-nella-notte-a-crotone-durante-i-lavori-a-una-condotta-muoiono-imprenditore-e-tre-operai_940787/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/10/28/nave-palermo-livorno-incendio-in-sala-motori-odissea-per-337-passeggeri_940743/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/grimaldi-100x75.jpg" 
                	alt="Nave Palermo-Livorno, incendio in sala motori: odissea per 337 persone" 
                	title="Nave Palermo-Livorno, incendio in sala motori: odissea per 337 persone" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nave Palermo-Livorno, incendio in sala motori: odissea per 337 persone</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/10/27/folgorato-da-una-scossa-elettrica-ventinovenne-muore-a-terrasini_940691/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/04/ambulanza-118-100x75.jpg" 
                	alt="Folgorato da una scossa elettrica, ventinovenne muore a Terrasini" 
                	title="Folgorato da una scossa elettrica, ventinovenne muore a Terrasini" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Folgorato da una scossa elettrica, ventinovenne muore a Terrasini</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/10/27/donna-di-30-anni-muore-denuncia-dei-familiari_940606/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/03/ospedale-sanita-medicina-100x75.jpg" 
                	alt="Donna di 30 anni muore a Palermo dopo due interventi, denuncia dei familiari" 
                	title="Donna di 30 anni muore a Palermo dopo due interventi, denuncia dei familiari" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Donna di 30 anni muore a Palermo dopo due interventi, denuncia dei familiari</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/10/27/maltempo-domani-nuova-allerta-meteo-arancione-in-tutta-la-sicilia_940655/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/pioggia-meteo-maltempo-100x75.jpg" 
                	alt="Maltempo, nuova allerta meteo arancione in tutta la Sicilia. Di Maio annuncia lo stato di emergenza" 
                	title="Maltempo, nuova allerta meteo arancione in tutta la Sicilia. Di Maio annuncia lo stato di emergenza" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maltempo, nuova allerta meteo arancione in tutta la Sicilia. Di Maio annuncia lo stato di emergenza</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/10/27/maltempo-a-palermo-albero-cade-su-unauto-per-il-forte-vento-un-ferito_940699/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/fotoviaoreto-100x75.jpeg" 
                	alt="Via Oreto" 
                	title="Via Oreto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maltempo a Palermo, albero cade su un'auto per il forte vento: un ferito</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/10/26/terremoto-in-grecia-magnitudo-6-8-paura-anche-nella-sicilia-orientale-allerta-dellingv-state-lontani-dalle-coste_939644/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/terremoto-grecia-100x75.jpg" 
                	alt="Terremoto in Grecia, magnitudo 6.8: paura anche nella Sicilia orientale. Rientra l'allerta tsunami" 
                	title="Terremoto in Grecia, magnitudo 6.8: paura anche nella Sicilia orientale. Rientra l'allerta tsunami" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Terremoto in Grecia, magnitudo 6.8: paura anche nella Sicilia orientale. Rientra l'allerta tsunami</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/10/28/nave-palermo-livorno-incendio-in-sala-motori-odissea-per-337-passeggeri_940743/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/grimaldi-100x75.jpg" 
                	alt="Nave Palermo-Livorno, incendio in sala motori: odissea per 337 persone" 
                	title="Nave Palermo-Livorno, incendio in sala motori: odissea per 337 persone" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nave Palermo-Livorno, incendio in sala motori: odissea per 337 persone</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/10/21/manovra-non-servira-fare-domanda-per-il-reddito-di-cittadinanza-sara-lo-stato-ad-individuare-chi-ha-diritto_936927/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/castelli-100x75.png" 
                	alt="Non servir&agrave; fare domanda per il reddito di cittadinanza: &quot;Lo Stato dir&agrave; chi ha diritto&quot;" 
                	title="Non servir&agrave; fare domanda per il reddito di cittadinanza: &quot;Lo Stato dir&agrave; chi ha diritto&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Non servir&agrave; fare domanda per il reddito di cittadinanza: &quot;Lo Stato dir&agrave; chi ha diritto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/10/27/folgorato-da-una-scossa-elettrica-ventinovenne-muore-a-terrasini_940691/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/04/ambulanza-118-100x75.jpg" 
                	alt="Folgorato da una scossa elettrica, ventinovenne muore a Terrasini" 
                	title="Folgorato da una scossa elettrica, ventinovenne muore a Terrasini" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Folgorato da una scossa elettrica, ventinovenne muore a Terrasini</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/21/pizzeria-di-san-vito-al-quarto-posto-delle-dieci-migliori-ditalia-trapani-sesta-fra-le-migliori-citta_936581/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/PIZZA-100x75.jpg" 
                	alt="Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;" 
                	title="Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/10/10/palermo-aggredita-stefania-petyx-con-la-sua-troupe-da-alcuni-abusivi-abusivi-di-un-immobile-occupato_930577/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/aggressione_petyx-100x75.png" 
                	alt="Palermo, aggredita Stefania Petyx con la sua troupe da alcuni abusivi di un immobile occupato" 
                	title="Palermo, aggredita Stefania Petyx con la sua troupe da alcuni abusivi di un immobile occupato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, aggredita Stefania Petyx con la sua troupe da alcuni abusivi di un immobile occupato</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/10/14/palermo-salvini-via-gli-abusivi-che-hanno-aggredito-stefania-petyx-e-la-sua-troupe_932779/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/aggressione_petyx-100x75.png" 
                	alt="Palermo, Salvini: &quot;Via gli abusivi che hanno aggredito Stefania Petyx&quot;" 
                	title="Palermo, Salvini: &quot;Via gli abusivi che hanno aggredito Stefania Petyx&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, Salvini: &quot;Via gli abusivi che hanno aggredito Stefania Petyx&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/10/15/approvata-la-manovra-2019-trovato-laccordo-sulla-pace-fiscale-pensioni-da-febbraio-via-alla-quota-100_933689/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/di-maio-salvini-100x75.jpg" 
                	alt="Luigi Di Maio e Matteo Salvini" 
                	title="Luigi Di Maio e Matteo Salvini" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Approvati manovra e decreto fiscale Pensioni: da febbraio via alla quota 100</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/10/26/terremoto-in-grecia-magnitudo-6-8-paura-anche-nella-sicilia-orientale-allerta-dellingv-state-lontani-dalle-coste_939644/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/terremoto-grecia-100x75.jpg" 
                	alt="Terremoto in Grecia, magnitudo 6.8: paura anche nella Sicilia orientale. Rientra l'allerta tsunami" 
                	title="Terremoto in Grecia, magnitudo 6.8: paura anche nella Sicilia orientale. Rientra l'allerta tsunami" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Terremoto in Grecia, magnitudo 6.8: paura anche nella Sicilia orientale. Rientra l'allerta tsunami</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/10/19/935643_935643/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/PALAGONIA-maltempo-100x75.jpeg" 
                	alt="Nubifragio nella Sicilia orientale: strade e case invase dal fango, automobilisti salvati, gente sui tetti" 
                	title="Nubifragio nella Sicilia orientale: strade e case invase dal fango, automobilisti salvati, gente sui tetti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nubifragio nella Sicilia orientale: strade e case invase dal fango, automobilisti salvati, gente sui tetti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco widget_ultime_province">
  <div class="widget_tendina_pad" style="height: 525px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">Ultime dalle province</span>
    </div>
    <div class="swiper-container swiper-container-province">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-multimedia">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/10/28/rogo-sulla-nave-diretta-a-livorno-torna-a-palermo-scortata-da-quella-per-civitavecchia-odissea-per-450-persone_940939/">
                <h3>Palermo</h3>
                <h2>Rogo sulla nave diretta a Livorno, torna a Palermo &quot;scortata&quot; da quella per Civitavecchia: odissea per 500 persone</h2>
              </a>
            </li>
            <li>
              <a href="http://catania.gds.it/2018/10/28/basket-esordio-vincente-per-la-rainbow-catania-battuta-la-trogylos-priolo_940777/">
                <h3>Catania</h3>
                <h2>Basket, esordio vincente per la Rainbow Catania: battuta la Trogylos Priolo</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/10/28/alberi-caduti-in-strada-a-messina-dopo-il-maltempo-i-soccorsi-dei-vigili-del-fuoco_941005/">
                <h3>Messina</h3>
                <h2>Alberi caduti in strada a Messina dopo il maltempo: i soccorsi dei vigili del fuoco</h2>
              </a>
            </li>
            <li>
              <a href="http://agrigento.gds.it/2018/10/28/lavori-urgenti-sullacquedotto-cinque-comuni-dellagrigentino-restano-a-secco_940921/">
                <h3>Agrigento</h3>
                <h2>Lavori urgenti sull'acquedotto, cinque Comuni dell'Agrigentino restano a secco</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/27/aggredisce-un-concittadino-e-gli-agenti-di-polizia-un-arresto-a-castelvetrano_940702/">
                <h3>Trapani</h3>
                <h2>Aggredisce un concittadino e gli agenti di polizia: un arresto a Castelvetrano</h2>
              </a>
            </li>
            <li>
              <a href="http://siracusa.gds.it/2018/10/27/serie-c-siracusa-e-sicula-leonzio-vincono-allultimo-respiro_940680/">
                <h3>Siracusa</h3>
                <h2>Serie C, Siracusa e Sicula Leonzio vincono all'ultimo respiro</h2>
              </a>
            </li>
            <li>
              <a href="http://ragusa.gds.it/2018/10/28/giovane-di-pozzallo-scomparso-dopo-un-incidente-continuano-le-ricerche-anche-con-elicotteri_940873/">
                <h3>Ragusa</h3>
                <h2>Giovane di Pozzallo scomparso dopo un incidente, continuano le ricerche: anche con elicotteri</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/10/27/attentati-incendiari-a-gela-in-1500-manifestano-in-piazza-la-mafia-fa-schifo_940485/">
                <h3>Caltanissetta</h3>
                <h2>Attentati incendiari a Gela, in 1500 manifestano in piazza: &quot;La mafia fa schifo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://enna.gds.it/2018/10/27/leonforte-nuova-vita-per-lospedale-ferro-riapre-il-reparto-di-chirurgia_940341/">
                <h3>Enna</h3>
                <h2>Leonforte, nuova vita per l'ospedale Ferro: riapre il reparto di chirurgia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=accefb569a9f10dbad9c48586d81baa5&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-5_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=940787&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '425977', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1059';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '940787';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
