<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>A Pebble Beach di scena auto da collezione per 1,5 miliardi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="ROMA - Con l'esposizione di auto da collezione 'Concours on the Avenue'sulle strade della celebre cittadina Carmel By-The-Sea, con la mostra mercato 'Automobilia..." />
<meta name="news_keywords" content="Motori"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671/" }, "headline":"A Pebble Beach di scena auto da collezione per 1,5 miliardi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-08-21 20:26:00", "datePublished":"2018-08-21 20:26:00", "dateModified":"2018-08-21 20:30:01", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/08/4c62d600e7af2360bc9f02de730904ff-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Motori"], "articleBody":"ROMA - Con l'esposizione di auto da collezione 'Concours on the Avenue'sulle strade della celebre cittadina Carmel By-The-Sea, con la mostra mercato 'Automobilia Monterey' alle Embassy Suites e con la sfilata 'Classic Motorsports Monterey Cruise-In' si è ufficialmente aperta oggi la settimana di Pebble Beach che culminerà con l'omonimo Concourse d'Elegance sull'omonimo ed esclusivo campo da golf che si affaccia sul Pacifico. Un appuntamento quello che coinvolge tutta l'area attorno a Monterey, fino al celebre autodromo di Laguna Seca, che per gli appassionati delle auto da collezione e di lusso equivale alle giornate delle sfilate di moda a Parigi o agli eventi degli Oscar del cinema ad Hollywood e che attira esperti, addetti ai lavori e appassionati da tutto il mondo. Quello di Peeble Beach è un 'salone' dell'eccellenza a quatto ruote che non si svolge - come accade a Goodwood o a Villa d'Este - in un luogo circoscritto, ma che coinvolge location d'ogni tipo (alberghi, resort, circoli privati, comprensori di ville 'miliardarie' e perfino aeroporti per jet ed elicotteri) dove saranno presenti le più belle e costose auto del mondo, in crescente misura presentate dalle stesse Case costruttrici. Elemento determinante per il successo di questa manifestazione 'polverizzata' in tanti appuntamenti - e che funziona per una sorta di accordo tra gli organizzatori dei vari eventi, soprattutto per quanto riguarda la distribuzione del calendario - sono poi le grandi aste delle auto da collezione. Gioielli sempre più costosi e 'valutati', con le Ferrari e le altre marche italiane in primo piano, che arrivano puntualmente ogni anno su queste passerelle per essere ammirate, desiderate e vendute a collezionisti sempre più convinti della bontà di questo tipo di investimento. E chi non partecipa al Concorso di Eleganza di Pebble Beach o ad altri eventi 'blasonati' - come il Concorso Italiano che dal 1999 viene dedicato solo alle marche in Tricolore - o ancora non inserisce le proprie vetture nei cataloghi delle tantissime aste, arriva comunque in questi giorni a Monterey per mostrare la sua auto e per confrontarla con altri 'gioielli' più o meno importanti. Capita così, nel traffico della Costa Californiana, a Monterey o sulla splendida Seventeen Miles Drive (un breve anello a pagamento che attraversa una zona in cui le ville si trattano dalle decine di milioni di dollari in su) di vedersi arrivare alle spalle una Bugatti degli Anni '30, di sentirsi rumorosamente sorpassati da una Abarth 850 TC o di trovare parcheggiata davanti a un supermercato una Ferrari da competizione che, in altri luoghi, resterebbe celata in un box blindato. Qualche anno fa un magazine specializzato si prese la briga di calcolare il valore della settimana di Pebble Beach dal punto di vista automobilistico. Sommando le stime degli esemplari in vendita alle aste e quello delle supercar esposte a margine o semplicemente sulle strade di questo angolo della California con quelle esposte sul green del golf club di Pebble Beach nei giorni del Concourse d'Elegance, gli esperti realizzarono che il valore delle auto coinvolte nella settimana di Pebble Beach superava i mille milioni di dollari. Oggi, con la complicità del boom fatto registrare da Abarth, Alfa, Ferrari, Lancia e Maserati d'epoca - oltre a marchi egualmente al top delle classifiche, come Aston Martin, Mercedes, Porsche e Bugatti - non è azzardato che questo mega-evento riunisca un patrimonio che supera di gran lunga il miliardo e mezzo di dollari." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:78"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="A Pebble Beach di scena auto da collezione per 1,5 miliardi" />
<meta property="og:url" content="http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/08/4c62d600e7af2360bc9f02de730904ff-625x350.jpg" />
<meta property="og:description" content="ROMA - Con l'esposizione di auto da collezione 'Concours on the Avenue'sulle strade della celebre cittadina Carmel By-The-Sea, con la mostra mercato 'Automobilia..." />
<meta property="og:type" content="article" />
<meta property="article:section" content="Motori" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="A Pebble Beach di scena auto da collezione per 1,5 miliardi" />
<meta name="twitter:description" content="ROMA - Con l'esposizione di auto da collezione 'Concours on the Avenue'sulle strade della celebre cittadina Carmel By-The-Sea, con la mostra mercato 'Automobilia..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/08/4c62d600e7af2360bc9f02de730904ff-625x350.jpg" />
<meta name="twitter:url" content="http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/08/4c62d600e7af2360bc9f02de730904ff-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/08/21 20:26:00" />
<meta name="EdIdentifier" content="903671@|@|0@|0@|vertical@|Motori@|motori" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://www.ansa.it/canale_motori/notizie/attualita/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_457be0cb-0091-4528-8800-54efd0e72c19.html" />
<link rel="shortlink" href="http://gds.it/?p=903671" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=c7019aa5aa" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671/';
var absolute_url = '/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671/';
var post_id      = 903671;
var post_title   = 'A Pebble Beach di scena auto da collezione per 1,5 miliardi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '501234';

var im_rcs_sezione    = "";
var im_rcs_subsezione = "Motori";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/omicidio-sferracavallo/">
					omicidio sferracavallo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/dire-straits/">
					Dire Straits 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/allerta-gialla-sicilia/">
					allerta gialla sicilia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incendio-concessionaria-palermo/">
					incendio concessionaria palermo 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Marted&igrave;, 21 Agosto 2018 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/omicidio-sferracavallo/">
							omicidio sferracavallo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/dire-straits/">
							dire straits 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/allerta-gialla-sicilia/">
							allerta gialla sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incendio-concessionaria-palermo/">
							incendio concessionaria palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/cittadinanza-onoraria-alberto-di-monaco/">
							cittadinanza onoraria alberto di monaco 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/21/audi-on-demand-modello-preferito-si-noleggia-via-smartphone_903647/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/1461da0a647d78e8e92942f593e200ca-100x75.jpg" alt="Con formula lanciata in Gb da Audi lauto si sceglie sullo smartphone e si noleggia da poche ore fino a 28 giorni" title="Con formula lanciata in Gb da Audi lauto si sceglie sullo smartphone e si noleggia da poche ore fino a 28 giorni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Audi On Demand: modello preferito si noleggia via smartphone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/21/incendio-distrugge-dealer-tesla-a-gennevilliers-area-parigi_903561/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/97166f3e019496f3014ec7553341d1e6-100x75.jpg" alt="I pompieri hanno impiegato diverse ore per domare lincendio nella concessionaria Tesla di Gennevilliers" title="I pompieri hanno impiegato diverse ore per domare lincendio nella concessionaria Tesla di Gennevilliers" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio distrugge dealer Tesla a Gennevilliers, area Parigi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/21/un-vero-fuoristrada-il-suv-mercedes-glb-in-arrivo-nel-2019_903526/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/7084e755808264a3af08ea57346b8b0f-100x75.jpg" alt="A differenza del modello GLA, il nuovo suv Mercedes GLB ha una vocazione pi fuoristradistica" title="A differenza del modello GLA, il nuovo suv Mercedes GLB ha una vocazione pi fuoristradistica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un vero fuoristrada il suv Mercedes GLB in arrivo nel 2019</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/21/peugeot-arriva-leo-il-peluche-mascotte-del-brand-del-leone_903476/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/6e61ceccc78e85f08eb880394f0136b9-100x75.jpg" alt="Peugeot: arriva Leo, il peluche mascotte del brand del leone" title="Peugeot: arriva Leo, il peluche mascotte del brand del leone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Peugeot: arriva Leo, il peluche mascotte del brand del leone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/21/ford-bullitt-mustang-kona-blue-auto-unica-per-beneficenza_903464/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/518922d46406e4b888fd7236cd5cda88-100x75.jpg" alt="Ford Bullitt Mustang Kona Blue, auto unica per beneficenza" title="Ford Bullitt Mustang Kona Blue, auto unica per beneficenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ford Bullitt Mustang Kona Blue, auto unica per beneficenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/21/ford-acquisisce-stazione-detroit-diventera-hub-tecnologico_903446/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/75bc3a14feeb36f2e391191be42b71c0-100x75.jpg" alt="Ford acquisisce stazione Detroit, diventerà hub tecnologico" title="Ford acquisisce stazione Detroit, diventerà hub tecnologico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ford acquisisce stazione Detroit, diventer&agrave; hub tecnologico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/21/gyon-brand-lusso-elettrico-cinese-si-presenta-a-los-angeles_903444/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/0e0d3053a3010e38b8ca5646322792d3-100x75.jpg" alt="Gyon, brand lusso elettrico cinese si presenta a Los Angeles" title="Gyon, brand lusso elettrico cinese si presenta a Los Angeles" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gyon, brand lusso elettrico cinese si presenta a Los Angeles</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/21/lotta-citroen-nel-wrc2-gara-piena-di-insidie-in-germania_903448/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/12ecb98786c6be15caf9b7ccf9874da7-100x75.jpg" alt="Lotta Citroen nel WRC2, gara piena di insidie in Germania" title="Lotta Citroen nel WRC2, gara piena di insidie in Germania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lotta Citroen nel WRC2, gara piena di insidie in Germania</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/21/wrc-citroen-competitiva-ma-senza-fortuna-a-rally-germania_903436/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/b503cd99528cbe3483a319085002a3e2-100x75.jpg" alt="WRC, Citroen competitiva ma senza fortuna a rally Germania" title="WRC, Citroen competitiva ma senza fortuna a rally Germania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>WRC, Citroen competitiva ma senza fortuna a rally Germania</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="A Pebble Beach di scena auto da collezione per 1,5 miliardi" addthis:description="ROMA - Con l'esposizione di auto da collezione 'Concours on the Avenue'sulle strade della celebre cittadina Carmel By-The-Sea, con la mostra mercato 'Automobilia..." addthis:url="http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/speciali/motori/" class="nome_categoria    motori_border motori_txt">
							<span>Motori</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="http://gds.it/speciali/motori/" itemprop="url">
						<span itemprop="title">Motori</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671/" itemprop="url">
			<span itemprop="title">A Pebble Beach di scena auto da collezione per 1,5 miliardi</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
  <div class="titolo_articolo">
    <h1 itemprop="name"><!-- <EdIndex> -->A Pebble Beach di scena auto da collezione per 1,5 miliardi<!-- </EdIndex> --></h1>
  </div>



  <div class="autore_articolo">
        <time
      class="entry-date"
      pubdate="pubdate"
      datetime="2018-08-21T20:26:00+02:00"
      content="2018-08-21" itemprop="datePublished"
    >
      21 Agosto 2018 
    </time>
  </div>


  
  <!-- FOTOGALLERY SCHEDA -->
  <script type="text/javascript">
    jQuery(function(){
      var valore_iniziale_gallery = 0;
      //widget_fotogallery_scheda_tot = jQuery("#fotogallery_scheda_id_52000 div.widget_fotogallery_scheda_blocco").length;
      //jQuery("#fotogallery_scheda_id_52000").css('width', myWidth*widget_fotogallery_scheda_tot*4);
      //jQuery("#fotogallery_scheda_id_52000").swipe(swipeOptions_widget_fotogallery_scheda);
          });
        var photogallery = [
            [
        "https://gdsit.cdn-immedia.net/2018/08/4c62d600e7af2360bc9f02de730904ff-700x475.jpg",
        "Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/08/4c62d600e7af2360bc9f02de730904ff.jpg"
      ],
      [
        "",
        "Messaggio promozionale",
        ""
      ],      [
        "https://gdsit.cdn-immedia.net/2018/08/d5decdb31a032f85c8e4a0c1dd75ba0c-700x491.jpg",
        "Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/08/d5decdb31a032f85c8e4a0c1dd75ba0c.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/08/345ac7c486bb4f2beebd55e378a778c2-700x487.jpg",
        "Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/08/345ac7c486bb4f2beebd55e378a778c2.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/08/b0c11207d69444924ddd735b35cf900f-700x502.jpg",
        "Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/08/b0c11207d69444924ddd735b35cf900f.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/08/d7be1df2362b0dc5b48c51e666110501-700x488.jpg",
        "Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/08/d7be1df2362b0dc5b48c51e666110501.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/08/be0802ec97fd5a92211dfbcc0d3a1e4c-700x500.jpg",
        "Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/08/be0802ec97fd5a92211dfbcc0d3a1e4c.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/08/e5125fb49146f293b98f60b338feda2c-700x466.jpg",
        "Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/08/e5125fb49146f293b98f60b338feda2c.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/08/6bf15434cde4b72f79e7062edbfecc18-688x505.jpg",
        "Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/08/6bf15434cde4b72f79e7062edbfecc18.jpg"
      ]    ];
      </script>




  
      <section itemscope itemtype="http://schema.org/ImageGallery">
    <meta itemprop="image" content="https://gdsit.cdn-immedia.net/2018/08/4c62d600e7af2360bc9f02de730904ff.jpg" />

    <div class="swiper-container" id="big-gallery-dav">
      <div class="swiper-pagination"></div>
      <div class="swiper-button-next"></div>
      <div class="swiper-button-prev"></div>
      <div class="swiper-button-big-next sbutton"></div>
      <div class="swiper-button-big-prev sbutton"></div>
      <div class="swiper-wrapper">

        
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2018/08/4c62d600e7af2360bc9f02de730904ff-700x475.jpg" />
                <figure>
                  <figcaption>
                    <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/08/4c62d600e7af2360bc9f02de730904ff-700x475.jpg"
                  	alt="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	title="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2018/08/d5decdb31a032f85c8e4a0c1dd75ba0c-700x491.jpg" />
                <figure>
                  <figcaption>
                    <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/08/d5decdb31a032f85c8e4a0c1dd75ba0c-700x491.jpg"
                  	alt="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	title="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2018/08/345ac7c486bb4f2beebd55e378a778c2-700x487.jpg" />
                <figure>
                  <figcaption>
                    <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/08/345ac7c486bb4f2beebd55e378a778c2-700x487.jpg"
                  	alt="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	title="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2018/08/b0c11207d69444924ddd735b35cf900f-700x502.jpg" />
                <figure>
                  <figcaption>
                    <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/08/b0c11207d69444924ddd735b35cf900f-700x502.jpg"
                  	alt="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	title="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2018/08/d7be1df2362b0dc5b48c51e666110501-700x488.jpg" />
                <figure>
                  <figcaption>
                    <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/08/d7be1df2362b0dc5b48c51e666110501-700x488.jpg"
                  	alt="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	title="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2018/08/be0802ec97fd5a92211dfbcc0d3a1e4c-700x500.jpg" />
                <figure>
                  <figcaption>
                    <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/08/be0802ec97fd5a92211dfbcc0d3a1e4c-700x500.jpg"
                  	alt="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	title="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2018/08/e5125fb49146f293b98f60b338feda2c-700x466.jpg" />
                <figure>
                  <figcaption>
                    <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/08/e5125fb49146f293b98f60b338feda2c-700x466.jpg"
                  	alt="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	title="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2018/08/6bf15434cde4b72f79e7062edbfecc18-688x505.jpg" />
                <figure>
                  <figcaption>
                    <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/08/6bf15434cde4b72f79e7062edbfecc18-688x505.jpg"
                  	alt="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	title="Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
                  </div>
    </div>


          <div id="big-gallery-dav-cont" style="display: none">
        
            <div data-src="https://gdsit.cdn-immedia.net/2018/08/4c62d600e7af2360bc9f02de730904ff.jpg" data-sub-html="<h3>A Pebble Beach di scena auto da collezione per 1,5 miliardi</h3>
                          <h4> 21 Agosto 2018</h4>
                            <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                                                                                      Messaggio pubblicitario
                              <div class='blocco banner_concessionaria div_Frame5' id='div-gpt-ad-1495552633337-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>                                                        
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//1/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//1/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/08/d5decdb31a032f85c8e4a0c1dd75ba0c.jpg" data-sub-html="<h3>A Pebble Beach di scena auto da collezione per 1,5 miliardi</h3>
                          <h4> 21 Agosto 2018</h4>
                            <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//2/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//2/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/08/345ac7c486bb4f2beebd55e378a778c2.jpg" data-sub-html="<h3>A Pebble Beach di scena auto da collezione per 1,5 miliardi</h3>
                          <h4> 21 Agosto 2018</h4>
                            <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//3/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//3/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/08/b0c11207d69444924ddd735b35cf900f.jpg" data-sub-html="<h3>A Pebble Beach di scena auto da collezione per 1,5 miliardi</h3>
                          <h4> 21 Agosto 2018</h4>
                            <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//4/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//4/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/08/d7be1df2362b0dc5b48c51e666110501.jpg" data-sub-html="<h3>A Pebble Beach di scena auto da collezione per 1,5 miliardi</h3>
                          <h4> 21 Agosto 2018</h4>
                            <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//5/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//5/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/08/be0802ec97fd5a92211dfbcc0d3a1e4c.jpg" data-sub-html="<h3>A Pebble Beach di scena auto da collezione per 1,5 miliardi</h3>
                          <h4> 21 Agosto 2018</h4>
                            <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//6/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//6/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/08/e5125fb49146f293b98f60b338feda2c.jpg" data-sub-html="<h3>A Pebble Beach di scena auto da collezione per 1,5 miliardi</h3>
                          <h4> 21 Agosto 2018</h4>
                            <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//7/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//7/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/08/6bf15434cde4b72f79e7062edbfecc18.jpg" data-sub-html="<h3>A Pebble Beach di scena auto da collezione per 1,5 miliardi</h3>
                          <h4> 21 Agosto 2018</h4>
                            <p>Al via da oggi aste, sfilate e concorsi a Pebble Beach, evento miliardario sulla Costa della California - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//8/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/08/21/a-pebble-beach-di-scena-auto-da-collezione-per-15-miliardi_903671//8/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

                </div>
      
  </section>

  <!-- /FOTOGALLERY SCHEDA -->






</div>







<div class="colonna_66">
  <div class="box_testo_articolo verticali">
    <div id="txt_corpo_articolo" itemprop="articleBody">
      <!-- <EdIndex> --><p>ROMA - Con l'esposizione di auto da collezione 'Concours on the Avenue'sulle strade della celebre cittadina Carmel By-The-Sea, con la mostra mercato 'Automobilia Monterey' alle Embassy Suites e con la sfilata 'Classic Motorsports Monterey Cruise-In' si è ufficialmente aperta oggi la settimana di Pebble Beach che culminerà con l'omonimo Concourse d'Elegance sull'omonimo ed esclusivo campo da golf che si affaccia sul Pacifico.</p>
<p> Un appuntamento quello che coinvolge tutta l'area attorno a Monterey, fino al celebre autodromo di Laguna Seca, che per gli appassionati delle auto da collezione e di lusso equivale alle giornate delle sfilate di moda a Parigi o agli eventi degli Oscar del cinema ad Hollywood e che attira esperti, addetti ai lavori e appassionati da tutto il mondo. Quello di Peeble Beach è un 'salone' dell'eccellenza a quatto ruote che non si svolge - come accade a Goodwood o a Villa d'Este - in un luogo circoscritto, ma che coinvolge location d'ogni tipo (alberghi, resort, circoli privati, comprensori di ville 'miliardarie' e perfino aeroporti per jet ed elicotteri) dove saranno presenti le più belle e costose auto del mondo, in crescente misura presentate dalle stesse Case costruttrici. Elemento determinante per il successo di questa manifestazione 'polverizzata' in tanti appuntamenti - e che funziona per una sorta di accordo tra gli organizzatori dei vari eventi, soprattutto per quanto riguarda la distribuzione del calendario - sono poi le grandi aste delle auto da collezione.</p>
<p>Gioielli sempre più costosi e 'valutati', con le Ferrari e le altre marche italiane in primo piano, che arrivano puntualmente ogni anno su queste passerelle per essere ammirate, desiderate e vendute a collezionisti sempre più convinti della bontà di questo tipo di investimento. E chi non partecipa al Concorso di Eleganza di Pebble Beach o ad altri eventi 'blasonati' - come il Concorso Italiano che dal 1999 viene dedicato solo alle marche in Tricolore - o ancora non inserisce le proprie vetture nei cataloghi delle tantissime aste, arriva comunque in questi giorni a Monterey per mostrare la sua auto e per confrontarla con altri 'gioielli' più o meno importanti. Capita così, nel traffico della Costa Californiana, a Monterey o sulla splendida Seventeen Miles Drive (un breve anello a pagamento che attraversa una zona in cui le ville si trattano dalle decine di milioni di dollari in su) di vedersi arrivare alle spalle una Bugatti degli Anni '30, di sentirsi rumorosamente sorpassati da una Abarth 850 TC o di trovare parcheggiata davanti a un supermercato una Ferrari da competizione che, in altri luoghi, resterebbe celata in un box blindato. Qualche anno fa un magazine specializzato si prese la briga di calcolare il valore della settimana di Pebble Beach dal punto di vista automobilistico. Sommando le stime degli esemplari in vendita alle aste e quello delle supercar esposte a margine o semplicemente sulle strade di questo angolo della California con quelle esposte sul green del golf club di Pebble Beach nei giorni del Concourse d'Elegance, gli esperti realizzarono che il valore delle auto coinvolte nella settimana di Pebble Beach superava i mille milioni di dollari. Oggi, con la complicità del boom fatto registrare da Abarth, Alfa, Ferrari, Lancia e Maserati d'epoca - oltre a marchi egualmente al top delle classifiche, come Aston Martin, Mercedes, Porsche e Bugatti - non è azzardato che questo mega-evento riunisca un patrimonio che supera di gran lunga il miliardo e mezzo di dollari.</p>
<!-- </EdIndex> -->

      
        <div class="blocco banner_concessionaria div_Vertical1" id="div-gpt-ad-1495556226304-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556226304-0'); });</script></div>

            <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
    </div>



    <div id="related_polls">
          </div>


    
      <!-- COMMENTI -->
      <div class="comments">
        <div id="commenti_form">
        </div>
      </div>
      <!-- COMMENTI -->
    
        


    <!-- Guarda anche -->
            <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://gds.it/2018/08/21/fenomeno-buffon-parata-straordinaria-contro-il-guingamp_902842/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Fenomeno Buffon, parata straordinaria contro il Guingamp" 
					alt="Fenomeno Buffon, parata straordinaria contro il Guingamp" 
					src="https://gdsit.cdn-immedia.net/2018/08/Buffon-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">4 </a>
							<a href="http://gds.it/2018/08/21/fenomeno-buffon-parata-straordinaria-contro-il-guingamp_902842/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fenomeno Buffon, parata straordinaria contro il Guingamp"  addthis:description=""  addthis:url="http://gds.it/2018/08/21/fenomeno-buffon-parata-straordinaria-contro-il-guingamp_902842/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://gds.it/2018/08/21/fenomeno-buffon-parata-straordinaria-contro-il-guingamp_902842/">Fenomeno Buffon, parata straordinaria contro il Guingamp</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://gds.it/2018/08/21/barcellona-il-gol-numero-6000-nel-segno-di-messi_903293/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Barcellona, il gol numero 6000 nel segno di Messi" 
					alt="Barcellona, il gol numero 6000 nel segno di Messi" 
					src="https://gdsit.cdn-immedia.net/2017/05/lionel-messi-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">11 </a>
							<a href="http://gds.it/2018/08/21/barcellona-il-gol-numero-6000-nel-segno-di-messi_903293/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Barcellona, il gol numero 6000 nel segno di Messi"  addthis:description=""  addthis:url="http://gds.it/2018/08/21/barcellona-il-gol-numero-6000-nel-segno-di-messi_903293/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://gds.it/2018/08/21/barcellona-il-gol-numero-6000-nel-segno-di-messi_903293/">Barcellona, il gol numero 6000 nel segno di Messi</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://trapani.gds.it/2018/08/21/una-luce-per-genova-a-selinunte-gli-attori-si-fermano-per-onorare-le-vittime_902897/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Una luce per Genova, a Selinunte gli attori si fermano per onorare le vittime" 
					alt="Una luce per Genova, a Selinunte gli attori si fermano per onorare le vittime" 
					src="https://gdsit.cdn-immedia.net/2018/08/selinunte-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="http://trapani.gds.it/2018/08/21/una-luce-per-genova-a-selinunte-gli-attori-si-fermano-per-onorare-le-vittime_902897/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Una luce per Genova, a Selinunte gli attori si fermano per onorare le vittime"  addthis:description=""  addthis:url="http://trapani.gds.it/2018/08/21/una-luce-per-genova-a-selinunte-gli-attori-si-fermano-per-onorare-le-vittime_902897/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://trapani.gds.it/2018/08/21/una-luce-per-genova-a-selinunte-gli-attori-si-fermano-per-onorare-le-vittime_902897/">Una luce per Genova, a Selinunte gli attori si fermano per onorare le vittime</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://catania.gds.it/2018/08/20/il-maltempo-non-risparmia-il-catanese-allagamenti-e-danni-in-tutta-la-provincia_903027/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Il maltempo non risparmia il Catanese, allagamenti e danni in tutta la provincia" 
					alt="Il maltempo non risparmia il Catanese, allagamenti e danni in tutta la provincia" 
					src="https://gdsit.cdn-immedia.net/2018/08/maltempo-catanese-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">4 </a>
							<a href="http://catania.gds.it/2018/08/20/il-maltempo-non-risparmia-il-catanese-allagamenti-e-danni-in-tutta-la-provincia_903027/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il maltempo non risparmia il Catanese, allagamenti e danni in tutta la provincia"  addthis:description=""  addthis:url="http://catania.gds.it/2018/08/20/il-maltempo-non-risparmia-il-catanese-allagamenti-e-danni-in-tutta-la-provincia_903027/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://catania.gds.it/2018/08/20/il-maltempo-non-risparmia-il-catanese-allagamenti-e-danni-in-tutta-la-provincia_903027/">Il maltempo non risparmia il Catanese, allagamenti e danni in tutta la provincia</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://gds.it/2018/08/20/maltempo-in-sicilia-piogge-e-temporali-creano-disagi-e-danni_902921/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Maltempo in Sicilia, piogge e temporali creano disagi e danni" 
					alt="Maltempo in Sicilia, piogge e temporali creano disagi e danni" 
					src="https://gdsit.cdn-immedia.net/2018/08/maltempo-nel-messinese-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">4 </a>
							<a href="http://gds.it/2018/08/20/maltempo-in-sicilia-piogge-e-temporali-creano-disagi-e-danni_902921/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltempo in Sicilia, piogge e temporali creano disagi e danni"  addthis:description=""  addthis:url="http://gds.it/2018/08/20/maltempo-in-sicilia-piogge-e-temporali-creano-disagi-e-danni_902921/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://gds.it/2018/08/20/maltempo-in-sicilia-piogge-e-temporali-creano-disagi-e-danni_902921/">Maltempo in Sicilia, piogge e temporali creano disagi e danni</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://gds.it/2018/08/19/bayern-monaco-ribery-incanta-e-lewandowski-segna_902642/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Bayern Monaco, Ribery incanta e Lewandowski segna" 
					alt="Bayern Monaco, Ribery incanta e Lewandowski segna" 
					src="https://gdsit.cdn-immedia.net/2018/08/Bayern-Monaco-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="http://gds.it/2018/08/19/bayern-monaco-ribery-incanta-e-lewandowski-segna_902642/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bayern Monaco, Ribery incanta e Lewandowski segna"  addthis:description=""  addthis:url="http://gds.it/2018/08/19/bayern-monaco-ribery-incanta-e-lewandowski-segna_902642/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://gds.it/2018/08/19/bayern-monaco-ribery-incanta-e-lewandowski-segna_902642/">Bayern Monaco, Ribery incanta e Lewandowski segna</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



    <!-- / Guarda anche -->


  </div>
</div>

        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook -->
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/08/21/palermo-sparatoria-per-strada-a-sferracavallo-ucciso-un-uomo_903703/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/omicidio_sferracavallo_2-100x75.jpeg" 
                	alt="La scena dell'omicidio a Sferracavallo" 
                	title="La scena dell'omicidio a Sferracavallo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, sparatoria dopo una lite tra vicini a Sferracavallo: ucciso un uomo, l'assassino &egrave; in fuga</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/08/21/meteo-allerta-gialla-in-sicilia-rischio-temporali-tra-oggi-e-domani_903461/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/06/pioggia_maltempo-100x75.jpg" 
                	alt="Meteo, allerta gialla in Sicilia: rischio temporali tra oggi e domani" 
                	title="Meteo, allerta gialla in Sicilia: rischio temporali tra oggi e domani" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Meteo, allerta gialla in Sicilia: rischio temporali tra oggi e domani</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/08/20/lavatevi-prima-delle-visite-proteste-per-lavviso-di-un-primario-del-policlinico-di-messina_903019/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/10c30d85b005087d93ad2776ef92d7f2-100x75.jpg" 
                	alt="Primario avvisa pazienti, 'lavatevi prima delle visite'" 
                	title="Primario avvisa pazienti, 'lavatevi prima delle visite'" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Lavatevi prima delle visite&quot;, proteste per l'avviso di un primario del Policlinico di Messina</h2>
              </a>
            </li>
            <li>
              <a href="http://agrigento.gds.it/2018/08/21/scomparsa-da-nove-giorni-e-mistero-su-una-giovane-mamma-di-favara_903280/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/Gessica-Lattuca1-100x75.jpg" 
                	alt="Gessica Lattuca" 
                	title="Gessica Lattuca" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scomparsa da nove giorni, &egrave; mistero su una giovane mamma di Favara</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/08/21/assunzioni-e-turn-over-nel-pubblico-bongiorno-servono-persone-o-le-riforme-restano-sulla-carta_903312/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/Giulia-Bongiorno-100x75.jpg" 
                	alt="La ministra per la Pubblica amministrazione Giulia Bongiorno" 
                	title="La ministra per la Pubblica amministrazione Giulia Bongiorno" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Assunzioni e turn-over nel Pubblico, Bongiorno: &quot;Servono persone o riforme restano nulle&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/08/18/ventinove-milioni-per-gli-agricoltori-siciliani-pubblicati-due-bandi_902237/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/trattore-agricoltura-campagna-100x75.png" 
                	alt="Ventinove milioni per gli agricoltori siciliani, pubblicati due bandi" 
                	title="Ventinove milioni per gli agricoltori siciliani, pubblicati due bandi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Ventinove milioni per gli agricoltori siciliani, pubblicati due bandi</h2>
              </a>
            </li>
            <li>
              <a href="http://agrigento.gds.it/2018/08/16/drammatico-incidente-a-menfi-muore-un-bambino-di-6-anni_901250/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/indicente-menfi-100x75.jpg" 
                	alt="Drammatico incidente a Menfi, muore un bambino di 6 anni" 
                	title="Drammatico incidente a Menfi, muore un bambino di 6 anni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Drammatico incidente a Menfi, muore un bambino di 6 anni</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/08/18/curare-la-calvizie-ora-si-puo-ricercatori-italiani-scoprono-terapia-che-fa-ricrescere-i-capelli_902290/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/02/CALVIZIE-100x75.jpg" 
                	alt="Curare la calvizie ora si pu&ograve;: ricercatori italiani scoprono terapia che fa ricrescere i capelli" 
                	title="Curare la calvizie ora si pu&ograve;: ricercatori italiani scoprono terapia che fa ricrescere i capelli" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Curare la calvizie ora si pu&ograve;: ricercatori italiani scoprono terapia che fa ricrescere i capelli</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/08/15/due-vittime-siciliane-nel-crollo-di-genova-una-ragazza-di-s-agata-e-un-uomo-di-agrigento_900783/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/Marta-Danisi-100x75-1534313711.jpg" 
                	alt="Marta Danisi" 
                	title="Marta Danisi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Due vittime siciliane nel crollo di Genova, una ragazza di S. Agata e un uomo di Agrigento</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/08/18/crollo-di-genova-recuperata-lauto-con-unintera-famiglia-vittime-ora-41-oggi-i-funerali-di-stato_902070/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/crollo-ponte-morandi-genova-1-100x75.jpg" 
                	alt="Crollo di Genova, recuperata l'auto con un'intera famiglia: vittime ora a 41" 
                	title="Crollo di Genova, recuperata l'auto con un'intera famiglia: vittime ora a 41" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Crollo di Genova, recuperata l'auto con un'intera famiglia: vittime ora a 41</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/07/31/micciche-se-passa-il-taglio-dei-vitalizi-mi-scusero-con-gli-ex-deputati-alcuni-vivranno-con-1-300-al-mese_894367/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/gianfranco-micciché2-100x75-1513434545.png" 
                	alt="Gianfranco Micciché" 
                	title="Gianfranco Micciché" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Miccich&egrave;: se passa il taglio dei vitalizi mi scuser&ograve; con gli ex deputati, alcuni vivranno con 1.300 al mese</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/07/28/arriva-nerone-temperature-fino-a-40-gradi-sara-lultimo-anticiclone-dopo-addio-estate_892925/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/6cb89652277382e5804b69bafe1e7ef7-100x75.jpg" 
                	alt="Allerta caldo" 
                	title="Allerta caldo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Arriva Nerone, temperature fino a 40 gradi: sar&agrave; l'ultimo anticiclone, dopo addio estate</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/02/donna-in-fin-di-vita-per-un-cancro-salvata-da-un-doppio-intervento-record-a-palermo_895050/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/chirurghi_maddalena-100x75.jpg" 
                	alt="Lo staff di chirurghi del Dipartimento oncologico della Maddalena, Palermo" 
                	title="Lo staff di chirurghi del Dipartimento oncologico della Maddalena, Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Donna in fin di vita per un cancro, salvata da un doppio intervento record a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/08/09/palermo-i-senzacasa-occupano-gli-appartamenti-confiscati-e-assegnati-ai-rom-dal-comune_898139/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/protesta-via-felice-emma-100x75.jpg" 
                	alt="Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati ai rom dal Comune" 
                	title="Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati ai rom dal Comune" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, i senzacasa occupano gli appartamenti confiscati e assegnati ai rom dal Comune</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/07/31/cecilia-rodriguez-fa-visita-in-sicilia-la-sorella-di-belen-in-vacanza-alla-tonnara-di-bonagia_894038/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/Cecilia-Rodriguez-alla-Tonnara-di-Bonagia-1-100x75.jpg" 
                	alt="Cecilia Rodriguez" 
                	title="Cecilia Rodriguez" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cecilia Rodriguez fa visita in Sicilia, la sorella di Belen in vacanza alla Tonnara di Bonagia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Vertical2" id="div-gpt-ad-1495556350170-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556350170-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Vertical3" id="div-gpt-ad-1495556445056-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556445056-0'); });</script></div>
          <aside>
          </aside>

        </div>








			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=8f7d571c995396e38f8d5f220cc09051&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="motori_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=903671&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '501234', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '903671';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
