<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Sanit&agrave;: salgono a 2 morti per legionella nel Milanese - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&nbsp;Si aggrava il bilancio dell'emergenza legionella a Bresso, nel Milanese. All'uomo morto ieri, si &egrave; aggiunta una donna oggi: entrambi gli anziani avevano 94 anni...." />
<meta name="news_keywords" content="Salute e Benessere"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://gds.it/2018/07/24/sanita-salgono-a-2-morti-per-legionella-nel-milanese_891005/" }, "headline":"Sanit&agrave;: salgono a 2 morti per legionella nel Milanese", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-07-24 21:08:23", "datePublished":"2018-07-24 21:08:23", "dateModified":"2018-07-24 21:08:23", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/07/36b4cfd3df711b8586d8cdb75572e6f3-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Salute e Benessere"], "articleBody":" Si aggrava il bilancio dell'emergenza legionella a Bresso, nel Milanese. All'uomo morto ieri, si è aggiunta una donna oggi: entrambi gli anziani avevano 94 anni. Sono deceduti per le complicanze sopraggiunte dopo aver contratto il batterio. Salgono da 14 a 17 i casi di contagio accertati. A confermare la situazione \"complicata\" e \"critica\" è l'assessore regionale al Welfare Giulio Gallera che ha spiegato che è stata attivata una task-force. \"Oggi c'è una situazione critica, un'epidemia di legionella, 17 persone colpite e due morti\" ha detto Gallera a margine del tavolo sulla sicurezza negli ospedali al Pirelli. \"Abbiamo avviato da subito una task force\" ha sottolineato l'assessore, ricordando alcune importanti precauzioni per evitare il contagio: \"Pulire i filtri dei rubinetti, lasciare scorrere l'acqua e aprire le finestre quando si fa una doccia calda e pulire molto bene i bacini d'acqua stagnante, perché la legionella non si trasmette bevendo l'acqua o con il contatto personale, ma per inalazione\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:100"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Sanit&agrave;: salgono a 2 morti per legionella nel Milanese" />
<meta property="og:url" content="http://gds.it/2018/07/24/sanita-salgono-a-2-morti-per-legionella-nel-milanese_891005/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/07/36b4cfd3df711b8586d8cdb75572e6f3-625x350.jpg" />
<meta property="og:description" content="&nbsp;Si aggrava il bilancio dell'emergenza legionella a Bresso, nel Milanese. All'uomo morto ieri, si &egrave; aggiunta una donna oggi: entrambi gli anziani avevano 94 anni...." />
<meta property="og:type" content="article" />
<meta property="article:section" content="Salute e Benessere" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Sanit&agrave;: salgono a 2 morti per legionella nel Milanese" />
<meta name="twitter:description" content="&nbsp;Si aggrava il bilancio dell'emergenza legionella a Bresso, nel Milanese. All'uomo morto ieri, si &egrave; aggiunta una donna oggi: entrambi gli anziani avevano 94 anni...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/07/36b4cfd3df711b8586d8cdb75572e6f3-625x350.jpg" />
<meta name="twitter:url" content="http://gds.it/2018/07/24/sanita-salgono-a-2-morti-per-legionella-nel-milanese_891005/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/07/36b4cfd3df711b8586d8cdb75572e6f3-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/07/24 21:08:00" />
<meta name="EdIdentifier" content="891005@|@|0@|0@|vertical@|Salute e Benessere@|salute-e-benessere" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://www.ansa.it/canale_saluteebenessere/notizie/sanita/2018/07/24/sanita-salgono-a-2-morti-per-legionella-nel-milanese-_2b3ebd51-3072-4d0e-93ec-8d4c6bdb2080.html" />
<link rel="shortlink" href="http://gds.it/?p=891005" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=0a2037f025" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=1fddbe91a4" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2018/07/24/sanita-salgono-a-2-morti-per-legionella-nel-milanese_891005/';
var absolute_url = '/2018/07/24/sanita-salgono-a-2-morti-per-legionella-nel-milanese_891005/';
var post_id      = 891005;
var post_title   = 'Sanit&agrave;: salgono a 2 morti per legionella nel Milanese';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '789576';

var im_rcs_sezione    = "";
var im_rcs_subsezione = "Salute e Benessere";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->








</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/michael-jordan-in-sicilia/">
					Michael Jordan in Sicilia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/grecia-incendio-atene/">
					grecia incendio atene 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/collaboratore-giustizia/">
					collaboratore giustizia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/condanna-brusca/">
					condanna brusca 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Mercoled&igrave;, 25 Luglio 2018 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/michael-jordan-in-sicilia/">
							michael jordan in sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/grecia-incendio-atene/">
							grecia incendio atene 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/collaboratore-giustizia/">
							collaboratore giustizia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/condanna-brusca/">
							condanna brusca 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/donna-rapinata-palermo/">
							donna rapinata palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/24/viagra-testato-su-donne-incinte-morti-11-neonati_890925/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/99c61fa265442dd1aebcece672bcc5dc-100x75.jpg" alt="Viagra testato su donne incinte, morti 11 neonati" title="Viagra testato su donne incinte, morti 11 neonati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viagra testato su donne incinte, morti 11 neonati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/24/separare-figli-da-mamma-puo-far-deragliare-sviluppo-cervello_890825/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/5ec4c4ec03aa32f428429dc11e0a3e9e-100x75.jpg" alt="Separare figli da mamma può far deragliare sviluppo cervello" title="Separare figli da mamma può far deragliare sviluppo cervello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Separare figli da mamma pu&ograve; far deragliare sviluppo cervello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/24/elton-john-e-principe-harry-insieme-contro-l-aids-e-per-l-accesso-alle-cure_890866/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/5edf374f1a9cdb5094adfe9d761a63c6-100x75.jpg" alt="Aids: Elton John e principe Harry insieme per accesso a cure" title="Aids: Elton John e principe Harry insieme per accesso a cure" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elton John e principe Harry insieme contro l'Aids e per l'accesso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/24/in-10-anni-in-italia-100mila-bimbi-nati-in-provetta_890758/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/9963f07bf8f9d714464b024ed63177db-100x75.jpg" alt="In 10 anni in Italia 100mila bimbi nati in provetta" title="In 10 anni in Italia 100mila bimbi nati in provetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In 10 anni in Italia 100mila bimbi nati in provetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/24/anche-i-neopapa-soffrono-di-depressione-servono-screening_890713/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/68e6b5387ce56c2ac4a859d6f7d0d482-100x75.jpg" alt="Anche neopapà soffrono depressione, servono screening" title="Anche neopapà soffrono depressione, servono screening" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anche i neopap&agrave; soffrono di depressione, servono screening</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/24/diabete-aumenta-il-rischio-di-cancro-soprattutto-nelle-donne_890686/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/3f99b8a887623930634abe8c04732c04-100x75.jpg" alt="Il momento della divisione cellulare durante la creazione del cancro (fonte: United States: National Institutes of Health)" title="Il momento della divisione cellulare durante la creazione del cancro (fonte: United States: National Institutes of Health)" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Diabete aumenta il rischio di cancro, soprattutto nelle donne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/24/sicurezza-bimbi-in-auto-campagna-sensibilizzazione-governo_890703/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/c3e7d8f6535dda1b7ab805fd7854745b-100x75.jpg" alt="Sicurezza bimbi in auto, campagna sensibilizzazione governo" title="Sicurezza bimbi in auto, campagna sensibilizzazione governo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicurezza bimbi in auto, campagna sensibilizzazione governo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/24/prosciutto-e-melone-abbinamento-perfettoparola-di-ippocrate_890655/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/af3b60673e0cbe62eb95e152b4a166f6-100x75.jpg" alt="Prosciutto e melone abbinamento perfetto,parola di Ippocrate" title="Prosciutto e melone abbinamento perfetto,parola di Ippocrate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prosciutto e melone abbinamento perfetto,parola di Ippocrate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/salute-e-benessere" style="color:#FFF">Salute e Benessere</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/07/24/emergenza-caldo-accordo-per-far-arrivare-farmaci-ad-anziani_890696/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/6a81e78df6290c06407681183298eb12-100x75.jpg" alt="Emergenza caldo, accordo per far arrivare farmaci ad anziani" title="Emergenza caldo, accordo per far arrivare farmaci ad anziani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenza caldo, accordo per far arrivare farmaci ad anziani</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Sanit&agrave;: salgono a 2 morti per legionella nel Milanese" addthis:description="&nbsp;Si aggrava il bilancio dell'emergenza legionella a Bresso, nel Milanese. All'uomo morto ieri, si &egrave; aggiunta una donna oggi: entrambi gli anziani avevano 94 anni...." addthis:url="http://gds.it/2018/07/24/sanita-salgono-a-2-morti-per-legionella-nel-milanese_891005/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/speciali/salute-e-benessere/" class="nome_categoria    salute-e-benessere_border salute-e-benessere_txt">
							<span>Salute e Benessere</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="http://gds.it/speciali/salute-e-benessere/" itemprop="url">
						<span itemprop="title">Salute e Benessere</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2018/07/24/sanita-salgono-a-2-morti-per-legionella-nel-milanese_891005/" itemprop="url">
			<span itemprop="title">Sanit&agrave;: salgono a 2 morti per legionella nel Milanese</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
    <div class="titolo_articolo">
        <h1 itemprop="name">Sanità: salgono a 2 morti per legionella nel Milanese</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-07-24T21:08:00+02:00">24 Luglio 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/07/36b4cfd3df711b8586d8cdb75572e6f3.jpg" class="zoom_foto" title="Nell'infografica realizzata da Centimetri la scheda della Legionella" data-sub-html="<h4>24 Luglio 2018</h4><h3>Sanit&agrave;: salgono a 2 morti per legionella nel Milanese</h3>	<p>Nell'infografica realizzata da Centimetri la scheda della Legionella</p>
	<p>&copy; ANSA</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/07/24/sanita-salgono-a-2-morti-per-legionella-nel-milanese_891005/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://gds.it/2018/07/24/sanita-salgono-a-2-morti-per-legionella-nel-milanese_891005/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/07/36b4cfd3df711b8586d8cdb75572e6f3-625x350.jpg" width="625" height="350" alt="Salute e Benessere" title="Sanit&agrave;: salgono a 2 morti per legionella nel Milanese" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Nell'infografica realizzata da Centimetri la scheda della Legionella</div>
		<div align="right" style="font-size:80%;padding-right:.2em;">&copy; ANSA</div>
	</div>



<div class="box_testo_articolo verticali">
	<div id="txt_corpo_articolo">


  
    <p>&#xA0;Si aggrava il bilancio dell'emergenza legionella a Bresso, nel Milanese. All'uomo morto ieri, si &#xE8; aggiunta una donna oggi: entrambi gli anziani avevano 94 anni. Sono deceduti per le complicanze sopraggiunte dopo aver contratto il batterio. Salgono da 14 a 17 i casi di contagio accertati. A confermare la situazione "complicata" e "critica" &#xE8; l'assessore regionale al Welfare Giulio Gallera che ha spiegato che &#xE8; stata attivata una task-force.</p><p>"Oggi c'&#xE8; una situazione critica, un'epidemia di legionella, 17 persone colpite e due morti" ha detto Gallera a margine del tavolo sulla sicurezza negli ospedali al Pirelli. "Abbiamo avviato da subito una task force" ha sottolineato l'assessore, ricordando alcune importanti precauzioni per evitare il contagio: "Pulire i filtri dei rubinetti, lasciare scorrere l'acqua e aprire le finestre quando si fa una doccia calda e pulire molto bene i bacini d'acqua stagnante, perch&#xE9; la legionella non si trasmette bevendo l'acqua o con il contatto personale, ma per inalazione".</p><div class="blocco banner_concessionaria div_Vertical1" id="div-gpt-ad-1495556226304-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556226304-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="891005" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini vertical_txt vertical_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/07/24/inferno-sulle-vacanze-in-grecia-gli-incendi-fanno-strage_890999/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/incendio-atene-150x100.jpg" 
				width="150" 
				height="100" 
				title="Inferno sulle vacanze in Grecia, gli incendi fanno strage" 
				alt="Inferno sulle vacanze in Grecia, gli incendi fanno strage" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/07/24/inferno-sulle-vacanze-in-grecia-gli-incendi-fanno-strage_890999/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">212 </a>

						<a href="http://gds.it/2018/07/24/inferno-sulle-vacanze-in-grecia-gli-incendi-fanno-strage_890999/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inferno sulle vacanze in Grecia, gli incendi fanno strage"  addthis:description=""  addthis:url="http://gds.it/2018/07/24/inferno-sulle-vacanze-in-grecia-gli-incendi-fanno-strage_890999/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/07/24/inferno-sulle-vacanze-in-grecia-gli-incendi-fanno-strage_890999/">Inferno sulle vacanze in Grecia, gli incendi fanno strage</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/07/24/ue-seimila-euro-per-ogni-migrante-accolto-salvini-litalia-non-ha-bisogno-di-elemosine_890702/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/open_arms_migranti-150x100.png" 
				width="150" 
				height="100" 
				title="Ue: &quot;Seimila euro per ogni migrante accolto&quot;. Salvini: &quot;L'Italia non ha bisogno di elemosine&quot;" 
				alt="Ue: &quot;Seimila euro per ogni migrante accolto&quot;. Salvini: &quot;L'Italia non ha bisogno di elemosine&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/07/24/ue-seimila-euro-per-ogni-migrante-accolto-salvini-litalia-non-ha-bisogno-di-elemosine_890702/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">488 </a>

						<a href="http://gds.it/2018/07/24/ue-seimila-euro-per-ogni-migrante-accolto-salvini-litalia-non-ha-bisogno-di-elemosine_890702/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ue: &quot;Seimila euro per ogni migrante accolto&quot;. Salvini: &quot;L'Italia non ha bisogno di elemosine&quot;"  addthis:description=""  addthis:url="http://gds.it/2018/07/24/ue-seimila-euro-per-ogni-migrante-accolto-salvini-litalia-non-ha-bisogno-di-elemosine_890702/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/07/24/ue-seimila-euro-per-ogni-migrante-accolto-salvini-litalia-non-ha-bisogno-di-elemosine_890702/">Ue: &quot;Seimila euro per ogni migrante accolto&quot;. Salvini: &quot;L'Italia non ha bisogno di elemosine&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/07/24/ondata-di-caldo-record-in-giappone-sale-a-65-il-bilancio-dei-morti_890668/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/caldo-giappone-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ondata di caldo record in Giappone, sale a 65 il bilancio dei morti" 
				alt="Ondata di caldo record in Giappone, sale a 65 il bilancio dei morti" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/07/24/ondata-di-caldo-record-in-giappone-sale-a-65-il-bilancio-dei-morti_890668/"  class="categoria mondo_txt">
							<span>Mondo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://gds.it/2018/07/24/ondata-di-caldo-record-in-giappone-sale-a-65-il-bilancio-dei-morti_890668/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ondata di caldo record in Giappone, sale a 65 il bilancio dei morti"  addthis:description=""  addthis:url="http://gds.it/2018/07/24/ondata-di-caldo-record-in-giappone-sale-a-65-il-bilancio-dei-morti_890668/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/07/24/ondata-di-caldo-record-in-giappone-sale-a-65-il-bilancio-dei-morti_890668/">Ondata di caldo record in Giappone, sale a 65 il bilancio dei morti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/07/24/regione-bando-da-25-milioni-per-gli-agriturismi-domande-dal-20-settembre_890617/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2016/11/Agriturismo-150x100.jpg" 
				width="150" 
				height="100" 
				title="Regione, bando da 25 milioni per gli agriturismi: domande dal 20 settembre" 
				alt="Regione, bando da 25 milioni per gli agriturismi: domande dal 20 settembre" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/07/24/regione-bando-da-25-milioni-per-gli-agriturismi-domande-dal-20-settembre_890617/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">241 </a>

						<a href="http://gds.it/2018/07/24/regione-bando-da-25-milioni-per-gli-agriturismi-domande-dal-20-settembre_890617/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Regione, bando da 25 milioni per gli agriturismi: domande dal 20 settembre"  addthis:description=""  addthis:url="http://gds.it/2018/07/24/regione-bando-da-25-milioni-per-gli-agriturismi-domande-dal-20-settembre_890617/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/07/24/regione-bando-da-25-milioni-per-gli-agriturismi-domande-dal-20-settembre_890617/">Regione, bando da 25 milioni per gli agriturismi: domande dal 20 settembre</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/07/24/mercato-dellusato-record-di-compravendite-in-sicilia-palermo-e-la-piu-attiva_890604/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/6ebc73e1890f18949faf281542400cca-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mercato dell'usato, record di compravendite in Sicilia: Palermo &egrave; la pi&ugrave; attiva" 
				alt="Mercato dell'usato, record di compravendite in Sicilia: Palermo &egrave; la pi&ugrave; attiva" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/07/24/mercato-dellusato-record-di-compravendite-in-sicilia-palermo-e-la-piu-attiva_890604/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">5 </a>

						<a href="http://gds.it/2018/07/24/mercato-dellusato-record-di-compravendite-in-sicilia-palermo-e-la-piu-attiva_890604/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mercato dell'usato, record di compravendite in Sicilia: Palermo &egrave; la pi&ugrave; attiva"  addthis:description=""  addthis:url="http://gds.it/2018/07/24/mercato-dellusato-record-di-compravendite-in-sicilia-palermo-e-la-piu-attiva_890604/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/07/24/mercato-dellusato-record-di-compravendite-in-sicilia-palermo-e-la-piu-attiva_890604/">Mercato dell'usato, record di compravendite in Sicilia: Palermo &egrave; la pi&ugrave; attiva</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/07/24/sorpresi-a-rubare-in-unabitazione-a-ispica-arrestata-coppia-di-ladri-di-pachino_890593/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/CANNARELLA-MAURIZIO-150x100-1532422942.jpg" 
				width="150" 
				height="100" 
				title="Sorpresi a rubare in un'abitazione a Ispica, arrestata coppia di ladri di Pachino" 
				alt="Sorpresi a rubare in un'abitazione a Ispica, arrestata coppia di ladri di Pachino" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/07/24/sorpresi-a-rubare-in-unabitazione-a-ispica-arrestata-coppia-di-ladri-di-pachino_890593/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://gds.it/2018/07/24/sorpresi-a-rubare-in-unabitazione-a-ispica-arrestata-coppia-di-ladri-di-pachino_890593/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sorpresi a rubare in un'abitazione a Ispica, arrestata coppia di ladri di Pachino"  addthis:description=""  addthis:url="http://gds.it/2018/07/24/sorpresi-a-rubare-in-unabitazione-a-ispica-arrestata-coppia-di-ladri-di-pachino_890593/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/07/24/sorpresi-a-rubare-in-unabitazione-a-ispica-arrestata-coppia-di-ladri-di-pachino_890593/">Sorpresi a rubare in un'abitazione a Ispica, arrestata coppia di ladri di Pachino</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook -->
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/07/23/avvistato-a-trapani-il-mega-yacht-di-michael-jordan-nuova-foto-su-instagram_890221/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/YACHT-MICHAEL-JORDAN-100x75.jpg" 
                	alt="Avvistato a Trapani il mega yacht di Michael Jordan: nuova foto su Instagram" 
                	title="Avvistato a Trapani il mega yacht di Michael Jordan: nuova foto su Instagram" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Avvistato a Trapani il mega yacht di Michael Jordan: nuova foto su Instagram</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/24/arrivederci-palermo-michael-jordan-spiazza-i-fan-e-abbandona-la-sicilia-in-anticipo_890773/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/WhatsApp-Image-2018-07-24-at-14.59.50-100x75-1532438873.jpeg" 
                	alt="Foto tratta dal profilo Facebook dell'Aeroporto di Palermo" 
                	title="Foto tratta dal profilo Facebook dell'Aeroporto di Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Arrivederci Palermo, Michael Jordan spiazza i fan e abbandona la Sicilia in anticipo</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/07/24/regione-bando-da-25-milioni-per-gli-agriturismi-domande-dal-20-settembre_890617/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/11/Agriturismo-100x75.jpg" 
                	alt="Agriturismo" 
                	title="Agriturismo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Regione, bando da 25 milioni per gli agriturismi: domande dal 20 settembre</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/24/sentenza-parma-zamparini-furioso-in-appello-ribalteremo-il-verdetto_890475/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/zamparini-100x75.png" 
                	alt="Maurizio Zamparini" 
                	title="Maurizio Zamparini" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sentenza Parma, Zamparini furioso: &quot;In appello ribalteremo il verdetto&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/24/rubava-i-cellulari-ai-pazienti-ricoverati-in-ospedale-arrestato-a-palermo_890640/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale corsia letti sanita salute medicina paziente-100x75.jpg" 
                	alt="&quot;Rubava i cellulari ai pazienti ricoverati in ospedale&quot;, arrestato a Palermo" 
                	title="&quot;Rubava i cellulari ai pazienti ricoverati in ospedale&quot;, arrestato a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&quot;Rubava i cellulari ai pazienti ricoverati in ospedale&quot;, arrestato a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/07/18/pitbull-azzanna-e-stacca-un-braccio-a-una-ragazza-a-palermo-catturato-terza-aggressione-in-pochi-giorni_887179/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/aggressione-cane-via-Agnetta-100x75.jpeg" 
                	alt="Il mezzo della Reset dove è stato rinchiuso il cane dopo la cattura" 
                	title="Il mezzo della Reset dove è stato rinchiuso il cane dopo la cattura" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pitbull stacca un braccio a una ragazza a Palermo: terza aggressione in pochi giorni</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/07/21/dal-mega-yacht-allo-zingaro-al-suo-jet-privato-allaeroporto-di-punta-raisi-il-sogno-di-vedere-michael-jordan-in-sicilia_888891/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/yacht-castellammare-jordan-100x75.jpg" 
                	alt="Il mega yacht, il Phoenix 2, novanta metri di imbarcazione di lusso nelle acque di Castellammare" 
                	title="Il mega yacht, il Phoenix 2, novanta metri di imbarcazione di lusso nelle acque di Castellammare" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mega yacht allo Zingaro, jet a Punta Raisi: il sogno di vedere Michael Jordan in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/20/michael-jordan-arriva-in-sicilia-laereo-privato-del-campione-atterra-a-palermo_888290/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/aereo-Michael-Jordan-100x75-1532071676.jpeg" 
                	alt="L'aereo di Michael Jordan all'aeroporto di Punta Raisi, sulla coda il suo celeberrimo logo" 
                	title="L'aereo di Michael Jordan all'aeroporto di Punta Raisi, sulla coda il suo celeberrimo logo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Michael Jordan arriva in Sicilia, l'aereo privato del campione atterra a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/07/23/avvistato-a-trapani-il-mega-yacht-di-michael-jordan-nuova-foto-su-instagram_890221/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/YACHT-MICHAEL-JORDAN-100x75.jpg" 
                	alt="Avvistato a Trapani il mega yacht di Michael Jordan: nuova foto su Instagram" 
                	title="Avvistato a Trapani il mega yacht di Michael Jordan: nuova foto su Instagram" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Avvistato a Trapani il mega yacht di Michael Jordan: nuova foto su Instagram</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/22/cittadino-da-lallarme-furto-sventato-in-una-pasticceria-a-palermo-il-titolare-per-un-anno-colazione-gratis_889566/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/furto-sventato-pasticceria-albicocco-100x75.jpg" 
                	alt="Il furto sventato alla pasticceria Salvo Albicocco a Palermo" 
                	title="Il furto sventato alla pasticceria Salvo Albicocco a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cittadino d&agrave; l'allarme, furto sventato in una pasticceria a Palermo. Il titolare: &quot;Per un anno colazione gratis&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/07/14/mafia-di-misilmeri-sequestro-da-21-milioni-al-re-della-carne-3-aziende-66-case-e-19-auto_885087/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/finanza-formoso-100x75-1531547867.jpg" 
                	alt="Mafia di Misilmeri, sequestro da 21 milioni al &quot;re della carne&quot;: 3 aziende, 66 case e 19 auto" 
                	title="Mafia di Misilmeri, sequestro da 21 milioni al &quot;re della carne&quot;: 3 aziende, 66 case e 19 auto" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia di Misilmeri, sequestro da 21 milioni al &quot;re della carne&quot;: 3 aziende, 66 case e 19 auto</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/18/pitbull-azzanna-e-stacca-un-braccio-a-una-ragazza-a-palermo-catturato-terza-aggressione-in-pochi-giorni_887179/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/aggressione-cane-via-Agnetta-100x75.jpeg" 
                	alt="Il mezzo della Reset dove è stato rinchiuso il cane dopo la cattura" 
                	title="Il mezzo della Reset dove è stato rinchiuso il cane dopo la cattura" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pitbull stacca un braccio a una ragazza a Palermo: terza aggressione in pochi giorni</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/07/14/rai-si-stringono-i-tempi-per-la-presidenza-pippo-baudo-in-lizza_885233/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/02/PIPPO-BAUDO-1-100x75.jpg" 
                	alt="Rai, si stringono i tempi per la presidenza: Pippo Baudo in lizza" 
                	title="Rai, si stringono i tempi per la presidenza: Pippo Baudo in lizza" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Rai, si stringono i tempi per la presidenza: Pippo Baudo in lizza</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/16/mafia-blitz-con-28-arresti-a-palermo-in-carcere-anche-giuseppe-corona-il-nuovo-tesoriere-dei-boss_885905/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/mafia-corona-100x75-1531737293.jpg" 
                	alt="La mafia del dopo Riina, blitz con 28 arresti a Palermo: in carcere anche Corona, re del riciclaggio" 
                	title="La mafia del dopo Riina, blitz con 28 arresti a Palermo: in carcere anche Corona, re del riciclaggio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La mafia del dopo Riina, blitz con 28 arresti a Palermo: in carcere anche Corona, re del riciclaggio</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/07/05/deferito-il-parma-il-palermo-torna-a-sognare-la-serie-a_880441/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/04/emanuele-calaio-100x75.jpg" 
                	alt="Emanuele Calaiò" 
                	title="Emanuele Calaiò" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Deferito il Parma, il Palermo torna a sognare la Serie A</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Vertical2" id="div-gpt-ad-1495556350170-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556350170-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Vertical3" id="div-gpt-ad-1495556445056-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556445056-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=26acfe7aa1f30ebb28a08a5a68912262&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="salute-e-benessere_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=891005&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '789576', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '891005';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
