<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Mondiale, anche il Brasile delude al debutto: pari con la Svizzera - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Samba senza ritmo alla prova d&rsquo;esordio in questi Mondiali per il Brasile, che ha steccato contro una Svizzera ben organizzata e molto volitiva , pareggiando 1-1...." />
<meta name="news_keywords" content="Brasile-Svizzera Russia 2018, Sicilia, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://gds.it/2018/06/17/mondiale-anche-il-brasile-delude-al-debutto-pari-con-la-svizzera_870391/" }, "headline":"Mondiale, anche il Brasile delude al debutto: pari con la Svizzera", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-06-17 22:02:16", "datePublished":"2018-06-17 22:02:16", "dateModified":"2018-06-17 22:02:16", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/06/brasile_svizzera_neymar-625x350.png", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["Brasile-Svizzera Russia 2018"], "articleSection":["Sport"], "articleBody":"Samba senza ritmo alla prova d’esordio in questi Mondiali per il Brasile, che ha steccato contro una Svizzera ben organizzata e molto volitiva , pareggiando 1-1. La formazione verdeoro, alla Rostov Arena, ha mostrato qualche giocata spettacolare ma anche una condizione fisica non eccellente e le solite amnesie in fase difensiva. Più tonica, invece, la squadra elvetica, che ha risposto colpo su colpo alle iniziative dei blasonati sudamericani. Si conferma, dunque, non semplice per i team favoriti questa kermesse iridata. Tanto il Brasile quanto la Svizzera dovranno ora lottare contro la Serbia per superare il girone E e accedere agli ottavi di finale. A decretare il risultato del match le reti di Coutinho (nel primo tempo) e di Zuber (nella ripresa). Da una parte il commissario tecnico Tite ha optato in avvio per il modulo 4-2-3-1, schierando Danilo, Thiago Silva, Miranda e Marcelo a protezione di Alisson; il duo Casemiro-Paulinho nella zona nevralgica; con Willian, Coutinho e Neymar alle spalle di Gabriel Jesus. Dall’altra parte il ct Vladimir Petkovic ha proposto dal primo minuto uno schema speculare (sempre 4-2-3-1), puntando su Lichtsteiner, Schar, Akanji e Rodriguez, posizionati davanti a Sommer; su Behrami e Xhaka, a presidio del centrocampo; con Shaqiri, Dzemaili e Zuber a sostegno dell’unica punta Seferovic. La prima \"mezza occasione\" del match è i faore della Svizzera: Dzemaili da buona posizione ha calciato velocemente in girata ma la sfera è terminata sopra traversa. All’11' il primo squillo del Brasile: dopo diversi fraseggi la palla è giunta sui piedi di Paulinho che ha colpito col mancino da due passi. Bravo Sommer a deviare il pallone in corner (peraltro non concesso dall’arbitro messicano Ramos). Poi, al 20', i sudamericani sono passati in vantaggio. Splendido il gol di Coutinho con tipica conclusione a girare di destro dal vertice sinistro dell’area difesa dalla Svizzera. A seguire il ritmo è un pò calato e gli elvetici hanno preso un pò di fiducia. Prima dell’intervallo, da segnalare, una buona girata di testa di Thiago Silva con sfera di poco alta. A inizio ripresa, al 5', il pareggio degli europei. Su calcio d’angolo battuto magistralmente da Shaqiri, dopo una lieve spinta ai danni del dormiente Miranda, Zuber ha svettato su tutti e ha insaccato da ottima posizione con un perentorio colpo di testa. Al 25' Neymar ha servito alla perfezione Coutinho dentro l’area ma questa volta la stella del Barcellona ha calciato male (di esterno), mancando di molto il bersaglio grosso. Tre minuti più tardi Gabriel Jesus ha saltato in area Akanji e ha reclamato un penalty per il contatto col difensore svizzero ma l’arbitro ha lasciato correre il gioco. Nel finale il Brasile ha provato ad attaccare a testa bassa (con un pò di confusione), sbattendo sempre però contro la retroguardia elvetica. Proprio intorno al 90' Sommer si è fatto trovare pronto su una \"testata\" ravvicinata del neoentrato Firmino. A seguire Miranda ha sfiorato il palo con un destro dal limite. Qui sono terminate di fatto le ostilità. Brasile rimandato; Svizzera convincente." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:41"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Mondiale, anche il Brasile delude al debutto: pari con la Svizzera" />
<meta property="og:url" content="http://gds.it/2018/06/17/mondiale-anche-il-brasile-delude-al-debutto-pari-con-la-svizzera_870391/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/06/brasile_svizzera_neymar-625x350.png" />
<meta property="og:description" content="Samba senza ritmo alla prova d&rsquo;esordio in questi Mondiali per il Brasile, che ha steccato contro una Svizzera ben organizzata e molto volitiva , pareggiando 1-1...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Brasile-Svizzera Russia 2018" />
<meta property="article:tag" content="Nazionale" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Mondiale, anche il Brasile delude al debutto: pari con la Svizzera" />
<meta name="twitter:description" content="Samba senza ritmo alla prova d&rsquo;esordio in questi Mondiali per il Brasile, che ha steccato contro una Svizzera ben organizzata e molto volitiva , pareggiando 1-1...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/06/brasile_svizzera_neymar-625x350.png" />
<meta name="twitter:url" content="http://gds.it/2018/06/17/mondiale-anche-il-brasile-delude-al-debutto-pari-con-la-svizzera_870391/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/06/brasile_svizzera_neymar-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/06/17 22:02:00" />
<meta name="EdIdentifier" content="870391@|RUSSIA 2018@|4@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<link rel="canonical" href="http://gds.it/2018/06/17/mondiale-anche-il-brasile-delude-al-debutto-pari-con-la-svizzera_870391/" />
<link rel="shortlink" href="http://gds.it/?p=870391" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=d56850f33d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=9a01e3343d"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=441b073521" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2018/06/17/mondiale-anche-il-brasile-delude-al-debutto-pari-con-la-svizzera_870391/';
var absolute_url = '/2018/06/17/mondiale-anche-il-brasile-delude-al-debutto-pari-con-la-svizzera_870391/';
var post_id      = 870391;
var post_title   = 'Mondiale, anche il Brasile delude al debutto: pari con la Svizzera';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '138239';

var im_rcs_sezione    = "Nazionale";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	






</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/finale-playoff/">
					finale playoff 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/aquarius/">
					Aquarius 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/buste-paga/">
					buste paga 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incidente-a19/">
					Incidente A19 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Luned&igrave;, 18 Giugno 2018 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/finale-playoff/">
							finale playoff 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/aquarius/">
							aquarius 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/buste-paga/">
							buste paga 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incidente-a19/">
							incidente a19 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/ballo-estate-caracciolo-vieri/">
							ballo estate caracciolo vieri 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.sport_txt{	color:!important;}.sport-3_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport-3_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport-3_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/17/mondiali-flop-allesordio-per-la-germania-il-messico-batte-i-campioni-in-carica_870372/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/messico_russia-100x75.jpg" alt="Mondiali, flop all'esordio per la Germania: il Messico batte i campioni in carica" title="Mondiali, flop all'esordio per la Germania: il Messico batte i campioni in carica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mondiali, flop all'esordio per la Germania: il Messico batte i campioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/06/17/tennis-a-caltanissetta-vince-il-talento-spagnolo-munar-battuto-donati_870377/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/da-sinistra-Ruvolo-Munar-e-Cacciatore-100x75.jpg" alt="Tennis, a Caltanissetta vince il talento spagnolo Munar: battuto Donati" title="Tennis, a Caltanissetta vince il talento spagnolo Munar: battuto Donati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tennis, a Caltanissetta vince il talento spagnolo Munar: battuto Donati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/17/storica-vittoria-di-fernando-alonso-nella-24-ore-di-le-mans-si-avvicina-la-tripla-corona_870309/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/alonso_lemans-100x75.png" alt="Storica vittoria di Fernando Alonso nella 24 ore di Le Mans: si avvicina la "Tripla Corona"" title="Storica vittoria di Fernando Alonso nella 24 ore di Le Mans: si avvicina la "Tripla Corona"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Storica vittoria di Fernando Alonso nella 24 ore di Le Mans: si avvicina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/17/motogp-a-barcellona-e-dominio-lorenzo-sul-podio-anche-rossi-e-marquez_870284/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/lorenzo_barcellona-100x75.png" alt="Motogp, a Barcellona è dominio Lorenzo: sul podio anche Rossi e Marquez" title="Motogp, a Barcellona è dominio Lorenzo: sul podio anche Rossi e Marquez" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Motogp, a Barcellona è dominio Lorenzo: sul podio anche Rossi e Marquez</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/06/17/lamaro-ritorno-del-palermo-al-barbera-stellone-ce-tanta-amarezza-sarei-felice-di-restare_870327/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/pullman-palermo2-100x75.jpg" alt="Il triste ritorno del Palermo al Barbera, Stellone: "C'è tanta amarezza, futuro? Sarei felice di restare"" title="Il triste ritorno del Palermo al Barbera, Stellone: "C'è tanta amarezza, futuro? Sarei felice di restare"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il triste ritorno del Palermo al Barbera, Stellone: "C'è tanta amarezza,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/06/17/frosinone-palermo-dalla-societa-al-sindaco-tutti-uniti-dopo-lamara-finale-playoff-intervenga-la-giustizia-sportiva_870233/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/frosinone-palermo2-100x75.jpg" alt="Dalla società al sindaco, tutti uniti dopo Frosinone-Palermo: "Intervenga la giustizia sportiva"" title="Dalla società al sindaco, tutti uniti dopo Frosinone-Palermo: "Intervenga la giustizia sportiva"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla società al sindaco, tutti uniti dopo Frosinone-Palermo: "Intervenga...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/17/incendio-a-messina-a-causarlo-una-presa-elettrica-o-una-ciabatta-mal-funzionante_870185/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/incendio-messina-interno-100x75.jpg" alt="Incendio a Messina, a causarlo una presa elettrica o una ciabatta mal funzionante" title="Incendio a Messina, a causarlo una presa elettrica o una ciabatta mal funzionante" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio a Messina, a causarlo una presa elettrica o una ciabatta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/17/laquarius-arriva-a-valencia-i-629-migranti-sbarcano-dopo-nove-giorni-in-mare_870082/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/AQUARIUS2-100x75.png" alt="L'Aquarius arriva a Valencia, i 629 migranti sbarcano dopo nove giorni in mare" title="L'Aquarius arriva a Valencia, i 629 migranti sbarcano dopo nove giorni in mare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Aquarius arriva a Valencia, i 629 migranti sbarcano dopo nove giorni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/17/salvini-dopo-le-navi-ong-fermeremo-anche-quelle-con-il-riso-asiatico_870103/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/matteo-salvini-2-100x75.jpg" alt="Salvini: "Dopo le navi Ong, fermeremo anche quelle con il riso asiatico"" title="Salvini: "Dopo le navi Ong, fermeremo anche quelle con il riso asiatico"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salvini: "Dopo le navi Ong, fermeremo anche quelle con il riso asiatico"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/06/17/e-morta-a-palermo-rosanna-pirajno-protagonista-di-tante-battaglie-sullurbanistica_870341/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/rosanna_pirajno-100x75.png" alt="E' morta a Palermo Rosanna Pirajno, protagonista di tante battaglie sull'urbanistica" title="E' morta a Palermo Rosanna Pirajno, protagonista di tante battaglie sull'urbanistica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>E' morta a Palermo Rosanna Pirajno, protagonista di tante battaglie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://messina.gds.it/2018/06/17/nubifragio-su-messina-nella-notte-torrenti-esondati-strade-allagate-e-guasti-alla-rete-idrica_870191/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/allagamenti-messina-100x75.jpeg" alt="Nubifragio su Messina nella notte: torrenti esondati, strade allagate e guasti alla rete idrica" title="Nubifragio su Messina nella notte: torrenti esondati, strade allagate e guasti alla rete idrica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nubifragio su Messina nella notte: torrenti esondati, strade allagate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/17/stop-alla-busta-paga-in-contanti-dal-primo-luglio-nuove-regole-per-i-datori-di-lavoro_870321/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/stipendio-tfr-100x75.jpg" alt="Stop alla busta paga in contanti: dal primo luglio nuove regole per i datori di lavoro" title="Stop alla busta paga in contanti: dal primo luglio nuove regole per i datori di lavoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stop alla busta paga in contanti: dal primo luglio nuove regole per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/06/17/il-ministro-per-il-sud-lezzi-sgravi-e-benefici-ai-disoccupati-non-solo-ai-giovani_870123/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/barbara-lezzi-100x75.jpg" alt="Il ministro per il Sud Lezzi: "Sgravi e benefici ai disoccupati, non solo ai giovani"" title="Il ministro per il Sud Lezzi: "Sgravi e benefici ai disoccupati, non solo ai giovani"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il ministro per il Sud Lezzi: "Sgravi e benefici ai disoccupati, non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://palermo.gds.it/2018/06/17/palermo-da-domani-chiusura-parziale-del-ponte-corleone-per-lavori-disagi-e-code-in-viale-regione_870175/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Lavori-Ponte-Corleone-100x75.jpg" alt="Palermo, da domani chiusura parziale del Ponte Corleone: disagi e code in viale Regione" title="Palermo, da domani chiusura parziale del Ponte Corleone: disagi e code in viale Regione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, da domani chiusura parziale del Ponte Corleone: disagi e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Mondiale, anche il Brasile delude al debutto: pari con la Svizzera" addthis:description="Samba senza ritmo alla prova d&rsquo;esordio in questi Mondiali per il Brasile, che ha steccato contro una Svizzera ben organizzata e molto volitiva , pareggiando 1-1...." addthis:url="http://gds.it/2018/06/17/mondiale-anche-il-brasile-delude-al-debutto-pari-con-la-svizzera_870391/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>1</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>3</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport-3_border sport-3_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2018/06/17/mondiale-anche-il-brasile-delude-al-debutto-pari-con-la-svizzera_870391/" itemprop="url">
			<span itemprop="title">Mondiale, anche il Brasile delude al debutto: pari con la Svizzera</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-3_txt">
		RUSSIA 2018	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mondiale, anche il Brasile delude al debutto: pari con la Svizzera</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-06-17T22:02:00+02:00">17 Giugno 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/06/brasile_svizzera_neymar.png" class="zoom_foto" title="" data-sub-html="<h4>17 Giugno 2018</h4><h3>Mondiale, anche il Brasile delude al debutto: pari con la Svizzera</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/06/17/mondiale-anche-il-brasile-delude-al-debutto-pari-con-la-svizzera_870391/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://gds.it/2018/06/17/mondiale-anche-il-brasile-delude-al-debutto-pari-con-la-svizzera_870391/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/06/brasile_svizzera_neymar-625x350.png" width="625" height="350" alt="Brasile-Svizzera Russia 2018, Sicilia, Sport" title="Mondiale, anche il Brasile delude al debutto: pari con la Svizzera" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Mondiale, anche il Brasile delude al debutto: pari con la Svizzera"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <!-- <EdIndex> --><p>Samba senza ritmo alla prova d&#x2019;esordio in questi Mondiali per il <strong>Brasile, che ha steccato contro una Svizzera ben organizzata e molto volitiva</strong>, pareggiando 1-1. La formazione verdeoro, alla Rostov Arena, ha mostrato qualche giocata spettacolare ma anche una condizione fisica non eccellente e le solite amnesie in fase difensiva. Pi&#xF9; tonica, invece, la squadra elvetica, che ha risposto colpo su colpo alle iniziative dei blasonati sudamericani. Si conferma, dunque, non semplice per i team favoriti questa kermesse iridata.</p><p>Tanto il Brasile quanto la Svizzera dovranno ora lottare contro la Serbia per superare il girone E e accedere agli ottavi di finale. A decretare il risultato del match le reti di Coutinho (nel primo tempo) e di Zuber (nella ripresa). Da una parte il commissario tecnico Tite ha optato in avvio per il modulo 4-2-3-1, schierando Danilo, Thiago Silva, Miranda e Marcelo a protezione di Alisson; il duo Casemiro-Paulinho nella zona nevralgica; con Willian, Coutinho e Neymar alle spalle di Gabriel Jesus. Dall&#x2019;altra parte il ct Vladimir Petkovic ha proposto dal primo minuto uno schema speculare (sempre 4-2-3-1), puntando su Lichtsteiner, Schar, Akanji e Rodriguez, posizionati davanti a Sommer; su Behrami e Xhaka, a presidio del centrocampo; con Shaqiri, Dzemaili e Zuber a sostegno dell&#x2019;unica punta Seferovic.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>La prima "mezza occasione" del match &#xE8; i faore della Svizzera: Dzemaili da buona posizione ha calciato velocemente in girata ma la sfera &#xE8; terminata sopra traversa. All&#x2019;11' il primo squillo del Brasile: dopo diversi fraseggi la palla &#xE8; giunta sui piedi di Paulinho che ha colpito col mancino da due passi. Bravo Sommer a deviare il pallone in corner (peraltro non concesso dall&#x2019;arbitro messicano Ramos). Poi, al 20', i sudamericani sono passati in vantaggio. Splendido il gol di Coutinho con tipica conclusione a girare di destro dal vertice sinistro dell&#x2019;area difesa dalla Svizzera. A seguire il ritmo &#xE8; un p&#xF2; calato e gli elvetici hanno preso un p&#xF2; di fiducia. Prima dell&#x2019;intervallo, da segnalare, una buona girata di testa di Thiago Silva con sfera di poco alta. A inizio ripresa, al 5', il pareggio degli europei. Su calcio d&#x2019;angolo battuto magistralmente da Shaqiri, dopo una lieve spinta ai danni del dormiente Miranda, Zuber ha svettato su tutti e ha insaccato da ottima posizione con un perentorio colpo di testa. Al 25' Neymar ha servito alla perfezione Coutinho dentro l&#x2019;area ma questa volta la stella del Barcellona ha calciato male (di esterno), mancando di molto il bersaglio grosso.</p><p>Tre minuti pi&#xF9; tardi Gabriel Jesus ha saltato in area Akanji e ha reclamato un penalty per il contatto col difensore svizzero ma l&#x2019;arbitro ha lasciato correre il gioco. Nel finale il Brasile ha provato ad attaccare a testa bassa (con un p&#xF2; di confusione), sbattendo sempre per&#xF2; contro la retroguardia elvetica. Proprio intorno al 90' Sommer si &#xE8; fatto trovare pronto su una "testata" ravvicinata del neoentrato Firmino. A seguire Miranda ha sfiorato il palo con un destro dal limite. Qui sono terminate di fatto le ostilit&#xE0;. Brasile rimandato; Svizzera convincente.</p><!-- </EdIndex> -->

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/brasile-svizzera-russia-2018/">Brasile-Svizzera Russia 2018</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="870391" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/06/17/mondiali-flop-allesordio-per-la-germania-il-messico-batte-i-campioni-in-carica_870372/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/messico_russia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mondiali, flop all'esordio per la Germania: il Messico batte i campioni in carica" 
				alt="Mondiali, flop all'esordio per la Germania: il Messico batte i campioni in carica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/06/17/mondiali-flop-allesordio-per-la-germania-il-messico-batte-i-campioni-in-carica_870372/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="http://gds.it/2018/06/17/mondiali-flop-allesordio-per-la-germania-il-messico-batte-i-campioni-in-carica_870372/"  class="categoria sport_txt">
							<span class="spacer">|</span> RUSSIA 2018 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://gds.it/2018/06/17/mondiali-flop-allesordio-per-la-germania-il-messico-batte-i-campioni-in-carica_870372/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mondiali, flop all'esordio per la Germania: il Messico batte i campioni in carica"  addthis:description=""  addthis:url="http://gds.it/2018/06/17/mondiali-flop-allesordio-per-la-germania-il-messico-batte-i-campioni-in-carica_870372/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/06/17/mondiali-flop-allesordio-per-la-germania-il-messico-batte-i-campioni-in-carica_870372/">Mondiali, flop all'esordio per la Germania: il Messico batte i campioni in carica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2018/06/17/tennis-a-caltanissetta-vince-il-talento-spagnolo-munar-battuto-donati_870377/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/da-sinistra-Ruvolo-Munar-e-Cacciatore-150x100.jpg" 
				width="150" 
				height="100" 
				title="Tennis, a Caltanissetta vince il talento spagnolo Munar: battuto Donati" 
				alt="Tennis, a Caltanissetta vince il talento spagnolo Munar: battuto Donati" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2018/06/17/tennis-a-caltanissetta-vince-il-talento-spagnolo-munar-battuto-donati_870377/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="http://caltanissetta.gds.it/2018/06/17/tennis-a-caltanissetta-vince-il-talento-spagnolo-munar-battuto-donati_870377/"  class="categoria sport_txt">
							<span class="spacer">|</span> CHALLENGER 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">9 </a>

						<a href="http://caltanissetta.gds.it/2018/06/17/tennis-a-caltanissetta-vince-il-talento-spagnolo-munar-battuto-donati_870377/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tennis, a Caltanissetta vince il talento spagnolo Munar: battuto Donati"  addthis:description=""  addthis:url="http://gds.it/2018/06/17/tennis-a-caltanissetta-vince-il-talento-spagnolo-munar-battuto-donati_870377/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2018/06/17/tennis-a-caltanissetta-vince-il-talento-spagnolo-munar-battuto-donati_870377/">Tennis, a Caltanissetta vince il talento spagnolo Munar: battuto Donati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/06/17/storica-vittoria-di-fernando-alonso-nella-24-ore-di-le-mans-si-avvicina-la-tripla-corona_870309/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/alonso_lemans-150x100.png" 
				width="150" 
				height="100" 
				title="Storica vittoria di Fernando Alonso nella 24 ore di Le Mans: si avvicina la &quot;Tripla Corona&quot;" 
				alt="Storica vittoria di Fernando Alonso nella 24 ore di Le Mans: si avvicina la &quot;Tripla Corona&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/06/17/storica-vittoria-di-fernando-alonso-nella-24-ore-di-le-mans-si-avvicina-la-tripla-corona_870309/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="http://gds.it/2018/06/17/storica-vittoria-di-fernando-alonso-nella-24-ore-di-le-mans-si-avvicina-la-tripla-corona_870309/"  class="categoria sport_txt">
							<span class="spacer">|</span> AUTOMOBILISMO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">38 </a>

						<a href="http://gds.it/2018/06/17/storica-vittoria-di-fernando-alonso-nella-24-ore-di-le-mans-si-avvicina-la-tripla-corona_870309/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Storica vittoria di Fernando Alonso nella 24 ore di Le Mans: si avvicina la &quot;Tripla Corona&quot;"  addthis:description=""  addthis:url="http://gds.it/2018/06/17/storica-vittoria-di-fernando-alonso-nella-24-ore-di-le-mans-si-avvicina-la-tripla-corona_870309/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/06/17/storica-vittoria-di-fernando-alonso-nella-24-ore-di-le-mans-si-avvicina-la-tripla-corona_870309/">Storica vittoria di Fernando Alonso nella 24 ore di Le Mans: si avvicina la &quot;Tripla Corona&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://gds.it/2018/06/17/motogp-a-barcellona-e-dominio-lorenzo-sul-podio-anche-rossi-e-marquez_870284/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/06/lorenzo_barcellona-150x100.png" 
				width="150" 
				height="100" 
				title="Motogp, a Barcellona &egrave; dominio Lorenzo: sul podio anche Rossi e Marquez" 
				alt="Motogp, a Barcellona &egrave; dominio Lorenzo: sul podio anche Rossi e Marquez" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://gds.it/2018/06/17/motogp-a-barcellona-e-dominio-lorenzo-sul-podio-anche-rossi-e-marquez_870284/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="http://gds.it/2018/06/17/motogp-a-barcellona-e-dominio-lorenzo-sul-podio-anche-rossi-e-marquez_870284/"  class="categoria sport_txt">
							<span class="spacer">|</span> GP CATALUNYA 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">10 </a>

						<a href="http://gds.it/2018/06/17/motogp-a-barcellona-e-dominio-lorenzo-sul-podio-anche-rossi-e-marquez_870284/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Motogp, a Barcellona &egrave; dominio Lorenzo: sul podio anche Rossi e Marquez"  addthis:description=""  addthis:url="http://gds.it/2018/06/17/motogp-a-barcellona-e-dominio-lorenzo-sul-podio-anche-rossi-e-marquez_870284/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://gds.it/2018/06/17/motogp-a-barcellona-e-dominio-lorenzo-sul-podio-anche-rossi-e-marquez_870284/">Motogp, a Barcellona &egrave; dominio Lorenzo: sul podio anche Rossi e Marquez</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>


            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco" style="width:300px;">
  <script src="//player.performgroup.com/eplayer.js#194eaf3d41b3c0dac01fd64ec3.185oe40z459xq1l85bm21afpnk" async></script>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/06/16/giornale-di-sicilia-prima-pagina-dedicata-al-ko-del-palermo_870042/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/prima-gds-2-100x75.png" 
                	alt="Giornale di Sicilia, prima pagina dedicata al ko del Palermo" 
                	title="Giornale di Sicilia, prima pagina dedicata al ko del Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Giornale di Sicilia, prima pagina dedicata al ko del Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/06/17/indonesia-pitone-di-7-metri-ingoia-una-donna-tutta-intera_870318/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/pitone-100x75.jpg" 
                	alt="Indonesia, pitone di 7 metri ingoia una donna tutta intera" 
                	title="Indonesia, pitone di 7 metri ingoia una donna tutta intera" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Indonesia, pitone di 7 metri ingoia una donna tutta intera</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/06/17/a-frosinone-la-sconfitta-piu-amara-addio-alla-serie-a-tra-rabbia-e-polemiche-ora-il-palermo-e-pronto-al-ricorso_870058/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/frosinone-palermo-100x75.jpg" 
                	alt="A Frosinone il ko pi&ugrave; amaro, addio alla Serie A tra rabbia e polemiche: ora il Palermo &egrave; pronto al ricorso" 
                	title="A Frosinone il ko pi&ugrave; amaro, addio alla Serie A tra rabbia e polemiche: ora il Palermo &egrave; pronto al ricorso" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">A Frosinone il ko pi&ugrave; amaro, addio alla Serie A tra rabbia e polemiche: ora il Palermo &egrave; pronto al ricorso</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/06/17/frosinone-palermo-dalla-societa-al-sindaco-tutti-uniti-dopo-lamara-finale-playoff-intervenga-la-giustizia-sportiva_870233/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/frosinone-palermo2-100x75.jpg" 
                	alt="Dalla societ&agrave; al sindaco, tutti uniti dopo Frosinone-Palermo: &quot;Intervenga la giustizia sportiva&quot;" 
                	title="Dalla societ&agrave; al sindaco, tutti uniti dopo Frosinone-Palermo: &quot;Intervenga la giustizia sportiva&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Dalla societ&agrave; al sindaco, tutti uniti dopo Frosinone-Palermo: &quot;Intervenga la giustizia sportiva&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/06/17/stop-alla-busta-paga-in-contanti-dal-primo-luglio-nuove-regole-per-i-datori-di-lavoro_870321/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/09/stipendio-tfr-100x75.jpg" 
                	alt="Stop alla busta paga in contanti: dal primo luglio nuove regole per i datori di lavoro" 
                	title="Stop alla busta paga in contanti: dal primo luglio nuove regole per i datori di lavoro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Stop alla busta paga in contanti: dal primo luglio nuove regole per i datori di lavoro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/06/11/il-gelato-col-dito-sequestri-nel-bar-di-palermo-dove-e-stato-acquistato_866617/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/04/carabinieri_nas-100x75.jpg" 
                	alt="Il gelato col dito, sequestri nel bar di Palermo dove &egrave; stato acquistato" 
                	title="Il gelato col dito, sequestri nel bar di Palermo dove &egrave; stato acquistato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il gelato col dito, sequestri nel bar di Palermo dove &egrave; stato acquistato</h2>
              </a>
            </li>
            <li>
              <a href="http://messina.gds.it/2018/06/15/incendio-a-messina-cosi-filippo-ha-provato-a-salvare-il-fratello_869559/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Francesco-Filippo-e-Raniero-Messina-100x75.jpeg" 
                	alt="Francesco Filippo e Raniero Messina" 
                	title="Francesco Filippo e Raniero Messina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incendio a Messina, cos&igrave; Filippo ha provato a salvare il fratello</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/06/11/palermo-lincidente-di-monte-pellegrino-oggi-lautopsia-sui-corpi-di-piero-e-simona_866799/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/incidente2-100x75.jpeg" 
                	alt="Le immagini dei vigili del fuoco in azione" 
                	title="Le immagini dei vigili del fuoco in azione" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo, l'incidente di Monte Pellegrino: oggi l'autopsia sui corpi di Piero e Simona</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/06/16/giornale-di-sicilia-prima-pagina-dedicata-al-ko-del-palermo_870042/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/prima-gds-2-100x75.png" 
                	alt="Giornale di Sicilia, prima pagina dedicata al ko del Palermo" 
                	title="Giornale di Sicilia, prima pagina dedicata al ko del Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Giornale di Sicilia, prima pagina dedicata al ko del Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/06/10/esclusiva-gelato-a-sorpresa-a-palermo-compra-un-cono-e-trova-un-dito_866193/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/09/GELATO-100x75.jpg" 
                	alt="Esclusiva: gelato a sorpresa a Palermo, compra un cono e trova un dito" 
                	title="Esclusiva: gelato a sorpresa a Palermo, compra un cono e trova un dito" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Esclusiva: gelato a sorpresa a Palermo, compra un cono e trova un dito</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://palermo.gds.it/2018/06/10/esclusiva-gelato-a-sorpresa-a-palermo-compra-un-cono-e-trova-un-dito_866193/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/09/GELATO-100x75.jpg" 
                	alt="Esclusiva: gelato a sorpresa a Palermo, compra un cono e trova un dito" 
                	title="Esclusiva: gelato a sorpresa a Palermo, compra un cono e trova un dito" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Esclusiva: gelato a sorpresa a Palermo, compra un cono e trova un dito</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/06/10/palermo-auto-vola-giu-da-monte-pellegrino-muoiono-due-ragazzi_866212/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/incidente-monte-pellegrino-1-100x75.jpg" 
                	alt="Auto fa un volo di 50 metri da Monte Pellegrino: muoiono due ragazzi a Palermo" 
                	title="Auto fa un volo di 50 metri da Monte Pellegrino: muoiono due ragazzi a Palermo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Auto fa un volo di 50 metri da Monte Pellegrino: muoiono due ragazzi a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/06/11/il-gelato-col-dito-sequestri-nel-bar-di-palermo-dove-e-stato-acquistato_866617/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/04/carabinieri_nas-100x75.jpg" 
                	alt="Il gelato col dito, sequestri nel bar di Palermo dove &egrave; stato acquistato" 
                	title="Il gelato col dito, sequestri nel bar di Palermo dove &egrave; stato acquistato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Il gelato col dito, sequestri nel bar di Palermo dove &egrave; stato acquistato</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/06/10/lincidente-di-monte-pellegrino-lultima-sera-di-piero-e-simona-passata-con-gli-amici_866440/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/pietro-torres-simona-messina-100x75.jpeg" 
                	alt="L'incidente di Monte Pellegrino, l'ultima sera di Piero e Simona passata con gli amici" 
                	title="L'incidente di Monte Pellegrino, l'ultima sera di Piero e Simona passata con gli amici" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">L'incidente di Monte Pellegrino, l'ultima sera di Piero e Simona passata con gli amici</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/06/02/bimbo-di-8-anni-azzannato-e-ferito-da-due-alani-ad-alcamo-curato-con-duecento-punti-di-sutura_862190/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/05/Ospedale-Bambini-Palermo-100x75.jpg" 
                	alt="Bimbo di 8 anni azzannato e ferito da due alani ad Alcamo: curato con duecento punti di sutura" 
                	title="Bimbo di 8 anni azzannato e ferito da due alani ad Alcamo: curato con duecento punti di sutura" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Bimbo di 8 anni azzannato e ferito da due alani ad Alcamo: curato con duecento punti di sutura</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/06/17/il-notiziario-di-tgs-edizione-del-17-giugno-ore-20-20-4_870385/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/rizzutotgs-2-100x75.png" 
                  	alt="Il notiziario di Tgs edizione del 17 giugno - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 17 giugno - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 17 giugno - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/17/il-notiziario-di-tgs-edizione-del-17-giugno-ore-13-50-4_870366/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/pullaratgs-1-100x75.png" 
                  	alt="Il notiziario di Tgs edizione del 17 giugno - ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 17 giugno - ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 17 giugno - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/17/tgs-studio-stadio-del-16-giugno_870361/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/08/TGS-STUDIO-STADIO-100x75.jpg" 
                  	alt="Tgs Studio Stadio del 16 giugno" 
                  	title="Tgs Studio Stadio del 16 giugno" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tgs Studio Stadio del 16 giugno</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/17/palermo-lo-spettacolo-laltra-faccia-della-luna-allalbergheria_870306/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/storievoltidonne_palermo-100x75.png" 
                  	alt="Palermo, lo spettacolo &quot;l'altra faccia della luna&quot; all'Albergheria" 
                  	title="Palermo, lo spettacolo &quot;l'altra faccia della luna&quot; all'Albergheria" 
                  	width="100" 
                  	height="75"  />
                  <h2>Palermo, lo spettacolo &quot;l'altra faccia della luna&quot; all'Albergheria</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/17/un-murales-con-il-mare-nel-cuore-in-via-messina-marine-a-palermo_870302/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/muralespalrmo-100x75.png" 
                  	alt="Un murales con il mare nel cuore in via Messina Marine a Palermo" 
                  	title="Un murales con il mare nel cuore in via Messina Marine a Palermo" 
                  	width="100" 
                  	height="75"  />
                  <h2>Un murales con il mare nel cuore in via Messina Marine a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/17/bimbi-morti-in-un-incendio-a-messina-il-rogo-da-una-presa-dietro-il-frigorifero_870295/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/messina_incendio-100x75.png" 
                  	alt="Bimbi morti in un incendio a Messina, il rogo da una presa dietro il frigorifero" 
                  	title="Bimbi morti in un incendio a Messina, il rogo da una presa dietro il frigorifero" 
                  	width="100" 
                  	height="75"  />
                  <h2>Bimbi morti in un incendio a Messina, il rogo da una presa dietro il frigorifero</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/17/un-progetto-per-la-valorizzazione-agricola-del-parco-di-selinunte_870292/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/selinunte_-parco-100x75.png" 
                  	alt="Un progetto per la valorizzazione agricola del parco di Selinunte" 
                  	title="Un progetto per la valorizzazione agricola del parco di Selinunte" 
                  	width="100" 
                  	height="75"  />
                  <h2>Un progetto per la valorizzazione agricola del parco di Selinunte</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/17/lesilir-damore-di-donizetti-in-scena-a-palermo_870289/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/elisiramore_palermo-100x75.png" 
                  	alt="L'esilir d'amore di Donizetti in scena a Palermo" 
                  	title="L'esilir d'amore di Donizetti in scena a Palermo" 
                  	width="100" 
                  	height="75"  />
                  <h2>L'esilir d'amore di Donizetti in scena a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/17/palermo-un-premio-per-cinquanta-negozianti_870286/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/negozianti_palermo-100x75.png" 
                  	alt="Palermo, un premio per cinquanta negozianti" 
                  	title="Palermo, un premio per cinquanta negozianti" 
                  	width="100" 
                  	height="75"  />
                  <h2>Palermo, un premio per cinquanta negozianti</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/06/16/il-notiziario-di-tgs-edizione-del-16-giugno-ore-20-20-4_870019/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/06/fiorenzatgs-100x75.png" 
                  	alt="Il notiziario di Tgs edizione del 16 giugno - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 16 giugno - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 16 giugno - ore 20.20</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=b30d55c4032d94cfedd499920167b8e2&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-3_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=870391&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '138239', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1063';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '870391';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
