<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Stazione spaziale cinese non cadr&agrave; sul Nordamerica, rientro alle 2 - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La stazione spaziale cinese Tiangong 1 non cadr&agrave; su America settentrionale e centrale n&eacute; su gran parte dell'Australia: sono queste le prime aree escluse dai possibili..." />
<meta name="news_keywords" content="Scienza e Tecnica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548/" }, "headline":"Stazione spaziale cinese non cadr&agrave; sul Nordamerica, rientro alle 2", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-04-01 11:56:34", "datePublished":"2018-04-01 11:56:34", "dateModified":"2018-04-01 11:57:36", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/04/f430dd1656b7ca7fae36449388f97e76-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Scienza e Tecnica"], "articleBody":"La stazione spaziale cinese Tiangong 1 non cadrà su America settentrionale e centrale né su gran parte dell'Australia: sono queste le prime aree escluse dai possibili luoghi sui quali potrà avvenire il rientro del veicolo spaziale, insieme a parte della Nuova Zelanda e al Madagascar. Lo indicano i calcoli fatti da Carmen Pardini, dell'Istituto di Scienza e Tecnologie dell'Informazione 'A. Faedo' del Consiglio Nazionale delle Ricerche (Cnr). Comincia così a restringersi la vasta area di rischio compresa compresa fra 43 gradi di latitudine Sud e 43 gradi di latitudine Nord, ma secondo gli esperti il nuovo scenario lascia invariato, ossia molto ridotto, il rischio di un eventuale rientro sull'Italia. Al momento il rientro della stazione spaziale cinese Tiangong 1 è previsto alla mezzanotte Utc (Tempo coordinato universale), ossia alle 2.00 del mattino italiane più o meno sei ore. Il periodo del possibile rientro, si apprende dall'Istituto di Scienza e Tecnologie dell'Informazione 'A. Faedo' del Consiglio Nazionale delle Ricerche (Cnr), è quello compreso fra le 20,00 del primo aprile e le otto del mattino del 2 aprile. Attualmente la Tiangong 1 si trova alla distanza da Terra compresa fra 166 e 176 chilometri e continua a scendere molto lentamente a causa delle condizioni estremamente tranquille dell'atmosfera, molto rarefatta, come indicano i dati dello Joint Space Operations Center (JSpOC) del Comando Strategico degli Stati Uniti." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:27"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Stazione spaziale cinese non cadr&agrave; sul Nordamerica, rientro alle 2" />
<meta property="og:url" content="http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/04/f430dd1656b7ca7fae36449388f97e76-625x350.jpg" />
<meta property="og:description" content="La stazione spaziale cinese Tiangong 1 non cadr&agrave; su America settentrionale e centrale n&eacute; su gran parte dell'Australia: sono queste le prime aree escluse dai possibili..." />
<meta property="og:type" content="article" />
<meta property="article:section" content="Scienza e Tecnica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Stazione spaziale cinese non cadr&agrave; sul Nordamerica, rientro alle 2" />
<meta name="twitter:description" content="La stazione spaziale cinese Tiangong 1 non cadr&agrave; su America settentrionale e centrale n&eacute; su gran parte dell'Australia: sono queste le prime aree escluse dai possibili..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/04/f430dd1656b7ca7fae36449388f97e76-625x350.jpg" />
<meta name="twitter:url" content="http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/04/f430dd1656b7ca7fae36449388f97e76-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/04/01 11:56:00" />
<meta name="EdIdentifier" content="827548@|@|0@|0@|vertical@|Scienza e Tecnica@|scienza-tecnica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<link rel="canonical" href="http://www.ansa.it/canale_scienza_tecnica/notizie/biotech/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_6c4d50c6-ff70-4423-ad33-7c1d3535972a.html" />
<link rel="shortlink" href="http://gds.it/?p=827548" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f416612353" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>


  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=7c947c51bf"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = true;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=03a7a4ea46" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548/';
var absolute_url = '/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548/';
var post_id      = 827548;
var post_title   = 'Stazione spaziale cinese non cadr&agrave; sul Nordamerica, rientro alle 2';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '285969';

var im_rcs_sezione    = "";
var im_rcs_subsezione = "Scienza e Tecnica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/protezione-civile-sicilia/">
					protezione civile sicilia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/calcio-serie-c/">
					calcio serie C 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incidente-caltanissetta/">
					incidente caltanissetta 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/apertura-musei-pasqua-sicilia/">
					apertura musei pasqua sicilia 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Qui Europa" class="video video_border" target="_self">Qui Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Domenica, 01 Aprile 2018 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/protezione-civile-sicilia/">
							protezione civile sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/calcio-serie-c/">
							calcio serie c 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incidente-caltanissetta/">
							incidente caltanissetta 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/apertura-musei-pasqua-sicilia/">
							apertura musei pasqua sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/beltempo-pasqua-pasquetta/">
							beltempo pasqua pasquetta 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/03/30/abbraccio-tra-marte-e-saturno-nel-cielo-di-aprile_827498/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/343ecdeb7cd104159aafd3ef4da9e27c-100x75.jpg" alt="Abbraccio tra Marte e Saturno nel cielo di aprile" title="Abbraccio tra Marte e Saturno nel cielo di aprile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abbraccio tra Marte e Saturno nel cielo di aprile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/03/30/a-pasqua-la-luna-si-veste-di-blu_827509/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/867fca98d37413e2a093059cb824d078-100x75.jpg" alt="A Pasqua la Luna si veste di blu" title="A Pasqua la Luna si veste di blu" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Pasqua la Luna si veste di blu</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/03/30/i-segreti-del-coniglietto-di-pasqua-svelati-ai-raggi-x_827496/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/5954284a791df7d7715f76d7c7b82a85-100x75.jpg" alt="I segreti del coniglietto di Pasqua svelati ai raggi X" title="I segreti del coniglietto di Pasqua svelati ai raggi X" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I segreti del coniglietto di Pasqua svelati ai raggi X</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/03/30/pasqua-fotografata-dallo-spazio-l-isola-delle-uova_826860/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/1fe6854056c778a5930380df0cff0ac7-100x75.jpg" alt="Pasqua, fotografata dallo spazio lIsola delle uova" title="Pasqua, fotografata dallo spazio lIsola delle uova" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pasqua, fotografata dallo spazio l'Isola delle uova</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/03/30/scoperta-l-autostrada-dell-evoluzione_826787/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/0102266ac3b58877aa63abfaeddef509-100x75.jpg" alt="Scoperta lautostrada dellevoluzione" title="Scoperta lautostrada dellevoluzione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperta 'l'autostrada' dell'evoluzione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/03/30/anche-le-lacrime-hanno-un-odore_826882/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/a5d5f368a4c37306926909eb51ba0f97-100x75.jpg" alt="Anche le lacrime hanno un odore" title="Anche le lacrime hanno un odore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anche le lacrime hanno un odore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/03/30/come-i-camaleonti-i-nuovi-materiali-cambiano-colore_826642/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/58541e4302e0f2f28fc9521e4c136d35-100x75.jpg" alt="Come i camaleonti, i nuovi materiali cambiano colore" title="Come i camaleonti, i nuovi materiali cambiano colore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Come i camaleonti, i nuovi materiali cambiano colore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/03/29/stazione-spaziale-cinese-il-rientro-di-tiangong1-slitta-al-2-aprile_827247/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/ca2540013ee971d7d85c71c477a8dbad-100x75.jpg" alt="Stazione spaziale cinese, il rientro di Tiangong1 slitta al 2 aprile" title="Stazione spaziale cinese, il rientro di Tiangong1 slitta al 2 aprile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stazione spaziale cinese, il rientro di Tiangong1 slitta al 2 aprile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/scienza-tecnica" style="color:#FFF">Scienza e Tecnica</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/03/29/stazione-spaziale-cinese-brilla-nel-cielo-come-la-stella-vega_826265/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/ca2540013ee971d7d85c71c477a8dbad-100x75.jpg" alt="Stazione spaziale cinese brilla nel cielo come la stella Vega" title="Stazione spaziale cinese brilla nel cielo come la stella Vega" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stazione spaziale cinese brilla nel cielo come la stella Vega</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Stazione spaziale cinese non cadr&agrave; sul Nordamerica, rientro alle 2" addthis:description="La stazione spaziale cinese Tiangong 1 non cadr&agrave; su America settentrionale e centrale n&eacute; su gran parte dell'Australia: sono queste le prime aree escluse dai possibili..." addthis:url="http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/speciali/scienza-tecnica/" class="nome_categoria    scienza-tecnica_border scienza-tecnica_txt">
							<span>Scienza e Tecnica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="http://gds.it/speciali/scienza-tecnica/" itemprop="url">
						<span itemprop="title">Scienza e Tecnica</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548/" itemprop="url">
			<span itemprop="title">Stazione spaziale cinese non cadr&agrave; sul Nordamerica, rientro alle 2</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
  <div class="titolo_articolo">
    <h1 itemprop="name"><!-- <EdIndex> -->Stazione spaziale cinese non cadrà sul Nordamerica, rientro alle 2<!-- </EdIndex> --></h1>
  </div>



  <div class="autore_articolo">
        <time
      class="entry-date"
      pubdate="pubdate"
      datetime="2018-04-01T11:56:00+02:00"
      content="2018-04-01" itemprop="datePublished"
    >
      01 Aprile 2018 
    </time>
  </div>


      <span class="lp_is_start"  style="width: 1px; height: 1px;"> </span>
  
  <!-- FOTOGALLERY SCHEDA -->
  <script type="text/javascript">
    jQuery(function(){
      var valore_iniziale_gallery = 0;
      //widget_fotogallery_scheda_tot = jQuery("#fotogallery_scheda_id_52000 div.widget_fotogallery_scheda_blocco").length;
      //jQuery("#fotogallery_scheda_id_52000").css('width', myWidth*widget_fotogallery_scheda_tot*4);
      //jQuery("#fotogallery_scheda_id_52000").swipe(swipeOptions_widget_fotogallery_scheda);
          });
        var photogallery = [
            [
        "https://gdsit.cdn-immedia.net/2018/04/f430dd1656b7ca7fae36449388f97e76-700x465.jpg",
        "Rappresentazione artistica della stazione spaziale cinese Tiangong-1 (fonte: CMSA) - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/04/f430dd1656b7ca7fae36449388f97e76.jpg"
      ],
      [
        "",
        "Messaggio promozionale",
        ""
      ],      [
        "https://gdsit.cdn-immedia.net/2018/03/ace8e2ae8754069ed35f64745d8b01a9-700x394.jpg",
        "Rappresentazione artistica della stazione spaziale cinese Tiangong 1 (fonte: CMSE\/China Manned Space Engineering Office) - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/03/ace8e2ae8754069ed35f64745d8b01a9.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/04/fc67052aebe59cc648371e2c981dd4de-505x505.jpg",
        "La stazione spaziale cinese (visibile come una linea) fotografata dal cielo della Basilicata con Marte e Saturno (fonte: Gaussteam.com) - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/04/fc67052aebe59cc648371e2c981dd4de.jpg"
      ]    ];
      </script>




  
      <section itemscope itemtype="http://schema.org/ImageGallery">
    <meta itemprop="image" content="https://gdsit.cdn-immedia.net/2018/04/f430dd1656b7ca7fae36449388f97e76.jpg" />

    <div class="swiper-container" id="big-gallery-dav">
      <div class="swiper-pagination"></div>
      <div class="swiper-button-next"></div>
      <div class="swiper-button-prev"></div>
      <div class="swiper-button-big-next sbutton"></div>
      <div class="swiper-button-big-prev sbutton"></div>
      <div class="swiper-wrapper">

        
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2018/04/f430dd1656b7ca7fae36449388f97e76-700x465.jpg" />
                <figure>
                  <figcaption>
                    <p>Rappresentazione artistica della stazione spaziale cinese Tiangong-1 (fonte: CMSA) - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/04/f430dd1656b7ca7fae36449388f97e76-700x465.jpg"
                  	alt="Rappresentazione artistica della stazione spaziale cinese Tiangong-1 (fonte: CMSA) - &copy; ANSA"
                  	title="Rappresentazione artistica della stazione spaziale cinese Tiangong-1 (fonte: CMSA) - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2018/03/ace8e2ae8754069ed35f64745d8b01a9-700x394.jpg" />
                <figure>
                  <figcaption>
                    <p>Rappresentazione artistica della stazione spaziale cinese Tiangong 1 (fonte: CMSE/China Manned Space Engineering Office) - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/03/ace8e2ae8754069ed35f64745d8b01a9-700x394.jpg"
                  	alt="Rappresentazione artistica della stazione spaziale cinese Tiangong 1 (fonte: CMSE/China Manned Space Engineering Office) - &copy; ANSA"
                  	title="Rappresentazione artistica della stazione spaziale cinese Tiangong 1 (fonte: CMSE/China Manned Space Engineering Office) - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/MediaObject">
              	<meta itemprop="http://schema.org/image" content="https://gdsit.cdn-immedia.net/2018/04/fc67052aebe59cc648371e2c981dd4de-505x505.jpg" />
                <figure>
                  <figcaption>
                    <p>La stazione spaziale cinese (visibile come una linea) fotografata dal cielo della Basilicata con Marte e Saturno (fonte: Gaussteam.com) - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/04/fc67052aebe59cc648371e2c981dd4de-505x505.jpg"
                  	alt="La stazione spaziale cinese (visibile come una linea) fotografata dal cielo della Basilicata con Marte e Saturno (fonte: Gaussteam.com) - &copy; ANSA"
                  	title="La stazione spaziale cinese (visibile come una linea) fotografata dal cielo della Basilicata con Marte e Saturno (fonte: Gaussteam.com) - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
                  </div>
    </div>


          <div id="big-gallery-dav-cont" style="display: none">
        
            <div data-src="https://gdsit.cdn-immedia.net/2018/04/f430dd1656b7ca7fae36449388f97e76.jpg" data-sub-html="<h3>Stazione spaziale cinese non cadr&agrave; sul Nordamerica, rientro alle 2</h3>
                          <h4> 01 Aprile 2018</h4>
                            <p>Rappresentazione artistica della stazione spaziale cinese Tiangong-1 (fonte: CMSA) - &copy; ANSA</p>
                                                                                      Messaggio pubblicitario
                              <div class='blocco banner_concessionaria div_Frame5' id='div-gpt-ad-1495552633337-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>                                                        
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548//1/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548//1/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/03/ace8e2ae8754069ed35f64745d8b01a9.jpg" data-sub-html="<h3>Stazione spaziale cinese non cadr&agrave; sul Nordamerica, rientro alle 2</h3>
                          <h4> 01 Aprile 2018</h4>
                            <p>Rappresentazione artistica della stazione spaziale cinese Tiangong 1 (fonte: CMSE/China Manned Space Engineering Office) - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548//2/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548//2/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/04/fc67052aebe59cc648371e2c981dd4de.jpg" data-sub-html="<h3>Stazione spaziale cinese non cadr&agrave; sul Nordamerica, rientro alle 2</h3>
                          <h4> 01 Aprile 2018</h4>
                            <p>La stazione spaziale cinese (visibile come una linea) fotografata dal cielo della Basilicata con Marte e Saturno (fonte: Gaussteam.com) - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548//3/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/04/01/stazione-spaziale-cinese-non-cadra-sul-nordamerica-rientro-alle-2_827548//3/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

                </div>
      
  </section>

  <!-- /FOTOGALLERY SCHEDA -->






</div>







<div class="colonna_66">
  <div class="box_testo_articolo verticali">
    <div id="txt_corpo_articolo" itemprop="articleBody">
      <!-- <EdIndex> --><p>La stazione spaziale cinese Tiangong 1 non cadrà su America settentrionale e centrale né su gran parte dell'Australia: sono queste le prime aree escluse dai possibili luoghi sui quali potrà avvenire il rientro del veicolo spaziale, insieme a parte della Nuova Zelanda e al Madagascar. Lo indicano i calcoli fatti da Carmen Pardini, dell'Istituto di Scienza e Tecnologie dell'Informazione 'A. Faedo' del Consiglio Nazionale delle Ricerche (Cnr). Comincia così a restringersi la vasta area di rischio compresa compresa fra 43 gradi di latitudine Sud e 43 gradi di latitudine Nord, ma secondo gli esperti il nuovo scenario lascia invariato, ossia molto ridotto, il rischio di un eventuale rientro sull'Italia.</p>
<p>Al momento il rientro della stazione spaziale cinese Tiangong 1 è previsto alla mezzanotte Utc (Tempo coordinato universale), ossia alle 2.00 del mattino italiane più o meno sei ore. Il periodo del possibile rientro, si apprende dall'Istituto di Scienza e Tecnologie dell'Informazione 'A. Faedo' del Consiglio Nazionale delle Ricerche (Cnr), è quello compreso fra le 20,00 del primo aprile e le otto del mattino del 2 aprile. Attualmente la Tiangong 1 si trova alla distanza da Terra compresa fra 166 e 176 chilometri e continua a scendere molto lentamente a causa delle condizioni estremamente tranquille dell'atmosfera, molto rarefatta, come indicano i dati dello Joint Space Operations Center (JSpOC) del Comando Strategico degli Stati Uniti.</p>
<!-- </EdIndex> -->

              <span class="lp_is_end"  style="width: 1px; height: 1px;"> </span>
      
        <div class="blocco banner_concessionaria div_Vertical1" id="div-gpt-ad-1495556226304-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556226304-0'); });</script></div>

            <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
    </div>



    <div id="related_polls">
          </div>


    
      <!-- COMMENTI -->
      <div class="comments">
        <div id="commenti_form">
        </div>
      </div>
      <!-- COMMENTI -->
    
        


    <!-- Guarda anche -->
            <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://palermo.gds.it/2018/03/31/gite-di-pasqua-e-pasquetta-cassonetti-e-controlli-alla-favorita-per-difendere-il-parco_827077/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Gite di Pasqua e Pasquetta, cassonetti e controlli alla Favorita per difendere il parco" 
					alt="Gite di Pasqua e Pasquetta, cassonetti e controlli alla Favorita per difendere il parco" 
					src="https://gdsit.cdn-immedia.net/2018/03/cassonetti-rap-favorita-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">49 </a>
							<a href="http://palermo.gds.it/2018/03/31/gite-di-pasqua-e-pasquetta-cassonetti-e-controlli-alla-favorita-per-difendere-il-parco_827077/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gite di Pasqua e Pasquetta, cassonetti e controlli alla Favorita per difendere il parco"  addthis:description=""  addthis:url="http://palermo.gds.it/2018/03/31/gite-di-pasqua-e-pasquetta-cassonetti-e-controlli-alla-favorita-per-difendere-il-parco_827077/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://palermo.gds.it/2018/03/31/gite-di-pasqua-e-pasquetta-cassonetti-e-controlli-alla-favorita-per-difendere-il-parco_827077/">Gite di Pasqua e Pasquetta, cassonetti e controlli alla Favorita per difendere il parco</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://catania.gds.it/2018/03/30/latitante-arrestato-a-catania-deve-scontare-13-anni-di-pena_826645/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Latitante arrestato a Catania, deve scontare 13 anni di pena" 
					alt="Latitante arrestato a Catania, deve scontare 13 anni di pena" 
					src="https://gdsit.cdn-immedia.net/2018/03/polizia-catania-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="http://catania.gds.it/2018/03/30/latitante-arrestato-a-catania-deve-scontare-13-anni-di-pena_826645/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Latitante arrestato a Catania, deve scontare 13 anni di pena"  addthis:description=""  addthis:url="http://catania.gds.it/2018/03/30/latitante-arrestato-a-catania-deve-scontare-13-anni-di-pena_826645/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://catania.gds.it/2018/03/30/latitante-arrestato-a-catania-deve-scontare-13-anni-di-pena_826645/">Latitante arrestato a Catania, deve scontare 13 anni di pena</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://catania.gds.it/2018/03/29/scontri-con-la-polizia-e-guerriglia-a-palermo-emesso-il-daspo-per-16-tifosi-catanesi_825924/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Scontri con la polizia e guerriglia a Palermo, emesso il daspo per 16 tifosi catanesi" 
					alt="Scontri con la polizia e guerriglia a Palermo, emesso il daspo per 16 tifosi catanesi" 
					src="https://gdsit.cdn-immedia.net/2017/12/scontri-tifosi-viale-regione2-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">28 </a>
							<a href="http://catania.gds.it/2018/03/29/scontri-con-la-polizia-e-guerriglia-a-palermo-emesso-il-daspo-per-16-tifosi-catanesi_825924/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scontri con la polizia e guerriglia a Palermo, emesso il daspo per 16 tifosi catanesi"  addthis:description=""  addthis:url="http://catania.gds.it/2018/03/29/scontri-con-la-polizia-e-guerriglia-a-palermo-emesso-il-daspo-per-16-tifosi-catanesi_825924/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://catania.gds.it/2018/03/29/scontri-con-la-polizia-e-guerriglia-a-palermo-emesso-il-daspo-per-16-tifosi-catanesi_825924/">Scontri con la polizia e guerriglia a Palermo, emesso il daspo per 16 tifosi catanesi</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://palermo.gds.it/2018/03/29/palermo-in-trasferta-contro-lentella-conferma-per-il-tandem-coronado-la-gumina_825893/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Palermo in trasferta contro l'Entella, conferma per il tandem Coronado-La Gumina" 
					alt="Palermo in trasferta contro l'Entella, conferma per il tandem Coronado-La Gumina" 
					src="https://gdsit.cdn-immedia.net/2018/03/igor-coronado-150x100.jpg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/qui-palermo/" class="categoria qui-palermo_txt">
								Qui Palermo 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">29 </a>
							<a href="http://palermo.gds.it/2018/03/29/palermo-in-trasferta-contro-lentella-conferma-per-il-tandem-coronado-la-gumina_825893/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo in trasferta contro l'Entella, conferma per il tandem Coronado-La Gumina"  addthis:description=""  addthis:url="http://palermo.gds.it/2018/03/29/palermo-in-trasferta-contro-lentella-conferma-per-il-tandem-coronado-la-gumina_825893/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://palermo.gds.it/2018/03/29/palermo-in-trasferta-contro-lentella-conferma-per-il-tandem-coronado-la-gumina_825893/">Palermo in trasferta contro l'Entella, conferma per il tandem Coronado-La Gumina</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://palermo.gds.it/2018/03/29/vacanze-di-pasqua-le-immagini-degli-studenti-a-mondello_825890/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Vacanze di Pasqua, le immagini degli studenti a Mondello" 
					alt="Vacanze di Pasqua, le immagini degli studenti a Mondello" 
					src="https://gdsit.cdn-immedia.net/2018/03/mondello-150x100.jpeg" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">903 </a>
							<a href="http://palermo.gds.it/2018/03/29/vacanze-di-pasqua-le-immagini-degli-studenti-a-mondello_825890/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vacanze di Pasqua, le immagini degli studenti a Mondello"  addthis:description=""  addthis:url="http://palermo.gds.it/2018/03/29/vacanze-di-pasqua-le-immagini-degli-studenti-a-mondello_825890/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://palermo.gds.it/2018/03/29/vacanze-di-pasqua-le-immagini-degli-studenti-a-mondello_825890/">Vacanze di Pasqua, le immagini degli studenti a Mondello</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="http://gds.it/2018/03/28/vigili-morti-in-unesplosione-catania-e-trapani-si-fermano-per-i-funerali-di-dario-e-giorgio_825647/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Vigili morti in un'esplosione, Catania e Trapani si fermano per i funerali di Dario e Giorgio" 
					alt="Vigili morti in un'esplosione, Catania e Trapani si fermano per i funerali di Dario e Giorgio" 
					src="https://gdsit.cdn-immedia.net/2018/03/funeralivigilifuoco-150x100.png" 
					style="width:150px; height: 100px;"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca 
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">1240 </a>
							<a href="http://gds.it/2018/03/28/vigili-morti-in-unesplosione-catania-e-trapani-si-fermano-per-i-funerali-di-dario-e-giorgio_825647/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vigili morti in un'esplosione, Catania e Trapani si fermano per i funerali di Dario e Giorgio"  addthis:description=""  addthis:url="http://gds.it/2018/03/28/vigili-morti-in-unesplosione-catania-e-trapani-si-fermano-per-i-funerali-di-dario-e-giorgio_825647/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="http://gds.it/2018/03/28/vigili-morti-in-unesplosione-catania-e-trapani-si-fermano-per-i-funerali-di-dario-e-giorgio_825647/">Vigili morti in un'esplosione, Catania e Trapani si fermano per i funerali di Dario e Giorgio</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>

<div id="ed_Related_Box" style="display:none;"></div>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/edRelatedBoxJs.js?1504888978"></script>



    <!-- / Guarda anche -->


  </div>
</div>

        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook -->
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/03/31/portaborse-allars-la-corte-dei-conti-assunzioni-e-stipendi-sproporzionati_827080/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/10/Piazza-Ars-Palazzo-Normanni-100x75.jpg" 
                	alt="Portaborse all&rsquo;Ars, la Corte dei conti: assunzioni e stipendi sproporzionati" 
                	title="Portaborse all&rsquo;Ars, la Corte dei conti: assunzioni e stipendi sproporzionati" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Portaborse all&rsquo;Ars, la Corte dei conti: assunzioni e stipendi sproporzionati</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/03/31/gomorra-4-nei-primi-mesi-del-2019-in-onda-la-nuova-stagione-il-ritorno-di-ciro-ma-come-regista_827081/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/12/gomorra-100x75.jpg" 
                	alt="Gomorra 4, nei primi mesi del 2019 in onda la nuova stagione: il ritorno di Ciro, ma come regista" 
                	title="Gomorra 4, nei primi mesi del 2019 in onda la nuova stagione: il ritorno di Ciro, ma come regista" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Gomorra 4, nei primi mesi del 2019 in onda la nuova stagione: il ritorno di Ciro, ma come regista</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/31/uomo-impiccato-a-monte-pellegrino-il-corpo-notato-da-alcuni-passanti_827245/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/monte-pellegrino-100x75.png" 
                	alt="Uomo impiccato a Monte Pellegrino, il corpo notato da alcuni passanti" 
                	title="Uomo impiccato a Monte Pellegrino, il corpo notato da alcuni passanti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Uomo impiccato a Monte Pellegrino, il corpo notato da alcuni passanti</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/04/01/stazione-spaziale-il-vademecum-della-protezione-civile-siciliana-come-proteggersi-e-cosa-fare_827447/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/f430dd1656b7ca7fae36449388f97e76-100x75.jpg" 
                	alt="Stazione spaziale, il vademecum della Protezione civile siciliana: come proteggersi e cosa fare" 
                	title="Stazione spaziale, il vademecum della Protezione civile siciliana: come proteggersi e cosa fare" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Stazione spaziale, il vademecum della Protezione civile siciliana: come proteggersi e cosa fare</h2>
              </a>
            </li>
            <li>
              <a href="http://agrigento.gds.it/2018/03/31/onda-anomala-a-sciacca-e-porto-palo-affondate-alcune-piccole-barche_827153/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/porto-sciacca-1-100x75.jpg" 
                	alt="Onda anomala a Sciacca e Porto Palo, affondate alcune piccole barche" 
                	title="Onda anomala a Sciacca e Porto Palo, affondate alcune piccole barche" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Onda anomala a Sciacca e Porto Palo, affondate alcune piccole barche</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/03/25/la-poppata-della-ferragni-al-piccolo-leone-diventa-social_823634/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/ferragni_leone_allattamento2-100x75.png" 
                	alt="La &quot;poppata&quot; della Ferragni al piccolo Leone diventa social" 
                	title="La &quot;poppata&quot; della Ferragni al piccolo Leone diventa social" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La &quot;poppata&quot; della Ferragni al piccolo Leone diventa social</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/03/26/e-morto-fabrizio-frizzi-aveva-60-anni-la-rai-se-ne-va-un-pezzo-di-noi_823895/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/fabrizio-frizzi2-100x75.jpg" 
                	alt="&Egrave; morto Fabrizio Frizzi: aveva 60 anni La Rai: &quot;Se ne va un pezzo di noi&quot;" 
                	title="&Egrave; morto Fabrizio Frizzi: aveva 60 anni La Rai: &quot;Se ne va un pezzo di noi&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&Egrave; morto Fabrizio Frizzi: aveva 60 anni La Rai: &quot;Se ne va un pezzo di noi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/03/26/i-20-anni-del-viagra-il-successo-della-pillola-blu-da-un-effetto-collaterale_824079/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/Viagra-100x75.jpg" 
                	alt="I 20 anni del Viagra, il successo della pillola blu da un effetto collaterale" 
                	title="I 20 anni del Viagra, il successo della pillola blu da un effetto collaterale" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">I 20 anni del Viagra, il successo della pillola blu da un effetto collaterale</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/03/30/frizzi-signorini-aveva-dei-tumori-inoperabili-ha-scelto-di-combattere-e-continuare-il-suo-lavoro-per-la-gente_826439/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/Fabrizio-Frizzi-35-100x75.jpeg" 
                	alt="Frizzi, Signorini: &quot;Aveva tumori inoperabili, ha scelto di combattere e restare al lavoro&quot;" 
                	title="Frizzi, Signorini: &quot;Aveva tumori inoperabili, ha scelto di combattere e restare al lavoro&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Frizzi, Signorini: &quot;Aveva tumori inoperabili, ha scelto di combattere e restare al lavoro&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/03/28/stazione-spaziale-cinese-a-palermo-il-suo-passaggio-sara-visibile-a-occhio-nudo_825315/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/f430dd1656b7ca7fae36449388f97e76-100x75.jpg" 
                	alt="Stazione spaziale cinese, a Palermo il suo passaggio sar&agrave; visibile a occhio nudo" 
                	title="Stazione spaziale cinese, a Palermo il suo passaggio sar&agrave; visibile a occhio nudo" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Stazione spaziale cinese, a Palermo il suo passaggio sar&agrave; visibile a occhio nudo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/03/25/la-poppata-della-ferragni-al-piccolo-leone-diventa-social_823634/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/ferragni_leone_allattamento2-100x75.png" 
                	alt="La &quot;poppata&quot; della Ferragni al piccolo Leone diventa social" 
                	title="La &quot;poppata&quot; della Ferragni al piccolo Leone diventa social" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">La &quot;poppata&quot; della Ferragni al piccolo Leone diventa social</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/03/26/e-morto-fabrizio-frizzi-aveva-60-anni-la-rai-se-ne-va-un-pezzo-di-noi_823895/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/fabrizio-frizzi2-100x75.jpg" 
                	alt="&Egrave; morto Fabrizio Frizzi: aveva 60 anni La Rai: &quot;Se ne va un pezzo di noi&quot;" 
                	title="&Egrave; morto Fabrizio Frizzi: aveva 60 anni La Rai: &quot;Se ne va un pezzo di noi&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">&Egrave; morto Fabrizio Frizzi: aveva 60 anni La Rai: &quot;Se ne va un pezzo di noi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/03/bimbo-morto-di-meningite-a-palermo-rabbia-dei-parenti-si-poteva-salvare_811799/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/giuseppe-meningite-palermo-100x75.png" 
                	alt="Bimbo morto di meningite a Palermo, la rabbia dei parenti: si poteva salvare" 
                	title="Bimbo morto di meningite a Palermo, la rabbia dei parenti: si poteva salvare" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Bimbo morto di meningite a Palermo, la rabbia dei parenti: si poteva salvare</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/14/volo-da-parigi-rientra-dopo-il-decollo-palermitano-ubriaco-finisce-nei-guai_817452/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/09/ryanair3-100x75.jpg" 
                	alt="Volo da Parigi rientra dopo il decollo, palermitano ubriaco finisce nei guai" 
                	title="Volo da Parigi rientra dopo il decollo, palermitano ubriaco finisce nei guai" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Volo da Parigi rientra dopo il decollo, palermitano ubriaco finisce nei guai</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/03/04/luomo-dei-cani-di-palermo-finisce-ai-domiciliari-ha-violato-piu-volte-lobbligo-di-dimora_812216/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/03/nino-spina-100x75.jpg" 
                	alt="L'&laquo;uomo dei cani&raquo; di Palermo finisce ai domiciliari: ha violato pi&ugrave; volte l'obbligo di dimora" 
                	title="L'&laquo;uomo dei cani&raquo; di Palermo finisce ai domiciliari: ha violato pi&ugrave; volte l'obbligo di dimora" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">L'&laquo;uomo dei cani&raquo; di Palermo finisce ai domiciliari: ha violato pi&ugrave; volte l'obbligo di dimora</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Vertical2" id="div-gpt-ad-1495556350170-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556350170-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Vertical3" id="div-gpt-ad-1495556445056-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556445056-0'); });</script></div>
          <aside>
          </aside>

        </div>








			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=baee015cb853eb9d23bddff4f7c4a9e9&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="scienza-tecnica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=827548&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '285969', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '827548';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
