<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="CORTINA D'AMPEZZO&nbsp;- Oltre diecimila curve e 26 passi alpini - toccando le perle dell'arco alpino Madonna di Campiglio e St Moritz - per complessivi 1.192 chilometri..." />
<meta name="news_keywords" content="Motori"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760/" }, "headline":"Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-02-16 20:22:00", "datePublished":"2018-02-16 20:22:00", "dateModified":"2018-02-16 20:25:35", "inLanguage":"it-IT", "dateline":"Roma, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/02/f949e9e56a6bea8c56e3db0008836f3e-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "articleSection":["Motori"], "articleBody":"CORTINA D'AMPEZZO - Oltre diecimila curve e 26 passi alpini - toccando le perle dell'arco alpino Madonna di Campiglio e St Moritz - per complessivi 1.192 chilometri percorsi tutti d'un fiato (senza mai spegnere il motore) sono i numeri da capigiro che sintetizzano la terza edizione della 20Quattro Ore delle Alpi, appena conclusasi a Cortina d'Ampezzo. La gara d'endurance ideata e sviluppata da Audi Italia. ha visto protagonista la nuova RS 4 Avant, la wagon compatta high performance della gamma Audi Sport, impegnata tanto su strada quanto in emozionanti prove d'abilità su ghiaccio nelle mani di cinque squadre ciascuna composta da quattro giornalisti specializzati e quattro piloti professionisti (con funzione di navigatori). Unica gara italiana di endurance condotta con vetture di serie, dopo la partenza da Corvara, avvenuta ieri 15 febbraio, la 20Quattro Ore delle Alpi ha tagiato oggi i traguardo alle 12.00 a Cortina d'Ampezzo, al termine dei turni di guida dei team, ognuno a bordo per 6 ore consecutive e senza alcuna interruzione. La manifestazione, organizzata in conformità al Codice Sportivo Internazionale della FIA e sotto l'egida regolamentare dell'Automobile Club d'Italia, ha visto la presenza, quale ufficiale di gara, di un Giudice Unico Delegato AciSport che ha redatto una classifica in relazione ai controlli e all'affidabilità dei singoli equipaggi. Il percorso, suddiviso in tratte che prevedevano il rispetto di velocità e tempi di percorrenza con uno scarto di 10 secondi, è stato caratterizzato da controlli orari, timbrature sul road book e il monitoraggio continuo mediante tracciatura GPS. Novità dell'edizione 2018, una prova d'abilità su fondo ghiacciato ha caratterizzato ciascuna delle quattro tappe. Un contesto estremo dove è emersa l'efficacia della trazione integrale quattro con differenziale centrale autobloccante di serie, caratteristica tecnica di spicco di Audi RS 4 Avant. La prima tappa ha portato gli equipaggi da Corvara, in Alta Badia, a Madonna di Campiglio, Home of quattro d'eccellenza, attraverso un percorso costellato di valichi tra i quali il Passo Rolle e il Passo Lavazè, balconi panoramici sulle Dolomiti. Da Campiglio, le Audi RS 4 Avant si sono mosse in direzione di St Moritz, dove l'arrivo è avvenuto nel cuore della notte. Una tappa che ha incluso il Passo del Bernina, ''Cima Coppi'' della manifestazione con i propri 2.328 metri sul livello del mare. Dopo il cambio di equipaggio, i 450 Cv della RS 4 Avant hanno scalpitato in direzione dell'Alta Badia, affrontando due dei tratti più tortuosi e probanti della gara, vale a dire il Passo del Forno e il Passo Nigra. Da Corvara, le auto si sono dirette verso Cortina, località partner Audi, e affrontando otto passi alpini, dei quali ben cinque oltre i 2.100 metri sul livello del mare, hanno portato gli equipaggi a tagliare il traguardo alle ore 12.00 di oggi 16 febbraio. Mossa da un V6 2.9 TFSI biturbo da 450 Cv e 600 Nm di coppia, la Audi RS 4 Avant è stata indiscussa protagonista con accelerazioni brucianti, tenuta di strada da riferimento e trazione ai massimi livelli grazie alla tecnologia quattro. La wagon Audi Sport, il cui motore non è mai stato spento durante la manifestazione, rifornimenti inclusi, ha consentito ai cinque team di adottare uno stile di guida decisamente sportivo pur viaggiando in totale sicurezza, assistiti dal controllo elettronico della stabilità con tre setting e dalla tenacia dei freni carboceramici. In 24 ore e 1.200 km tra asfalto, ghiaccio e neve non si è verificato alcun inconveniente tecnico. La riuscita della 20Quattro Ore delle Alpi è anche legata alla complessa la macchina organizzativa che Audi Italia ha schierato per la gestione delle quattro tappe alpine: sono state 72 le persone coinvolte nella terza edizione tra istruttori, apripista, autisti, operatori tv e fotografi, personale medico, assistenza tecnica, staff e meccanici. Il team si è spostato lungo l'arco alpino utilizzando 25 vetture dei Quattro Anelli che nell'arco di 30 ore anno percorso 30.550 km." }</script>  
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi" />
<meta property="og:url" content="http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/02/f949e9e56a6bea8c56e3db0008836f3e-625x350.jpg" />
<meta property="og:description" content="CORTINA D'AMPEZZO&nbsp;- Oltre diecimila curve e 26 passi alpini - toccando le perle dell'arco alpino Madonna di Campiglio e St Moritz - per complessivi 1.192 chilometri..." />
<meta property="og:type" content="article" />
<meta property="article:section" content="Motori" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi" />
<meta name="twitter:description" content="CORTINA D'AMPEZZO&nbsp;- Oltre diecimila curve e 26 passi alpini - toccando le perle dell'arco alpino Madonna di Campiglio e St Moritz - per complessivi 1.192 chilometri..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/02/f949e9e56a6bea8c56e3db0008836f3e-625x350.jpg" />
<meta name="twitter:url" content="http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/02/f949e9e56a6bea8c56e3db0008836f3e-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/02/16 20:22:00" />
<meta name="EdIdentifier" content="804760@|@|0@|0@|vertical@|Motori@|motori" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<link rel="canonical" href="http://www.ansa.it/canale_motori/notizie/attualita/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_8c75bcf6-3f19-44e8-adbe-139012dfd1b6.html" />
<link rel="shortlink" href="http://gds.it/?p=804760" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=619475ca1d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>


  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=7c947c51bf"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = true;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d73bc4a4a3" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760/';
var absolute_url = '/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760/';
var post_id      = 804760;
var post_title   = 'Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '19734';

var im_rcs_sezione    = "";
var im_rcs_subsezione = "Motori";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>














</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini ">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/burocrazia-sicilia/">
					burocrazia sicilia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/fantino-schianto-cavallo-zen/">
					Fantino schianto cavallo zen 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/carnevale-2018/">
					carnevale 2018 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/fondazione-rimed/">
					Fondazione Rimed 
				</a>
			</li>
		</ul>
	</div>





      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Qui Europa" class="video video_border" target="_self">Qui Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="date">
          Venerd&igrave;, 16 Febbraio 2018 
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/burocrazia-sicilia/">
							burocrazia sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/fantino-schianto-cavallo-zen/">
							fantino schianto cavallo zen 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/carnevale-2018/">
							carnevale 2018 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/fondazione-rimed/">
							fondazione rimed 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/funerale-show-casamonica/">
							funerale show casamonica 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/02/16/scrivi-un-messaggio-a-consegnarlo-ci-pensa-fabio-volo_804753/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/e041a49017feef22b0694d46da639840-100x75.jpg" alt="Scrivi un messaggio: a consegnarlo ci pensa Fabio Volo" title="Scrivi un messaggio: a consegnarlo ci pensa Fabio Volo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scrivi un messaggio: a consegnarlo ci pensa Fabio Volo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/02/16/skoda-con-sportline-si-completa-la-gamma-kodiaq_804732/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/653f761f1339b890cb124dc5e3d5ac28-100x75.jpg" alt="Skoda, con Sportline si completa la gamma Kodiaq" title="Skoda, con Sportline si completa la gamma Kodiaq" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Skoda, con Sportline si completa la gamma Kodiaq</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/02/16/moto-iniziata-produzione-dello-scrambler-ducati-1100_804680/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/45d6dfc1cc9b277558d565242d4a05a0-100x75.jpg" alt="Moto, iniziata produzione dello Scrambler Ducati 1100" title="Moto, iniziata produzione dello Scrambler Ducati 1100" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Moto, iniziata produzione dello Scrambler Ducati 1100</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/02/16/suzuki-sv650x-ter-la-limited-edition-ispirata-al-passato_804564/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/adf87351a9859ea64480ffece84abf06-100x75.jpg" alt="Suzuki SV650X-TER, la Limited Edition ispirata al passato" title="Suzuki SV650X-TER, la Limited Edition ispirata al passato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Suzuki SV650X-TER, la Limited Edition ispirata al passato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/02/16/arriva-la-ktm-rc-390-500-esemplari-anche-con-kit-race_804529/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/4d3851fb87b7eda88acfb37ad43db1a8-100x75.jpg" alt="Arriva la Ktm RC 390, 500 esemplari anche con Kit Race" title="Arriva la Ktm RC 390, 500 esemplari anche con Kit Race" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arriva la Ktm RC 390, 500 esemplari anche con Kit Race</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/02/16/harley-davidson-3-promozioni-per-acquisto-fino-a-30-aprile_804470/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/15449ed42a274fb0f2699f739d0776db-100x75.jpg" alt="Harley Davidson, 3 promozioni per acquisto fino a 30 aprile" title="Harley Davidson, 3 promozioni per acquisto fino a 30 aprile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Harley Davidson, 3 promozioni per acquisto fino a 30 aprile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/02/16/honda-presenta-a-ginevra-nuova-cr-v-e-jazz-x-road_804468/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/9ef8d1b90c99054c17ffd3aceeb2254c-100x75.jpg" alt="Honda presenta a Ginevra nuova CR-V e Jazz X-Road" title="Honda presenta a Ginevra nuova CR-V e Jazz X-Road" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Honda presenta a Ginevra nuova CR-V e Jazz X-Road</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/02/16/trasporto-merci-progetto-per-selezionare-giovani-conducenti_804484/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/6a45b03d9f0f0c077d70664e1a5b9c8b-100x75.jpg" alt="Trasporto merci, progetto per selezionare giovani conducenti" title="Trasporto merci, progetto per selezionare giovani conducenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trasporto merci, progetto per selezionare giovani conducenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://gds.it/speciali/motori" style="color:#FFF">Motori</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/02/16/calenda-verso-un-piano-industriale-per-l-automotive_804336/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/64a166ca8261aad436a3134bc96f7a99-100x75.jpg" alt="Calenda, verso un piano industriale per lautomotive" title="Calenda, verso un piano industriale per lautomotive" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calenda, verso un piano industriale per l'automotive</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi" addthis:description="CORTINA D'AMPEZZO&nbsp;- Oltre diecimila curve e 26 passi alpini - toccando le perle dell'arco alpino Madonna di Campiglio e St Moritz - per complessivi 1.192 chilometri..." addthis:url="http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>


  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->



<div id="corpo_articolo">


			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/speciali/motori/" class="nome_categoria    motori_border motori_txt">
							<span>Motori</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>


				<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<a rel="tag" href="http://gds.it/speciali/motori/" itemprop="url">
						<span itemprop="title">Motori</span>
					</a>
					›
				</span>


	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760/" itemprop="url">
			<span itemprop="title">Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
  <div class="titolo_articolo">
    <h1 itemprop="name"><!-- <EdIndex> -->Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi<!-- </EdIndex> --></h1>
  </div>



  <div class="autore_articolo">
        <time
      class="entry-date"
      pubdate="pubdate"
      datetime="2018-02-16T20:22:00+02:00"
      content="2018-02-16" itemprop="datePublished"
    >
      16 Febbraio 2018    </time>
  </div>


      <span class="lp_is_start"  style="width: 1px; height: 1px;"> </span>
  
  <!-- FOTOGALLERY SCHEDA -->
  <script type="text/javascript">
    jQuery(function(){
      var valore_iniziale_gallery = 0;
      //widget_fotogallery_scheda_tot = jQuery("#fotogallery_scheda_id_52000 div.widget_fotogallery_scheda_blocco").length;
      //jQuery("#fotogallery_scheda_id_52000").css('width', myWidth*widget_fotogallery_scheda_tot*4);
      //jQuery("#fotogallery_scheda_id_52000").swipe(swipeOptions_widget_fotogallery_scheda);
          });
        var photogallery = [
            [
        "https://gdsit.cdn-immedia.net/2018/02/f949e9e56a6bea8c56e3db0008836f3e-700x467.jpg",
        "Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/02/f949e9e56a6bea8c56e3db0008836f3e.jpg"
      ],
      [
        "",
        "Messaggio promozionale",
        ""
      ],      [
        "https://gdsit.cdn-immedia.net/2018/02/512f54be8b5758551951e2dcbcfe8b99-700x505.jpg",
        "Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/02/512f54be8b5758551951e2dcbcfe8b99.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/02/931f60d6eb984b15197d1dd5f3616c39-700x489.jpg",
        "Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/02/931f60d6eb984b15197d1dd5f3616c39.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/02/b3effb5b58faabbfe2ee3eb348e95a48-700x505.jpg",
        "Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/02/b3effb5b58faabbfe2ee3eb348e95a48.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/02/92f12332a86db3f58a94796bb55a0e7d-700x461.jpg",
        "Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/02/92f12332a86db3f58a94796bb55a0e7d.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/02/d5a98106a2b80b7747de6db2d985a066-700x494.jpg",
        "Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/02/d5a98106a2b80b7747de6db2d985a066.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/02/e3fb06700afc072ee8d7a0e34bf1c7a7-689x505.jpg",
        "Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/02/e3fb06700afc072ee8d7a0e34bf1c7a7.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/02/01fb72ce99affe7c5644066f1b257f6b-700x500.jpg",
        "Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/02/01fb72ce99affe7c5644066f1b257f6b.jpg"
      ],      [
        "https://gdsit.cdn-immedia.net/2018/02/6f9f6067af1f67707dbc8cceccdfd78e-689x505.jpg",
        "Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA",
        "https://gdsit.cdn-immedia.net/2018/02/6f9f6067af1f67707dbc8cceccdfd78e.jpg"
      ]    ];
      </script>




  
      <section itemscope itemtype="http://schema.org/ImageGallery">
    <meta itemprop="image" content="https://gdsit.cdn-immedia.net/2018/02/f949e9e56a6bea8c56e3db0008836f3e.jpg" />

    <div class="swiper-container" id="big-gallery-dav">
      <div class="swiper-pagination"></div>
      <div class="swiper-button-next"></div>
      <div class="swiper-button-prev"></div>
      <div class="swiper-button-big-next sbutton"></div>
      <div class="swiper-button-big-prev sbutton"></div>
      <div class="swiper-wrapper">

        
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <figure>
                  <figcaption>
                    <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/02/f949e9e56a6bea8c56e3db0008836f3e-700x467.jpg"
                  	alt="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	title="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <figure>
                  <figcaption>
                    <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/02/512f54be8b5758551951e2dcbcfe8b99-700x505.jpg"
                  	alt="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	title="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <figure>
                  <figcaption>
                    <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/02/931f60d6eb984b15197d1dd5f3616c39-700x489.jpg"
                  	alt="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	title="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <figure>
                  <figcaption>
                    <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/02/b3effb5b58faabbfe2ee3eb348e95a48-700x505.jpg"
                  	alt="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	title="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <figure>
                  <figcaption>
                    <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/02/92f12332a86db3f58a94796bb55a0e7d-700x461.jpg"
                  	alt="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	title="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <figure>
                  <figcaption>
                    <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/02/d5a98106a2b80b7747de6db2d985a066-700x494.jpg"
                  	alt="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	title="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <figure>
                  <figcaption>
                    <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/02/e3fb06700afc072ee8d7a0e34bf1c7a7-689x505.jpg"
                  	alt="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	title="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <figure>
                  <figcaption>
                    <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/02/01fb72ce99affe7c5644066f1b257f6b-700x500.jpg"
                  	alt="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	title="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
            
              <div class="swiper-slide swiper-slide-big-gallery" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                <figure>
                  <figcaption>
                    <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                  </figcaption>
                  <img
                  	src="https://sgdsit.cdn-immedia.net/img/share/spacer.png"
                  	data-src="https://gdsit.cdn-immedia.net/2018/02/6f9f6067af1f67707dbc8cceccdfd78e-689x505.jpg"
                  	alt="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	title="Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA"
                  	class="swiper-lazy" />
                </figure>
              </div>
                  </div>
    </div>


          <div id="big-gallery-dav-cont" style="display: none">
        
            <div data-src="https://gdsit.cdn-immedia.net/2018/02/f949e9e56a6bea8c56e3db0008836f3e.jpg" data-sub-html="<h3>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi</h3>
                          <h4> 16 Febbraio 2018</h4>
                            <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                                                                                      Messaggio pubblicitario
                              <div class='blocco banner_concessionaria div_Frame5' id='div-gpt-ad-1495552633337-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>                                                        
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//1/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//1/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/02/512f54be8b5758551951e2dcbcfe8b99.jpg" data-sub-html="<h3>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi</h3>
                          <h4> 16 Febbraio 2018</h4>
                            <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//2/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//2/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/02/931f60d6eb984b15197d1dd5f3616c39.jpg" data-sub-html="<h3>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi</h3>
                          <h4> 16 Febbraio 2018</h4>
                            <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//3/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//3/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/02/b3effb5b58faabbfe2ee3eb348e95a48.jpg" data-sub-html="<h3>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi</h3>
                          <h4> 16 Febbraio 2018</h4>
                            <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//4/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//4/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/02/92f12332a86db3f58a94796bb55a0e7d.jpg" data-sub-html="<h3>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi</h3>
                          <h4> 16 Febbraio 2018</h4>
                            <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//5/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//5/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/02/d5a98106a2b80b7747de6db2d985a066.jpg" data-sub-html="<h3>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi</h3>
                          <h4> 16 Febbraio 2018</h4>
                            <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//6/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//6/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/02/e3fb06700afc072ee8d7a0e34bf1c7a7.jpg" data-sub-html="<h3>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi</h3>
                          <h4> 16 Febbraio 2018</h4>
                            <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//7/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//7/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/02/01fb72ce99affe7c5644066f1b257f6b.jpg" data-sub-html="<h3>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi</h3>
                          <h4> 16 Febbraio 2018</h4>
                            <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//8/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//8/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

          
            <div data-src="https://gdsit.cdn-immedia.net/2018/02/6f9f6067af1f67707dbc8cceccdfd78e.jpg" data-sub-html="<h3>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi</h3>
                          <h4> 16 Febbraio 2018</h4>
                            <p>Audi RS 4 grande protagonista alla 20Quattro Ore delle Alpi - &copy; ANSA</p>
                            
      <ul>
                              <li>
                                <a href='https://www.facebook.com/sharer/sharer.php?u=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//9/' target='_blank'><div class='fb'></div></a>
                          </li>
                          <li>
                            <a href='https://twitter.com/home?status=http://gds.it/2018/02/16/audi-rs-4-grande-protagonista-alla-20quattro-ore-delle-alpi_804760//9/' target='_blank'><div class='tw'></div></a>
                          </li>
                          </ul>">
            </div>

                </div>
      
  </section>

  <!-- /FOTOGALLERY SCHEDA -->






</div>







<div class="colonna_66">
  <div class="box_testo_articolo verticali">
    <div id="txt_corpo_articolo" itemprop="articleBody">
      <!-- <EdIndex> --><p>CORTINA D'AMPEZZO - Oltre diecimila curve e 26 passi alpini - toccando le perle dell'arco alpino Madonna di Campiglio e St Moritz - per complessivi 1.192 chilometri percorsi tutti d'un fiato (senza mai spegnere il motore) sono i numeri da capigiro che sintetizzano la terza edizione della 20Quattro Ore delle Alpi, appena conclusasi a Cortina d'Ampezzo. La gara d'endurance ideata e sviluppata da Audi Italia. ha visto protagonista la nuova RS 4 Avant, la wagon compatta high performance della gamma Audi Sport, impegnata tanto su strada quanto in emozionanti prove d'abilità su ghiaccio nelle mani di cinque squadre ciascuna composta da quattro giornalisti specializzati e quattro piloti professionisti (con funzione di navigatori). Unica gara italiana di endurance condotta con vetture di serie, dopo la partenza da Corvara, avvenuta ieri 15 febbraio, la 20Quattro Ore delle Alpi ha tagiato oggi i traguardo alle 12.00 a Cortina d'Ampezzo, al termine dei turni di guida dei team, ognuno a bordo per 6 ore consecutive e senza alcuna interruzione. La manifestazione, organizzata in conformità al Codice Sportivo Internazionale della FIA e sotto l'egida regolamentare dell'Automobile Club d'Italia, ha visto la presenza, quale ufficiale di gara, di un Giudice Unico Delegato AciSport che ha redatto una classifica in relazione ai controlli e all'affidabilità dei singoli equipaggi. Il percorso, suddiviso in tratte che prevedevano il rispetto di velocità e tempi di percorrenza con uno scarto di 10 secondi, è stato caratterizzato da controlli orari, timbrature sul road book e il monitoraggio continuo mediante tracciatura GPS. Novità dell'edizione 2018, una prova d'abilità su fondo ghiacciato ha caratterizzato ciascuna delle quattro tappe. Un contesto estremo dove è emersa l'efficacia della trazione integrale quattro con differenziale centrale autobloccante di serie, caratteristica tecnica di spicco di Audi RS 4 Avant. La prima tappa ha portato gli equipaggi da Corvara, in Alta Badia, a Madonna di Campiglio, Home of quattro d'eccellenza, attraverso un percorso costellato di valichi tra i quali il Passo Rolle e il Passo Lavazè, balconi panoramici sulle Dolomiti. Da Campiglio, le Audi RS 4 Avant si sono mosse in direzione di St Moritz, dove l'arrivo è avvenuto nel cuore della notte. Una tappa che ha incluso il Passo del Bernina, ''Cima Coppi'' della manifestazione con i propri 2.328 metri sul livello del mare. Dopo il cambio di equipaggio, i 450 Cv della RS 4 Avant hanno scalpitato in direzione dell'Alta Badia, affrontando due dei tratti più tortuosi e probanti della gara, vale a dire il Passo del Forno e il Passo Nigra. Da Corvara, le auto si sono dirette verso Cortina, località partner Audi, e affrontando otto passi alpini, dei quali ben cinque oltre i 2.100 metri sul livello del mare, hanno portato gli equipaggi a tagliare il traguardo alle ore 12.00 di oggi 16 febbraio.</p>
<p>Mossa da un V6 2.9 TFSI biturbo da 450 Cv e 600 Nm di coppia, la Audi RS 4 Avant è stata indiscussa protagonista con accelerazioni brucianti, tenuta di strada da riferimento e trazione ai massimi livelli grazie alla tecnologia quattro. La wagon Audi Sport, il cui motore non è mai stato spento durante la manifestazione, rifornimenti inclusi, ha consentito ai cinque team di adottare uno stile di guida decisamente sportivo pur viaggiando in totale sicurezza, assistiti dal controllo elettronico della stabilità con tre setting e dalla tenacia dei freni carboceramici. In 24 ore e 1.200 km tra asfalto, ghiaccio e neve non si è verificato alcun inconveniente tecnico. La riuscita della 20Quattro Ore delle Alpi è anche legata alla complessa la macchina organizzativa che Audi Italia ha schierato per la gestione delle quattro tappe alpine: sono state 72 le persone coinvolte nella terza edizione tra istruttori, apripista, autisti, operatori tv e fotografi, personale medico, assistenza tecnica, staff e meccanici. Il team si è spostato lungo l'arco alpino utilizzando 25 vetture dei Quattro Anelli che nell'arco di 30 ore anno percorso 30.550 km. </p>
<!-- </EdIndex> -->

              <span class="lp_is_end"  style="width: 1px; height: 1px;"> </span>
      
        <div class="blocco banner_concessionaria div_Vertical1" id="div-gpt-ad-1495556226304-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556226304-0'); });</script></div>

            <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
    </div>



    <div id="related_polls">
          </div>


    
      <!-- COMMENTI -->
      <div class="comments">
        <div id="commenti_form">
        </div>
      </div>
      <!-- COMMENTI -->
    
        


    <!-- Guarda anche -->
            <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile" itemscope itemtype="http://schema.org/NewsArticle">
		<article>
			<meta itemprop="headline" name="title" content="Nuovo gruppo editoriale, Musumeci: pu&ograve; essere l'inizio di una nuova fase" />
			<meta itemprop="dateCreated datePublished" content="2018-02-16 09:55:04"/>
			<meta itemprop="dateModified" content="2018-02-16 13:45:06"/>
			<meta itemprop="author" content="Marco Volpe"/>
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Giornale di Sicilia"/>
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://sgdsit.cdn-immedia.net/img/share/logo_gds.png"/>
					<meta itemprop="width" content="551"/>
					<meta itemprop="height" content="62"/>
				</span>
			</span>
			<figure>
				<a href="http://gds.it/2018/02/16/nuovo-gruppo-editoriale-musumeci-puo-essere-linizio-di-una-nuova-fase_804263/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Nuovo gruppo editoriale, Musumeci: pu&ograve; essere l'inizio di una nuova fase" 
					alt="Nuovo gruppo editoriale, Musumeci: pu&ograve; essere l'inizio di una nuova fase" 
					src="https://gdsit.cdn-immedia.net/2018/02/nello-musumeci-150x100.jpg" 
					style="width:150px; height: 100px;"
					itemprop="image" />
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								<span itemprop="articleSection">Economia</span>
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="http://gds.it/2018/02/16/nuovo-gruppo-editoriale-musumeci-puo-essere-linizio-di-una-nuova-fase_804263/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuovo gruppo editoriale, Musumeci: pu&ograve; essere l'inizio di una nuova fase"  addthis:description=""  addthis:url="http://gds.it/2018/02/16/nuovo-gruppo-editoriale-musumeci-puo-essere-linizio-di-una-nuova-fase_804263/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a itemprop="mainEntityOfPage url" href="http://gds.it/2018/02/16/nuovo-gruppo-editoriale-musumeci-puo-essere-linizio-di-una-nuova-fase_804263/">Nuovo gruppo editoriale, Musumeci: pu&ograve; essere l'inizio di una nuova fase</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile" itemscope itemtype="http://schema.org/NewsArticle">
		<article>
			<meta itemprop="headline" name="title" content="Ecco cosa troverete sul Giornale di Sicilia, le anticipazioni dalla redazione" />
			<meta itemprop="dateCreated datePublished" content="2018-02-15 19:31:26"/>
			<meta itemprop="dateModified" content="2018-02-15 19:31:26"/>
			<meta itemprop="author" content="redazione"/>
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Giornale di Sicilia"/>
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://sgdsit.cdn-immedia.net/img/share/logo_gds.png"/>
					<meta itemprop="width" content="551"/>
					<meta itemprop="height" content="62"/>
				</span>
			</span>
			<figure>
				<a href="http://gds.it/2018/02/15/ecco-cosa-troverete-sul-giornale-di-sicilia-le-anticipazioni-dalla-redazione-118_804107/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Ecco cosa troverete sul Giornale di Sicilia, le anticipazioni dalla redazione" 
					alt="Ecco cosa troverete sul Giornale di Sicilia, le anticipazioni dalla redazione" 
					src="https://gdsit.cdn-immedia.net/2017/06/giornaledisicilia-150x100.jpg" 
					style="width:150px; height: 100px;"
					itemprop="image" />
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/domani-in-edicola/" class="categoria domani-in-edicola_txt">
								<span itemprop="articleSection">Domani in Edicola</span>
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="http://gds.it/2018/02/15/ecco-cosa-troverete-sul-giornale-di-sicilia-le-anticipazioni-dalla-redazione-118_804107/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ecco cosa troverete sul Giornale di Sicilia, le anticipazioni dalla redazione"  addthis:description=""  addthis:url="http://gds.it/2018/02/15/ecco-cosa-troverete-sul-giornale-di-sicilia-le-anticipazioni-dalla-redazione-118_804107/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a itemprop="mainEntityOfPage url" href="http://gds.it/2018/02/15/ecco-cosa-troverete-sul-giornale-di-sicilia-le-anticipazioni-dalla-redazione-118_804107/">Ecco cosa troverete sul Giornale di Sicilia, le anticipazioni dalla redazione</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile" itemscope itemtype="http://schema.org/NewsArticle">
		<article>
			<meta itemprop="headline" name="title" content="Morte di Ballandi, Milly Carlucci lo scopre in diretta ed &egrave; polemica su Unomattina - Video" />
			<meta itemprop="dateCreated datePublished" content="2018-02-15 11:49:20"/>
			<meta itemprop="dateModified" content="2018-02-15 12:05:29"/>
			<meta itemprop="author" content="redazione"/>
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Giornale di Sicilia"/>
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://sgdsit.cdn-immedia.net/img/share/logo_gds.png"/>
					<meta itemprop="width" content="551"/>
					<meta itemprop="height" content="62"/>
				</span>
			</span>
			<figure>
				<a href="http://gds.it/2018/02/15/morte-di-ballandi-milly-carlucci-lo-scopre-in-diretta-ed-e-polemica-su-unomattina-video_803739/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Morte di Ballandi, Milly Carlucci lo scopre in diretta ed &egrave; polemica su Unomattina - Video" 
					alt="Morte di Ballandi, Milly Carlucci lo scopre in diretta ed &egrave; polemica su Unomattina - Video" 
					src="https://gdsit.cdn-immedia.net/2018/02/morte_ballandi_carlucci-150x100.png" 
					style="width:150px; height: 100px;"
					itemprop="image" />
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								<span itemprop="articleSection">Società</span>
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">223 </a>
							<a href="http://gds.it/2018/02/15/morte-di-ballandi-milly-carlucci-lo-scopre-in-diretta-ed-e-polemica-su-unomattina-video_803739/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Morte di Ballandi, Milly Carlucci lo scopre in diretta ed &egrave; polemica su Unomattina - Video"  addthis:description=""  addthis:url="http://gds.it/2018/02/15/morte-di-ballandi-milly-carlucci-lo-scopre-in-diretta-ed-e-polemica-su-unomattina-video_803739/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a itemprop="mainEntityOfPage url" href="http://gds.it/2018/02/15/morte-di-ballandi-milly-carlucci-lo-scopre-in-diretta-ed-e-polemica-su-unomattina-video_803739/">Morte di Ballandi, Milly Carlucci lo scopre in diretta ed &egrave; polemica su Unomattina - Video</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile" itemscope itemtype="http://schema.org/NewsArticle">
		<article>
			<meta itemprop="headline" name="title" content="Ecco cosa troverete sul Giornale di Sicilia, le anticipazioni dalla redazione" />
			<meta itemprop="dateCreated datePublished" content="2018-02-14 19:31:05"/>
			<meta itemprop="dateModified" content="2018-02-14 19:31:05"/>
			<meta itemprop="author" content="redazione"/>
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Giornale di Sicilia"/>
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://sgdsit.cdn-immedia.net/img/share/logo_gds.png"/>
					<meta itemprop="width" content="551"/>
					<meta itemprop="height" content="62"/>
				</span>
			</span>
			<figure>
				<a href="http://gds.it/2018/02/14/ecco-cosa-troverete-sul-giornale-di-sicilia-le-anticipazioni-dalla-redazione-117_803447/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Ecco cosa troverete sul Giornale di Sicilia, le anticipazioni dalla redazione" 
					alt="Ecco cosa troverete sul Giornale di Sicilia, le anticipazioni dalla redazione" 
					src="https://gdsit.cdn-immedia.net/2017/06/giornaledisicilia-150x100.jpg" 
					style="width:150px; height: 100px;"
					itemprop="image" />
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/domani-in-edicola/" class="categoria domani-in-edicola_txt">
								<span itemprop="articleSection">Domani in Edicola</span>
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="http://gds.it/2018/02/14/ecco-cosa-troverete-sul-giornale-di-sicilia-le-anticipazioni-dalla-redazione-117_803447/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ecco cosa troverete sul Giornale di Sicilia, le anticipazioni dalla redazione"  addthis:description=""  addthis:url="http://gds.it/2018/02/14/ecco-cosa-troverete-sul-giornale-di-sicilia-le-anticipazioni-dalla-redazione-117_803447/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a itemprop="mainEntityOfPage url" href="http://gds.it/2018/02/14/ecco-cosa-troverete-sul-giornale-di-sicilia-le-anticipazioni-dalla-redazione-117_803447/">Ecco cosa troverete sul Giornale di Sicilia, le anticipazioni dalla redazione</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile" itemscope itemtype="http://schema.org/NewsArticle">
		<article>
			<meta itemprop="headline" name="title" content="Salvini a Palermo: &quot;Bene Musumeci ma ancora troppo passato nel suo governo&quot; - Video" />
			<meta itemprop="dateCreated datePublished" content="2018-02-14 12:46:59"/>
			<meta itemprop="dateModified" content="2018-02-14 19:51:46"/>
			<meta itemprop="author" content="redazione"/>
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Giornale di Sicilia"/>
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://sgdsit.cdn-immedia.net/img/share/logo_gds.png"/>
					<meta itemprop="width" content="551"/>
					<meta itemprop="height" content="62"/>
				</span>
			</span>
			<figure>
				<a href="http://palermo.gds.it/2018/02/14/salvini-a-palermo-bene-musumeci-ma-ce-ancora-troppo-passato-in-suo-governo-video_803226/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="Salvini a Palermo: &quot;Bene Musumeci ma ancora troppo passato nel suo governo&quot; - Video" 
					alt="Salvini a Palermo: &quot;Bene Musumeci ma ancora troppo passato nel suo governo&quot; - Video" 
					src="https://gdsit.cdn-immedia.net/2018/02/matteo-salvini-150x100.png" 
					style="width:150px; height: 100px;"
					itemprop="image" />
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								<span itemprop="articleSection">Politica</span>
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">304 </a>
							<a href="http://palermo.gds.it/2018/02/14/salvini-a-palermo-bene-musumeci-ma-ce-ancora-troppo-passato-in-suo-governo-video_803226/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Salvini a Palermo: &quot;Bene Musumeci ma ancora troppo passato nel suo governo&quot; - Video"  addthis:description=""  addthis:url="http://palermo.gds.it/2018/02/14/salvini-a-palermo-bene-musumeci-ma-ce-ancora-troppo-passato-in-suo-governo-video_803226/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a itemprop="mainEntityOfPage url" href="http://palermo.gds.it/2018/02/14/salvini-a-palermo-bene-musumeci-ma-ce-ancora-troppo-passato-in-suo-governo-video_803226/">Salvini a Palermo: &quot;Bene Musumeci ma ancora troppo passato nel suo governo&quot; - Video</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile" itemscope itemtype="http://schema.org/NewsArticle">
		<article>
			<meta itemprop="headline" name="title" content="&ldquo;Diventano mare&rdquo;, il nuovo videoclip del duo pop da camera IO" />
			<meta itemprop="dateCreated datePublished" content="2018-02-14 11:08:13"/>
			<meta itemprop="dateModified" content="2018-02-14 11:14:49"/>
			<meta itemprop="author" content="redazione"/>
			<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Giornale di Sicilia"/>
				<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://sgdsit.cdn-immedia.net/img/share/logo_gds.png"/>
					<meta itemprop="width" content="551"/>
					<meta itemprop="height" content="62"/>
				</span>
			</span>
			<figure>
				<a href="http://palermo.gds.it/2018/02/14/diventano-mare-il-nuovo-videoclip-del-duo-pop-da-camera-io_803157/" class="articolo play "><img 
					width="150" 
					height="100" 
					title="&ldquo;Diventano mare&rdquo;, il nuovo videoclip del duo pop da camera IO" 
					alt="&ldquo;Diventano mare&rdquo;, il nuovo videoclip del duo pop da camera IO" 
					src="https://gdsit.cdn-immedia.net/2018/02/Donatella-Finocchiaro-150x100.png" 
					style="width:150px; height: 100px;"
					itemprop="image" />
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								<span itemprop="articleSection">Cultura</span>
							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">1 </a>
							<a href="http://palermo.gds.it/2018/02/14/diventano-mare-il-nuovo-videoclip-del-duo-pop-da-camera-io_803157/#commenti" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&ldquo;Diventano mare&rdquo;, il nuovo videoclip del duo pop da camera IO"  addthis:description=""  addthis:url="http://palermo.gds.it/2018/02/14/diventano-mare-il-nuovo-videoclip-del-duo-pop-da-camera-io_803157/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a itemprop="mainEntityOfPage url" href="http://palermo.gds.it/2018/02/14/diventano-mare-il-nuovo-videoclip-del-duo-pop-da-camera-io_803157/">&ldquo;Diventano mare&rdquo;, il nuovo videoclip del duo pop da camera IO</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>

<div id="ed_Related_Box" style="display:none;"></div>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/edRelatedBoxJs.js?1504888978"></script>



    <!-- / Guarda anche -->


  </div>
</div>

        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <!-- facebook -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=facebook" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /facebook -->
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/02/16/investimento-da-25-milioni-in-sicilia-ma-dopo-4-anni-di-attesa-azienda-trevigiana-scrive-al-ministro_804548/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/burocrazia-lavoro-archivio-100x75.jpg" 
                	alt="Investimento da 25 milioni in Sicilia ma dopo 4 anni di inutili attese un'azienda trevigiana scrive al ministro" 
                	title="Investimento da 25 milioni in Sicilia ma dopo 4 anni di inutili attese un'azienda trevigiana scrive al ministro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Investimento da 25 milioni in Sicilia ma dopo 4 anni di inutili attese un'azienda trevigiana scrive al ministro</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/02/16/maxifurto-alloviesse-di-palermo-la-merce-ritrovata-a-casa-di-una-donna-era-venduta-on-line_804261/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/furto-oviesse-100x75.jpg" 
                	alt="Maxifurto all'Oviesse di Palermo, la merce ritrovata a casa di una donna: era venduta on line" 
                	title="Maxifurto all'Oviesse di Palermo, la merce ritrovata a casa di una donna: era venduta on line" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maxifurto all'Oviesse di Palermo, la merce ritrovata a casa di una donna: era venduta on line</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/02/15/addio-beatrice-la-bimba-di-pietra-il-suo-corpo-come-unarmatura-e-corsa-ad-abbracciare-la-mamma_803542/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/beatrice-stefania-fiorentini-100x75-1518678463.jpg" 
                	alt="Addio Beatrice la &quot;bimba di pietra&quot;, il corpo come un'armatura: &quot;Corsa ad abbracciare la mamma&quot;" 
                	title="Addio Beatrice la &quot;bimba di pietra&quot;, il corpo come un'armatura: &quot;Corsa ad abbracciare la mamma&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Addio Beatrice la &quot;bimba di pietra&quot;, il corpo come un'armatura: &quot;Corsa ad abbracciare la mamma&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/02/15/acqua-a-palermo-la-regione-allamap-razionare-subito-le-scorte-riduzione-del-50_804115/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/08/strada-diga-poma-100x75.jpg" 
                	alt="Acqua a Palermo, la Regione all'Amap: &quot;Razionare subito le scorte, riduzione del 50%&quot;" 
                	title="Acqua a Palermo, la Regione all'Amap: &quot;Razionare subito le scorte, riduzione del 50%&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Acqua a Palermo, la Regione all'Amap: &quot;Razionare subito le scorte, riduzione del 50%&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/02/15/sgarbi-va-via-pierobon-accetta-primi-cambi-nella-giunta-musumeci_803904/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/nello-musumeci-100x75.jpg" 
                	alt="Sgarbi va via, Pierobon accetta l'incarico: primi cambi nella giunta Musumeci" 
                	title="Sgarbi va via, Pierobon accetta l'incarico: primi cambi nella giunta Musumeci" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sgarbi va via, Pierobon accetta l'incarico: primi cambi nella giunta Musumeci</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/02/13/regione-nominati-i-nuovi-dirigenti-ecco-chi-guidera-gli-assessorati_802960/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/nello-musumeci-100x75.jpg" 
                	alt="Regione, nominati i nuovi dirigenti: ecco chi guider&agrave; gli assessorati" 
                	title="Regione, nominati i nuovi dirigenti: ecco chi guider&agrave; gli assessorati" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Regione, nominati i nuovi dirigenti: ecco chi guider&agrave; gli assessorati</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/02/11/gaetano-il-bambino-venuto-alla-luce-contro-le-regole_801992/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/12/Neonati-100x75.jpg" 
                	alt="Gaetano, il bambino venuto alla luce &quot;contro le regole&quot;" 
                	title="Gaetano, il bambino venuto alla luce &quot;contro le regole&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Gaetano, il bambino venuto alla luce &quot;contro le regole&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/02/15/addio-beatrice-la-bimba-di-pietra-il-suo-corpo-come-unarmatura-e-corsa-ad-abbracciare-la-mamma_803542/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/beatrice-stefania-fiorentini-100x75-1518678463.jpg" 
                	alt="Addio Beatrice la &quot;bimba di pietra&quot;, il corpo come un'armatura: &quot;Corsa ad abbracciare la mamma&quot;" 
                	title="Addio Beatrice la &quot;bimba di pietra&quot;, il corpo come un'armatura: &quot;Corsa ad abbracciare la mamma&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Addio Beatrice la &quot;bimba di pietra&quot;, il corpo come un'armatura: &quot;Corsa ad abbracciare la mamma&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/02/13/schianto-in-moto-mentre-va-al-lavoro-uomo-di-54-anni-perde-la-vita-a-carini_802626/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/incidente-carini-100x75.jpeg" 
                	alt="Schianto in moto mentre va al lavoro, palermitano di 54 anni muore a Carini" 
                	title="Schianto in moto mentre va al lavoro, palermitano di 54 anni muore a Carini" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Schianto in moto mentre va al lavoro, palermitano di 54 anni muore a Carini</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/02/12/su-rai-1-torna-il-commissario-montalbano-con-i-nuovi-episodi_802120/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/montalbano-100x75.png" 
                	alt="Su Rai 1 torna &quot;Il commissario Montalbano&quot; con i nuovi episodi" 
                	title="Su Rai 1 torna &quot;Il commissario Montalbano&quot; con i nuovi episodi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Su Rai 1 torna &quot;Il commissario Montalbano&quot; con i nuovi episodi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://gds.it/2018/02/02/joe-bastianich-si-confessa-ho-fatto-soffrire-mia-moglie-non-so-se-mi-vedrete-a-masterchef-8_796587/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/11/Joe-Bastianich-12-100x75.jpg" 
                	alt="Joe Bastianich si confessa: &quot;Ho fatto soffrire mia moglie, non so se mi vedrete a MasterChef 8&quot;" 
                	title="Joe Bastianich si confessa: &quot;Ho fatto soffrire mia moglie, non so se mi vedrete a MasterChef 8&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Joe Bastianich si confessa: &quot;Ho fatto soffrire mia moglie, non so se mi vedrete a MasterChef 8&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://gds.it/2018/02/13/regione-nominati-i-nuovi-dirigenti-ecco-chi-guidera-gli-assessorati_802960/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/nello-musumeci-100x75.jpg" 
                	alt="Regione, nominati i nuovi dirigenti: ecco chi guider&agrave; gli assessorati" 
                	title="Regione, nominati i nuovi dirigenti: ecco chi guider&agrave; gli assessorati" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Regione, nominati i nuovi dirigenti: ecco chi guider&agrave; gli assessorati</h2>
              </a>
            </li>
            <li>
              <a href="http://palermo.gds.it/2018/02/11/gaetano-il-bambino-venuto-alla-luce-contro-le-regole_801992/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/12/Neonati-100x75.jpg" 
                	alt="Gaetano, il bambino venuto alla luce &quot;contro le regole&quot;" 
                	title="Gaetano, il bambino venuto alla luce &quot;contro le regole&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Gaetano, il bambino venuto alla luce &quot;contro le regole&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://agrigento.gds.it/2018/01/22/colpo-alla-mafia-agrigentina-i-nomi-degli-arrestati_789514/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/11/Santo-Sabella-100x75-1510907814.jpg" 
                	alt="Colpo alla mafia agrigentina, i nomi degli arrestati" 
                	title="Colpo alla mafia agrigentina, i nomi degli arrestati" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Colpo alla mafia agrigentina, i nomi degli arrestati</h2>
              </a>
            </li>
            <li>
              <a href="http://agrigento.gds.it/2018/01/22/colpo-alla-mafia-agrigentina-56-arresti-anche-il-sindaco-di-san-biagio-platani_789382/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/agrigento-operazione-mafia-100x75.jpg" 
                	alt="Estorsioni anche ai centri per migranti Colpo alla mafia agrigentina: 56 arresti Coinvolto il sindaco di S. Biagio Platani" 
                	title="Estorsioni anche ai centri per migranti Colpo alla mafia agrigentina: 56 arresti Coinvolto il sindaco di S. Biagio Platani" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Estorsioni anche ai centri per migranti Colpo alla mafia agrigentina: 56 arresti Coinvolto il sindaco di S. Biagio Platani</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Vertical2" id="div-gpt-ad-1495556350170-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556350170-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Vertical3" id="div-gpt-ad-1495556445056-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495556445056-0'); });</script></div>
          <aside>
          </aside>

        </div>








			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fgds.it%2Fphp%2Flogin-slave.php&state=650070383e3effde65fe4e0ae69f5cf8&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="motori_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=804760&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '19734', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '11';
    window.current_post_id = '804760';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
